New Page 1

此网页使用了框架，但您的浏览器不支持框架。


New Page 2

佛说阿弥陀经

    姚秦三藏法师鸠摩罗什译

    如是我闻，一时，佛在舍卫国，祗树给孤独园。与大比丘僧，千二百五十人俱，皆是大阿罗汉，众所知识：长老舍利弗，摩诃目犍连，摩诃迦叶，摩诃迦旃延，摩诃俱絺罗，离婆多，周利槃陀伽，难陀，阿难陀，罗睺罗，乔梵波提，宾头卢颇罗堕，迦留陀夷，摩诃劫宾那，薄拘罗，阿　楼驮，如是等诸大弟子。并诸菩萨摩诃萨：文殊师利法王子，阿逸多菩萨，乾陀诃提菩萨，常精进菩萨，与如是等诸大菩萨。及释提桓因等，无量诸天大众俱。

    尔时佛告长老舍利弗，从是西方，过十万亿佛土，有世界名曰极乐。其土有佛，号阿弥陀，今现在说法。舍利弗，彼土何故名为极乐？其国众生，无有众苦，但受诸乐，故名极乐。又舍利弗，极乐国土，七重栏楯，七重罗网，七重行树，皆是四宝周匝围绕，是故彼国名为极乐。又舍利弗，极乐国土，有七宝池，八功德水充满其中。池底纯以金沙布地。四边阶道，金、银、琉璃、玻璃合成。上有楼阁，亦以金、银、琉璃、玻璃、砗磲、赤珠、玛瑙而严饰之。池中莲华，大如车轮，青色青光，黄色黄光，赤色赤光，白色白光，微妙香洁。舍利弗，极乐国土，成就如是功德庄严。又舍利弗，彼佛国土，常作天乐，黄金为地，昼夜六时，雨天曼陀罗华。其土众生，常以清旦，各以衣祴，盛众妙华，供养他方十万亿佛。即以食时，还到本国，饭食经行。舍利弗，极乐国土，成就如是功德庄严。复次舍利弗，彼国常有种种奇妙杂色之鸟：白鹤、孔雀、鹦鹉、舍利、迦陵频伽、共命之鸟。是诸众鸟，昼夜六时，出和雅音，其音演畅五根、五力、七菩提分、八圣道分，如是等法。其土众生，闻是音已，皆悉念佛、念法、念僧。舍利弗，汝勿谓此鸟，实是罪报所生。所以者何？彼佛国土，无三恶道。舍利弗，其佛国土，尚无恶道之名，何况有实？是诸众鸟，皆是阿弥陀佛欲令法音宣流，变化所作。舍利弗，彼佛国土，微风吹动，诸宝行树，及宝罗网，出微妙音，譬如百千种乐，同时俱作。闻是音者，自然皆生念佛、念法、念僧之心。舍利弗，其佛国土，成就如是功德庄严。

    舍利弗，于汝意云何，彼佛何故号阿弥陀？舍利弗，彼佛光明无量，照十方国，无所障碍，是故号为阿弥陀。又舍利弗，彼佛寿命，及其人民，无量无边阿僧祗劫，故名阿弥陀。舍利弗，阿弥陀佛，成佛以来，于今十劫。又舍利弗，彼佛有无量无边声闻弟子，皆阿罗汉，非是算数之所能知。诸菩萨众，亦复如是。舍利弗，彼佛国土，成就如是功德庄严。又舍利弗，极乐国土，众生生者，皆是阿鞞跋致。其中多有一生补处，其数甚多，非是算数所能知之，但可以无量无边阿僧祗说。舍利弗，众生闻者，应当发愿，愿生彼国。所以者何？得与如是诸上善人俱会一处。舍利弗，不可以少善根、福德、因缘，得生彼国。舍利弗，若有善男子、善女人，闻说阿弥陀佛，执持名号，若一日、若二日、若三日、若四日、若五日、若六日、若七日，一心不乱。其人临命终时，阿弥陀佛与诸圣众，现在其前。是人终时，心不颠倒，即得往生阿弥陀佛极乐国土。舍利弗，我见是利，故说此言。若有众生，闻是说者，应当发愿，生彼国土。

    舍利弗，如我今者，赞叹阿弥陀佛不可思议功德之利。东方亦有阿閦鞞佛、须弥相佛、大须弥佛、须弥光佛、妙音佛，如是等恒河沙数诸佛，各于其国，出广长舌相，遍复三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德，一切诸佛所护念经。舍利弗，南方世界有日月灯佛、名闻光佛、大焰肩佛、须弥灯佛、无量精进佛，如是等恒河沙数诸佛，各于其国，出广长舌相，遍复三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德，一切诸佛所护念经。舍利弗，西方世界有无量寿佛、无量相佛、无量幢佛、大光佛、大明佛、宝相佛、净光佛，如是等恒河沙数诸佛，各于其国，出广长舌相，遍复三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德，一切诸佛所护念经。舍利弗，北方世界有焰肩佛、最胜音佛、难沮佛、日生佛、网明佛，如是等恒河沙数诸佛，各于其国，出广长舌相，遍复三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德，一切诸佛所护念经。舍利弗，下方世界有师子佛、名闻佛、名光佛、达摩佛、法幢佛、持法佛，如是等恒河沙数诸佛，各于其国，出广长舌相，遍复三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德，一切诸佛所护念经。舍利弗，上方世界有梵音佛、宿王佛、香上佛、香光佛、大焰肩佛、杂色宝华严身佛、娑罗树王佛、宝华德佛、见一切义佛、如须弥山佛，如是等恒河沙数诸佛，各于其国，出广长舌相，遍复三千大千世界，说诚实言：汝等众生，当信是称赞不可思议功德，一切诸佛所护念经。舍利弗，于汝意云何，何故名为一切诸佛所护念经？舍利弗，若有善男子、善女人，闻是经受持者，及闻诸佛名者，是诸善男子、善女人，皆为一切诸佛之所护念，皆得不退转于阿耨多罗三藐三菩提。是故舍利弗，汝等皆当信受我语，及诸佛所说。舍利弗，若有人已发愿、今发愿、当发愿，欲生阿弥陀佛国者，是诸人等，皆得不退转于阿耨多罗三藐三菩提。于彼国土，若已生、若今生、若当生。是故舍利弗，诸善男子、善女人，若有信者，应当发愿，生彼国土。

    舍利弗，如我今者，称赞诸佛不可思议功德，彼诸佛等，亦称赞我不可思议功德。而作是言，释迦牟尼佛，能为甚难希有之事。能于娑婆国土，五浊恶世，劫浊、见浊、烦恼浊、众生浊、命浊中，得阿耨多罗三藐三菩提。为诸众生，说是一切世间难信之法。舍利弗，当知我于五浊恶世，行此难事，得阿耨多罗三藐三菩提，为一切世间说此难信之法，是为甚难。

    佛说此经已，舍利弗，及诸比丘，一切世间天人阿修罗等，闻佛所说，欢喜信受，作礼而去。

    佛说阿弥陀经拔一切业障根本得生净土陀罗尼（即往生咒）　（三遍）

    南无阿弥多婆夜，多他伽多夜，多地夜他，阿弥利都婆毗，阿弥利多，悉耽婆毗，阿弥利多，毗迦兰帝，阿弥利多，毗迦兰多，伽弥腻，伽伽那，枳多迦利，娑婆诃。


New Page 3

佛说阿弥陀经　　Sutra of the Buddha's Teaching On Amitabha


Namo

Namo! Homage to the Lotus Pool Assembly of Buddhas and
Bodhisattvas As Vast As the Sea (3x)

Sutra of the Buddha's Teaching On Amitabha

Thus I have heard, at one time the Buddha dwelt at Shravasti, in the Jeta Grove in the Garden of the Benefactor of Orphans and the Forlorn, together with a gathering of Great Bhikshus, twelve-hundred fifty in all, all Great Arhats well-known to the assembly: Elders Shariputra, Mahamaudgalyayana, Mahakasyapa, Mahakatyayana, Mahakausthila, Revata, Suddhipanthaka, Nanda, Ananda, Rahula, Gavampati, Pindola-Bharadvaja, Kalodayin, Mahakaphina, Vakkula, Aniruddha, and others such as these, all Great Disciples, together with all the Bodhisattvas, Mahasattvas: Manjushri, Prince of Dharma; Ajita Bodhisattva, Gandhastin Bodhisattva, Nityodukta Bodhisattva, and others such as these, all Great Bodhisattvas, and together with Shakra, Chief among Gods, and the numberless great multitudes from all the heavens.

At that time, the Buddha told the Elder Shariputra, From here, passing through hundreds of thousands of millions of Buddhalands to the West there is a world called Utmost Happiness. In this land a Buddha called Amitabha right now teaches the Dharma.

Shariputra, why is this land called Utmost Happiness? All living beings of this country never suffer, but enjoy every bliss. Therefore it is called Utmost Happiness.

Moreover, Shariputra, this land of Utmost Happiness is completely surrounded by seven tiers of railings, seven layers of netting, and seven rows of trees, all formed from the four treasures, and for this reason called Utmost Happiness.

Moreover, Shariputra, in the land of Utmost Happiness are pools of the seven jewels, filled with the waters of eight meritorious qualities; the bottom of each pool is pure, covered with golden sands. On the four sides climb stairs of gold, silver, lapus lazuli, crystal, mother-of pearl, rubies, and carnelian.

In the pools bloom lotuses as large as carriage wheels with colors of green light, red light, yellow light, and white light, subtle, rare, fragrant, and pure. Shariputra, the Land of Utmost Happiness is crowned in splendor and virtues such as these.

Moreover, Shariputra, in this Buddhaland heavenly music always plays, and the ground is made of gold. In the six periods of the day and night a heavenly rain of mandarava flowers falls, and throughout the clear morning, each living being of this land offers sacks filled with myriads of wonderful flowers to the hundreds of thousands of millions of Buddhas of the other directions. At mealtime they return to their own countries and after eating they walk about. Shariputra, the Land of Utmost Happiness is crowned in splendor and virtues such as these.

Moreover, Shariputra, in this country there are always rare and unusual birds of many kinds and colors: white geese, cranes, peacocks, parrots, egrets, kalavinkas and two-headed birds. In the six periods of the day and night the flocks of birds sing forth harmonious and elegant sounds. Their clear and joyful calls proclaim the Five Roots, the Five Powers, the Seven Limbs of Bodhi, the Eightfold Path of Sages, and dharmas such as these. When living beings of this land hear their calls they are altogether mindful of the Buddha, mindful of the Dharma, and mindful of the Sangha.

Shariputra! Do not say that these birds are born as retribution for their sins. And why not? Because in this Buddhaland the three evil paths do not exist. Shariputra, even the names of the three evil paths are unknown in this Buddha's land; how much the less could they actually exist! Wishing to proclaim the Dharma's sound far and wide, Amitabha Buddha created these multitudes of birds by transformation.

Shariputra, in that Buddhaland when the gentle winds blow, the rows of jewelled trees and jewelled nets reverberate with fine and wondrous sounds, as a symphony of one hundred thousand kinds of music played in harmony. All who hear these sounds are naturally mindful of the Buddha, mindful of the Dharma, and mindful of the Sangha. Shariputra, the Land of Utmost Happiness is crowned in splendor and virtues such as these.

Shariputra, what do you think? Why is this Buddha called Amitabha? Shariputra, the brilliance of that Buddha's light is measureless, illumining the lands of the ten directions everywhere without obstruction. For this reason he is called Amitabha.

Moreover, Shariputra, the lifespan of that Buddha and that of his people extends for measureless, limitless asamkhyeyas of kalpas. For this reason he is called Amitayus. And, Shariputra, since Amitabha became a Buddha, ten kalpas have passed.

Moreover, Shariputra, that Buddha has measureless, limitless asamkheyas of Sound-Hearer disciples, their number incalculable. So too is the assembly of Bodhisattvas. Shariputra, that Buddhaland is crowned in splendor and virtues such as these.

Moreover, Shariputra, the living beings born in the Land of Utmost Happiness are all avaivartika. Among them are many who in this very life will dwell in Buddhahood. Their number is extremely many; it is incalculable. And only in measureless, limitless asamkyeyas of kalpas could they be counted.

Shariputra, those living beings who hear of this should vow: I wish to be born in that country. And why? Because those who are born there assemble in one place with people whose goodness is unsurpassed. Shariputra, if one has few good roots, blessings, and virtues, one cannot be born in that land.

Shariputra, if there is a good man or good woman who hears of Amitabha and holds his name whether for one day, two days, three, four, five days, six days, as long as seven days with one mind unconfused, when this person nears the end of life, before him will appear Amitabha and all the Assembly of Holy Ones. When the end comes, his mind will not be utterly confused, and in Amitabha's Land of Utmost Happiness he will quickly be reborn. Shariputra, because I see this benefit, I speak these words; and, if living beings hear this teaching they should make the vow: I wish to born in that land.

Shariputra, just as I now praise the inconceivable benefits arising from the merit and virtue of Amitabha, so too in the East does Akshobya Buddha, Sumeru Likeness Buddha, Great Sumeru Buddha, Sumeru Light Buddha, Wonderful Sound Buddha; all Buddhas such as these, numberless as Ganges' sands, each in his own country gives forth a vast and far-reaching sound that pervades the threefold, great, thousand-world realm and proclaims these sincere and honest words: All you living beings should believe in this sutra which all the Buddhas praise for its inconceivable merit and virtue, a sutra they protect and bear in mind.

Shariputra, in the Southern World, Sun-Moon Lamp Buddha, Sumeru Lamp Buddha, Celebrated Light Buddha, Great Radiant Shoulders Buddha, Sumeru Lamp Buddha, Measureless Vigor Buddha, all Buddhas such as these, numberless as Ganges' sands, each in his own country gives forth a vast and far-reaching sound that pervades the threefold, great, thousand-world realm and proclaims these sincere and honest words: All you living beings should believe in this sutra which all Buddhas praise for its inconceivable merit and virtue, a sutra they protect and bear in mind.

Shariputra, in the Western World, Measureless Life Buddha, Infinite Features Buddha, Measureless Curtain Buddha, Great Light Buddha, Great Clarity Buddha, Jewelled Likeness Buddha, Pure Light Buddha, all Buddhas such as these, numberless as Ganges' sands, each in his own country gives forth a vast and far-reaching sound that pervades the threefold, great, thousand-world realm and proclaims these sincere and honest words: All you living beings should believe in this sutra which all Buddhas praise for its inconceivable merit and virtue, protecting and bearing it in mind.

Shariputra, in the Northern World, Radiant Shoulders Buddha, Most Glorious Sound Buddha, Invincible Buddha, Sun-Birth Buddha, Luminous Net Buddha, all Buddhas such as these, numberless as Ganges' sands, each in his own country gives forth a vast and far-reaching sound that pervades the threefold, great, thousand-world realm and proclaims these sincere and honest words: All you living beings should believe in this sutra which all Buddhas praise for its inconceivable merit and virtue, a sutra they protect and bear in mind.

Shariputra, in the World Below, Lion Buddha, Well-Known Buddha, Celebrated Light Buddha, Dharma Buddha, Dharma-Curtain Buddha, Upholding Dharma Buddha, all Buddhas such as these, numberless as Ganges' sands, each in his own country gives forth a vast and far-reaching sound that pervades the threefold, great, thousand-world realm and proclaims these sincere and honest words: All you living beings should believe in this sutra which all Buddhas praise for its inconceivable merit and virtue, a sutra they protect and bear in mind.

Shariputra, in the World Above, Pure Sound Buddha, Constellation King Buddha, Superior Fragrance Buddha, Fragrant Light Buddha, Great Radiant Shoulders Buddha, Varicolored Jewels-Adorned Body Buddha, Sala Tree King Buddha, Jewelled Flower of Virtue Buddha, Discerning All Meanings Buddha, Like Sumeru Mountain Buddha, all Buddhas such as these, numberless as Ganges' sands, each in his own country gives forth a vast and far-reaching sound that pervades the threefold, great, thousand-world realm and proclaims these sincere and honest words: All you living beings should believe in this sutra which all Buddhas praise for its inconceivable merit and virtue, a sutra they protect and bear in mind.

Shariputra, what do you think? Why is it called Sutra which all Buddhas protect and bear in mind? Shariputra, if a good man or good woman hears this sutra and upholds it, and hears the names of all these Buddhas, this good man or good woman will also be one whom all Buddhas protect and bear in mind, and will attain non-retreat from anuttarasamyaksambodhi. Therefore, Shariputra, all of you should believe and accept my words and the words all Buddhas speak.

Shariputra, if there are people who have already made the vow, who now make the vow, or who will make the vow, I wish to be born in Amitabha's country, these people, whether born in the past, now being born there, or to be born there in the future, will all attain non-retreat from anuttarasamyaksambodhi. Therefore, Shariputra, all good men and good women who believe should make the vow, I wish to be born in that country.

Shariputra, just as I now praise the inconceivable merit and virtue of all Buddhas, all those Buddhas also praise my inconceivable merit and virtue, saying these words: Shakyamuni Buddha can accomplish extremely difficult and rare deeds in the Saha Land during the evil time of the Five Turbidities: during the time turbidity, the views turbidity, the affliction turbidity, the living beings turbidity, and the lifespan turbidity. He can attain anuttarasamyaksambodhi and for the sake of living beings proclaim this Dharma, which the whole world finds hard to believe.

Shariputra, you should know that I, in the evil time of the Five Turbidities, perform these difficult deeds, attain anuttarasamyaksambodhi, and for the entire world proclaim this Dharma which is difficult to believe, extremely difficult!

After the Buddha spoke this Sutra, Shariputra, all the Bhikshus, and the entire world of gods, humans, asuras, and others, hearing what the Buddha had said, joyously delighted in it, faithfully accepted it, bowed and withdrew.

End of the Sutra of the Buddha's Teaching on Amitabha

--------------------------------------------------------------------------------

Dharani For Rooting Out Karmic Obstructions
and For Being Reborn In the Pure Land:
Na mwo e mi dwo pwo ye
Dwo two chye dwo ye
Dwo de ye two
E mi li du pwo pi
E mi li dwo syi dan pwo pi
E mi li dwo pi jya lan di
E mi li dwo pi jya lan dwo
Chye mi li chye chye nwo
Jr dwo jya li
Swo pe he. (3X)

In Praise Of Amitabha
Amitabha's body is the color of gold,
The splendor of his hallmarks has no peer;
The light of his brow shines around a hundred worlds,
Wide as the seas are his eyes pure and clear.
Shining in his brilliance by transformation
Are countless Bodhisattvas and infinite Buddhas.
His forty-eight vows will be our liberation,
In nine lotus stages we reach the farthest shore.

Homage to the Buddha of the Western Pure Land,
Kind and Compassionate Amitabha (3x)

Namo Amita Buddha (recite at length)

top home

Copyright ? 1997 Buddhist Text Translation Society,

For permission to reproduce in any format
whatsoever, contact:

The International Translation Institute
1777 Murchison Drive
Burlingame, CA USA, 94010-4504

(415) 692-5912 phone
(415) 692-5056 fax

paramita@dnai.com