首页

观世音菩萨灵应事迹实录

智成居士敬辑 [image] 清凉书屋制作

◇善本流通 功德无量◇
·2003.05·


孙夫人死里重生

煮云法师

    中外闻名的孙立人将军，他的夫人孙张清扬，乃是一位虔诚的佛教徒。她过去曾害过一场奇怪的大病，得到观世音菩萨的救护而痊愈。在她《我为什么信佛》一篇文章中，有这样一段：
    “……民国廿四年，立人和队伍调到浙江宁波附近的五夫驻扎，记得我们是住一所大公馆中，古老的房子，有几重大门。一天晚上，我莫名奇妙的走出了大门外，想去眺望夜景。原先我以为这里也象上海一样，晚上是灯火耀煌，谁知外面是一片漆黑，一条静静流着的小河，越发显得阴森可怖，我害怕看这样的黑暗，我赶快跑进来。但是一会儿，我又象醉了酒的人一般，疯狂的跑到大门外去。一阵习习的凉风，象薄纱一般的从我头上罩下来，我并不感到怎样，但是当我回到房中以后，从镜中发现我的嘴歪了，跟着口中又吐出一块一块的鲜血来，朋友们都说是邪风吹了。我用尽了方法治疗，经过中西名医，用金圈子去钩嘴，又用鳝鱼血去敷脸，又到宁波华美医院去用电疗，都不能治好这怪病，甚至名医们连病原都找不出来，朋友们和我都束手无策，眼看脸歪得更为厉害了。我感到万念俱灰，因此萌了自杀的念头，收购了足够致死的安眠药片，我不想再继续医治，而只想最后见到我母亲一面，即刻服毒。过了几天，我的母亲也由南京赶来了，她是信佛的人，她见我百药无效，只好命全家斋戒一天，在院子里摆香案，烧香祈祷，用二十一遍《大悲咒》，求了一杯净水要我喝。此时我是感到一切皆空了，没有执着的成见，就遵从母亲的慈命，虔诚的跪下，脑中贯注梦中的菩萨像，将咒水吞了，这是上午喝的咒水，到傍晚时分，嘴就正了过来。一杯咒水的功力，不药而愈，可知佛法的不可思议。”

（《病患者的指南》）


重伤立见功效

煮云法师

    在台南空军任职的莫正熹老居士，为一虔诚的佛教徒，全家皈依三宝。其二女公子莫佩娴，任教于林园中学，她在《佛教青年》第八期中发表《妙哉观世音》一文，报导四件不可思议的灵异。其中有一段这样记载：
    四十二年春，我在汐止从慈航老法师学佛，并抽空帮佛学研究班教习英文。时驻军中有不少军人，也时常前往聆听慈老的开示。内中有一位青年军官张君，除了参加听经以外，也时常抽暇参加内院高级英文补习班的旁听。因此我有机缘认识了这位好学心切的道友。四十三年春，我又回到了凤山莲社，十月间，突然辗转接到一封不吉祥的来信，言及张道友在演习时不慎负伤，子弹贯穿在上胸，生命垂危。俗语说：“天有不测风云，人有旦夕祸福。”此次虽是偶然不幸，但依佛陀的慧眼看来，何尝不是宿业？伤者经四十天的痛苦挣扎和小心的医护，子弹进口已告痊愈，出口亦将复原，但右臂不能动弹，且觉麻木。后经医师检查，发觉左臂网状神经丛受伤甚剧，且通大脑神经也失去作用，致影响手臂，分寸难移。就医学上的眼光来看，目前世界医学最发达的国家如美国，也只能接治神经中枢，但其他枝细部分，便非药石手术可以奏效的了！所以当时主治医师黯然的说：“需要很长时间，看看二、三年后，或能恢复一些！”语云：“物伤其类。”在我的记忆中，张道友是个热忱纯朴的好学青年，平素沉静寡言，在今日浮靡的社会中，正是不可多得的青年，假若成了一个四体不全的残废，该多么可惜。可是药石失灵，要怎样才能挽救他的手臂？灵机一动，使我突然的忆起了周太太（台中农学院教授周邦道夫人）的“大悲水”。乃专程到台中，经我向周太太说明来意，取得两瓶，即前往新竹。啊！多妙！晚上时手臂还无法抬起，喝过大悲水以后，次晨六时，手臂已顿然可以上举及肩了，而且僵直麻木的状态也已减轻了许多。至此，四十天的痛苦沉痾，仅一宵之隔，即霍然而若失……

（《病患者的指南》）


供奉大悲水愈病

陈煌琳

    数年前，余由台东来高，闻同乡王松森律师之夫人病重，住民众诊疗所。余往慰问，见满面亮红，气喘甚，高热多日。医云某药有特效，松森即电香港赶寄。前在北市有病皆请某医院院长治疗，又即电请飞高诊察。其父子惶急至极。余对其夫人云：“你持《白衣大士神咒》甚勤，正好服食大悲水，祈求佛菩萨加庇。”即将高寓佛前供奉之大悲水送去，对松森父子云：“此水经许多活佛喇嘛及金刚上师加持，积存甚久。可将法水滴数滴，用开水冲泡，以之下药解渴，当有不可思议功效。”并嘱病者多持念《白衣咒》、观音圣号，病可速愈。过数日，接松森信云，夫人病愈，已回家休养了。

（煮云法师著《病患者的指南》）


喉头免用开刀

煮云法师

    高雄县参议员邱潘秀春居士，于四十三年，其公子因吃饭不慎，致使鸡骨不上不下的正梗卡在喉头，请教过几位医师，都说要在喉部开刀。邱居士听说爱子在脖颈间要开刀，愁容满面，忧思如焚。那天正好是我们凤山莲社念佛会，我们正在念佛，李议员太太来说明此事，正好莫佩娴小姐有一瓶从台中带来的大悲水，我也为他虔诚的念了一遍《大悲咒》，随即交给了来人拿回去给邱公子喝下，不到三分钟，喉头的骨头已化为乌有，功效如神以致于此！
    不过要附带一提的，周太太的大悲水并不要一文钱，莫小姐也不是专门在为周太太作掮客。她们都是有地位、有名望的人，绝不是为私利。

（《病患者的指南》）


难产显圣

陈煌琳

    陈林葆亨，福建省福州市人，皈依怡山长庆寺（即西郊西禅寺）上智下水大和尚，赐法名慧月。于第四胎时，决定在城北英人所创立柴井医院生产，经照章挂号，并定时检查，均云正常。某日将临盆，唤肩舆送往，余坐车随到。知已入产室，闻胎儿体大，有难产迹象，在室外默念观音大士圣号，及《大悲咒》，祈求加庇。后护士出告，母氏无恙，已送往病室休养，胎儿正在急救中。余见胎儿浸在温汤，一外国医师一手托儿臀部，一手拍拍有声。余向其致意，他摇头，似示不治。儿颇肥大，祷其得生善地，默持弥陀佛号数百声送之。葆亨醒后，告诉我她坐肩舆中，见轿外人家屋顶，有一人身穿披风，样子甚象观音菩萨，恍即不见，想见即将难产，所以大士显现，即虔念观音圣号，至神识不知而止。菩萨救苦，真难思议。

（煮云法师著《病患者的指南》）


绞肠怪症创奇迹

煮云法师

    粤籍名将陈济棠将军，一向为中外所知名，早年为佛教一大护法，其发妻并子女均为佛教信徒。他的长女不但是信佛，而且经常住在佛寺内，带发修行，现在台湾新店竹林精舍，为证莲大和尚弟子。四十二年，陈将军居住台北，他的子女们住于台中。一天，另一女公子突然患怪病，肠如刀绞，颇类似盲肠炎。当时急电台北陈济棠将军，陈将军立命其长女，携其妹北上住院开刀治疗。这时病人痛苦万分，就地打滚，悲号狂叫。此时除了扶妹妹上火车北上外，并请求周邦道教授的夫人周杨慧卿居士，念了一杯大悲咒水，给她妹妹喝下。谁能料得到，人还未到台北，病已霍然而愈了。当陈济棠将军在台北站看见女儿笑容满面走出月台时，还以为女孩子故弄玄虚呢，但经她们把前后情形说明后，才使陈将军明了。

（《病患者的指南》）


鼠疫病愈

陈煌琳

    抗战中，民国卅二年夏，长男陈德浚在福清食糖专卖业务所服务。适鼠疫病流行，德浚发高热，余偕往福清县卫生院，请院长诊察，据云也被鼠疫传染，配药带回服用。有工友代换痰盂，余见其下手甚为畏缩，即命离开，不要勉强，由我自行料理，另备床铺陪之，照料一切。热度高时，大哭大叫，余谓哭叫徒增病苦，可持《大悲神咒》，既可求大士加庇，又可以念咒之声，排除病痛。如不能发音，尽可默念，或听我咒声，亦可生效。浚对我云：“爸念咒时，我循声而念，似可忘记痛苦，有时酣然睡熟了。”一周病情好转，再三、四天，霍然痊愈。

（煮云法师著《病患者的指南》）


大悲咒水救了一只眼睛

煮云法师

    海军工程署辛署长的太太倪涵瑛居士，信佛多年，对佛教事业一向都很热心，前年张清扬居士介绍来凤山皈依。
    她的女婿余东郊居士，左眼红肿，大如芒果，在眼皮上全成为脓泡。据她告诉我，在眼疾未发生前一天，他的鼻子先痛了一天，后来眼球似要裂开来一样，经过了许许多多的眼科医师诊治，打针吃药毫无效力，高雄最有名的眼科专家检查结果，他们多认为左眼已非人力所可挽救了。她在万分悲痛中，想到菩萨来，乃到莲社求取了大悲咒水。我当时不在，事后翻译郑君告诉我说，已替她倒去了一小杯大悲咒水。
    果然菩萨广大灵感，在当天下午喝了大悲水，第二天早晨，再经眼科医生检查。说起来奇怪，居然又创造了奇迹，医生在当时认为大有转机，可以痊愈了。辛太太的女儿和女婿本来都是信基督的，受了此一恩德，一改往日信仰而皈依了三宝，并发心作个忠实信徒，而他的眼疾，已在数日后恢复健康了。

（《病患者的指南》）


被车撞倒安然无恙

邱舜亮

    上月十八日晨七时半，好友谢阿树居士，自中和骑机车赴南港上班途中，行经北市西藏路一百二十号门前时，被一高速行驶的计程车从左后方撞倒。机车撞滑数丈，谢居士则在地上翻跟斗，爬起检视，除西裤左侧划破数个大洞，左手、左脚些微擦伤之外，其他部位均未受伤。在被撞倒之刹那间，内心感到有一股无形的力量托护着，无疑是菩萨冥冥之中加被护持，否则如此严重之撞击，不魂归九泉，也会落得手脚残废。
    谢居士每日必虔诵《大悲咒》七遍，行住坐卧均持佛洪名，因其感佛慈悲，嘱吾记述，以志佛恩。

（一九七八年七月三十日《慈云月刊》三卷一期）


诵咒病愈，更加健康

林永明

    我是一个四十一岁的中年人，世居台南新化。我从没有接触过佛教，也谈不上有何宗教信仰。在民国六十二年秋间患上遗精病，虽然我懂得一些中医药，可是怎么也治不好这种病。正在烦恼中，在一地候车往他地时，路边有一间旧书店，偶然发现了一本大乘精舍印经会的《大悲心陀罗尼经》，花了十五元的代价购回来一看，说明可治八万四千种病（业），我仔细一想，既然可以治病，我就应该虔诚的念念吧！开始念咒是六十六年十月间的事，好象我日夜不断念诵一个月左右，此病霍然而愈，每念咒时就一心不乱。继念半载，更妙者，有一股气在丹田下的脊椎骨上达至脑，复由脑顶循面部至喉返回丹田，上下循环不已，如今不但万病不生，而且返老还童。《大悲咒》之功效如此之大，如此之不可思议，我真是太感谢观世音菩萨的恩德了。
    从此以后，我每日要念《大悲咒》，一念心如止水，气血循环舒畅，叹未曾有。乐居士曾来信指导，不可执着此相，更应远离欲念。
    我曾以念咒之法教导别人，其中有失眠症，三天见效。心痞塞症、神经涣散（衰弱）症，在短期内复原，恢复健康。甚至有一次家乡附近有人跳水自杀，尸首寻不着，我去一看，只念了不到十遍《大悲咒》，尸身立即浮出水面。还有小孩子夜晚不知何故啼哭不止，念咒一遍即止。手指刀伤，念咒一遍止痛，三天生肌。类此验案，不知凡几。我只有尽力教他人都念此咒。世人不知念此咒，而失大利，陷入痛苦，诚可悲也。愿同修广为宣传，功不唐捐。

（一九七八年五月三十一日《慈云月刊》二卷十一期）


初期癌症诵咒而愈

徐味勤

    我虽生于小康的家庭，但幼年时母亲就逝世，又生逢战乱的时代，既不能享受温饱的生活，也不曾受到母爱的滋润。年纪还小就离开家里，半工半读。在动荡的时局中，历经艰苦，渐渐长大坚强起来。由于军旅生涯，锻炼出坚强的意志，加上有纪律的生活，养成清白的习性。烟酒赌博，从不沾染，吃喝玩乐，全不讲究，唯有喜好清静。长年研求学识，一心培植青年，就象一张白纸，不杂色彩。我对这样的生活，很感满足，全无其他奢求。
    六十五年春天，内子机缘成熟，皈依佛门，夜晚听经，清晨拜佛，充满法喜。桌子上，摆放很多佛教经书，经常阅读，并且在吃饭时、就寝前，不断的对我展开说教。我则认为宁静澹泊的操守，无异于拜佛诵经，暗室无亏的品德，无异于行善去恶的修行，因此尽管内子妙舌生莲，辩才无碍，我总充耳不闻，不为所动。六十五年夏天，内子坚要我一起前往土城，皈依广老。我虽不以为然，但内子深情感人，盛情难却，于是相偕前往。不料一进入佛堂，忽觉观念开扩，心境转变，或许是前世佛根深种，今生才逢佛缘吧。
    后来悲广大师在志莲精舍开讲《法华经》，乃与内子相率前往听讲，初次沐沾法雨，只觉心地清凉，有如醍醐灌顶，奇妙的滋味，难以思议，难以形容。此后每逢讲经，不管晴雨，从不缺席，虽然无法大彻大悟，但是逐渐破除执见，由信生解，由解生行，进而自利利他，实非“独善其身”所可比拟。
    天有不测风云，人有旦夕祸福。农历五月初，内子被车伤了脚，我又因大便下血住入荣民总医院。内科作细胞反应检验，说是多发性恶性肉瘤（初期癌细胞），一面另行切片检查，并转送外科安排开刀。外科驻院医师说必须封闭原来肠道，废止原来肛门，另外开人工肛门，以达到安全治疗。一昼夜间，恶病降临，人生无常，令人恐怖。我想这是往世业报出现，无法避免，准备看开一些接受业报。但内子因事情来得突然，极感震撼。乐居士指导内子诚诵《大悲咒》七天，各一○八遍，求大悲水治疗大病；悲广法师指示用大定的功夫来克服大病；净空法师指示以发大愿转移大业力；圆一师指示放下万缘以治万病；普门善友们以朝山、放生的功德为我回向。良师善友们，热心帮助，令我铭感肺腑。我在住院三周的时间，终日心念观世音菩萨，发愿病好之后，尽可能接受讲经训练，随时找机会弘法，以上誓愿全出于至诚。《普门品》说：“众生被困厄，无量苦逼身，观音妙智力，能救世间苦。”终于感应道交，灵感显现，两次切片检查，都得到良性结果，只是将患部结扎，不需开刀。出院以来，平安顺适。佛法无边，佛力无量，若非亲身体验，哪能深信不疑？现我正接受讲经训练，迎接考验。愿苦海众生，虔诚皈依三宝，人身难得，勿负此生。

（一九七八年十月卅一日《慈云月刊》三卷四期）


数年手抖难疾，诵咒迅速痊愈

郭心薰

    我有一位住在鲁乃村的佛友，他在数年前得了一种小毛病，无论他的手要拿什么东西时，东西一拿在手上，手就发抖震动不停。尤其是当他拿起茶杯的茶要喝时，手一拿起茶杯，杯中之茶就震得泄出很多在桌子上。这虽然是个小毛病，但看医生也不能治好，同时医师也说他没有什么病。近来他很诚心每天在观音菩萨圣像前面诵《大悲咒》二十一遍，很不可思议的事情来了，最近他手发抖的毛病痊愈了，茶杯拿在手上自如，全不发抖。《大悲咒》是多么不可思议啊！

（一九七八年十月十五日《新觉生月刊》十六卷十期）


求大悲水治愈母疾

林敬然

    民国六十七年六月有一天，家母不知何故脚背起泡脓肿，非常痛苦，请良医治疗亦无效果。每天看着母亲在痛苦呻吟，内心非常难过，但又帮不上忙。忽然想起书中尝言大悲咒水非常灵验，于是在佛前虔诚诵念《大悲咒》求大悲水，约一柱香的时间。诵完后请母亲先念“南无大悲观世音菩萨”十声，然后服大悲水。如是服用三次之后，于次晨感觉到胸中甚为难过欲呕吐，结果吐出一团血块，未多久，脚背上的水肿已霍然而愈了。

（一九七九年二月二十八日《慈云月刊》三卷八期）


佛法无边，大悲水治愈重症糖尿病

滕一鸣

    民国五十年，余患中风，左半身不遂，住空军医院治疗，经六个月后，始能勉强行动，唯行动仍困难，勉强上班办公，那年我五十七岁。六年后又患糖尿病，请西医诊治，时轻时重。延至去年，左脚趾溃烂，初以为湿气所致，再请西医诊治，内外科兼施，均无效用。始认定并非湿气，乃为糖尿病因素而使之溃烂，并无药物可治，因而住院治疗，每天吃药打针，经十余天，一无起色。自知病态之严重，心甚不安，医生说要锯腿，但又不保证收口，乃出院与家人商量，家人均甚反对，认为西医无妥善办法，不再去麻烦他们了。遂改用中医师诊治，服三十帖药，不见有何功效。又换一位中医，再服二十五帖，病情非但不见好转，反溃烂得一发不可收拾，夜里整条腿痛，不能入睡，纵使困倦万分，也仅睡了一、二小时，又被痛醒，折磨得几度昏迷不省人事，而且其臭满室，使人作呕，中西医均告束手，一筹莫展。因思患此绝症，一切失去了信心，什么药也不吃，命家人预备后事，卧而待毙。不料，某日姻亲刘驹君居士来探病，她茹斋事佛，已逾数十年，乃建议在佛前皈依，祈求加被，必有起色。我听后求之不得，只是不能行走，自思：如能在命终之前，成为佛门弟子，亦属三生幸事，内心切盼着早日皈依。而刘老居士又以菩萨心肠，替我奔走，拟请土城承天寺广钦老和尚下山来接引皈依。当时我认定老和尚年高德劭，是不可能来的，哪知老和尚恰巧有下山的机会，一口答应前来给我皈依。那天邀约了几个好友，同在佛前皈依，仪式完毕后，我向老和尚求大悲水，虽仅一小杯，淡而无味的清水（大悲水），当时亦无特殊的感觉，但说也奇怪，当夜即发生奇迹，夜间腿不痛了，呼呼大睡，一觉甜眠。三点钟起床小便时，开灯视之，左脚趾痛处，流有浓血一大片，约二饭碗之多，凝结块状。自此以后，每夜不再痛苦，一天天的好了起来，臭气亦逐渐减少，月余即愈。二月后，左脚溃烂处即结痂脱疤，行动也恢复原状。如此起死回生的灵异，真是佛法无边的再一明证。除了以万分的诚意感谢广钦老和尚的慈悲外，特作此文公诸《觉刊》的读者，庶期寸草春晖的微忱，报答佛恩于万一。阿弥陀佛。

（一九七二年三月廿一日《觉世旬刊》五三五期）


食道恶瘤神奇消失

李学卿

    记得在六年前的一个春天，也就是民国五十三年三月，不知在何种原因下，突然在颈部食道处生了一个椭圆形的小瘤，从内部而突起。用眼睛去看，是一个很明显的瘤，用手去按也是一个固体肉瘤似的东西，生长皮肉下面，食道上面（颈部），人感到极不舒服。这瘤形的东西生长的速度非常快，眼见一天大似一天，非常痛苦。经医师诊断必须用刀切除，并谓需赶快施行切除手术，否则可能形成为恶性瘤（癌）。患者乃遍访台湾名医，甚至台湾外科权威，也都如此诊断，当时患者焦急痛苦的心情，是这枝秃笔所难以形容的。在不知如何是好之下，家母建议求祈大慈大悲救苦救难广大灵感观世音菩萨。于是当晚间夜深时，家母跪地祈求大悲水，使患者服食，连续三天，患者颈部内即感到发热，似有很多小针在轻轻刺动，经此现象，该瘤突然全消。奇迹出现后，患者再去医院检查时，医生大为吃惊，问此瘤如何治愈？此乃大慈大悲观世音菩萨之灵感、大悲水之佛力，使患者得以再生。患者为感谢大慈大悲救苦救难广大灵感观世音菩萨救命之恩，同时也感激家母虔诚祈求，故特写此文供读者共勉。

（一九七○年九月二十一日《觉世旬刊》四八一期）


大悲水治愈两足麻痹症

雷余观翔

    农历二月初八日，为了赶往华严莲社，参加莲友们一同拜“慈悲三昧水忏”的节目，上午买菜的时间就改在下午四点以后。这天踏入市场口，看见面摊的主人，手中抱着我经常交易的菜贩的孩子。我随口问了一声：“你怎么抱着他？”因之获悉他将在下个月“升任”哥哥了。但不幸的是这孩子的母亲，于数日前突然两腿麻痹，由腿至脚不能动弹，几近于瘫痪。当时我脑海中即幻起两条性命的痛苦形状，顿起慈愍之念，并即问道：“孩子的母亲信佛教否？”回答是的。接着我又告诉面老板说，请她除继续医治外，还要一心念观世音菩萨圣号，同时我去求大悲水给她喝。说完便匆忙地回到家来，屏息万缘，清净三业（身口意），并取半杯冷开水，放在家中观世音菩萨圣像旁边。燃香后，虔诚的顶礼长跪，且默默地将所知的事情向观世音菩萨禀告。虽未明病者的姓氏与住址，但其外子为太郎，是老顾主们所共知的，何况观世音菩萨的救苦救难，发自悲心愿力，除四相，绝百非，哪管他是张王李赵，无不一视同仁，又何在乎姓甚名谁呢？只要他知道有这回事后，必定会闻声救苦，百不失一。因此我至诚的吐诉心声，好似自己的痛苦一样，泪儿直流，恳切祈求，然后大声诵唱《大悲咒》九遍，继以“南无观世音菩萨”圣号百遍，迢至功德圆满后，才将那杯大悲咒水小心翼翼的交给那位等在外面的林太郎外甥手上，并吩咐其即刻给病者服下，同时要继续不断的念诵观音圣号。
    如是三天下来，已闻其能够移动了，遂加强我很大的信心，认为“千处祈求千处应，苦海常作渡人舟”的观世音菩萨，真是时时照顾着众生，只要我们有诚意去求，一定是有求必应的。因此我又吩咐他们转告患病者，每日必须诚敬的念诵观世音菩萨圣号，我亦每日为他祈求。第五天早上，一个令人惊喜的消息传来，病者已平安的生产了一个体重七磅的女婴，我心里异常欢喜，深深感受到观世音菩萨救苦救难的不可思议威神力。现在我想起当时跪在圣像前朗诵《大悲咒》时的情景，两眼紧紧看着圣像和杯中的水，似乎直接感觉到观音大士的悲心愿力，随着我的唱诵，声声进入水内，掩不住内心的感激。至今在朝暮课诵时，面对着观音圣像，我都叩下感激的头来。我高兴着这首次的祈求，所得到的灵感，禁不住将此事的明证向莲友谢师兄报告，我没有炫耀自己的心理，平实的将观世音菩萨的威神之力叙述出来。谢师兄欢喜的赞美我一番，并要我转告菜贩家人，为此事要到寺庙内观音菩萨前回向，并每月抽一或二日持斋，感谢菩萨的护祐。此事经我跟林太郎谈过后，果然他欣然的答应了。
    我在万分感恩之余，借贵刊宝贵的一角，给我披露这则观音灵感的事实，并愿人人时常诚敬的念“南无观世音菩萨”。

（一九七二年五月十一日《觉世旬刊》五四○期）


大悲咒水愈疮疾

永龙

    今天利用一点空闲阅读《观世音杂志》，忽想起十五年前亲历的一段事，是以写出来公诸于同道，以供参考：
    有一天我的友人阿森，他的眉上生一粒疮，已有一周，延医求治不见好转。我想起数年来师傅真得法师（是普济寺住持）时常说《大悲咒》之应验如何。我即想一试，于是问阿森：“是不是要我替你求求观世音菩萨，解解业头，消灾消灾。”他说：“好啊！那是我求之不得的事。”
    于是我就虔诚的焚香念《大悲咒》七遍（本来是要念四十九遍），将菩萨前的那杯敬茶给他饮下，并嘱他以后要虔诚恭敬的念观世音菩萨等等……。
    我不敢决定是否有效，翌日阿森那个疮子真的不知去向，只存一点痕迹而已。至今想起，真是太不可思议了！

（一九七三年八月一日《观世音月刊》三十六期）


治愈颈部大瘤，救活死胎

林看治

    台中莲社到东部弘法的因缘，起自民国四十三年的台中莲社新春讲演大会。在听众中，有一位继续听了五天的洪林盏女士，远自台东来此。在台中期间，她住在永丰百货行，受黄火朝居士暨夫人阮面的诚意招待。当时林盏女士面黄肌瘦，颈项缚了一条绷带，不时咳嗽。她问黄夫人：“台中有无高明医师？”要求陪她去看看病。她在台东时曾去照X光，据说在左边肺部发现了三个洞，这几个月来，吃了一斤正野山高丽参，并且打了一百多针，均未见效。
    当时是下午五点左右，黄家是佛化家庭，朝暮课诵，从不间断。黄夫人阿面就邀林女士阿盏来拜佛，还拿了一串念珠，教她念佛的方法。并且说明这一服“阿伽陀药”万病总治的道理给她听，课诵完毕，亦求了一杯大悲咒水给她喝。晚饭后阿面就说：“阿盏！你的福气不浅，今晚起我们莲社一连演讲佛法五天。”当晚就带她去听讲。真是不可思议，那晚阿盏竟一点咳嗽也没有发作，一睡就睡到天明。阿盏感觉佛法很有趣味，住在黄家白天志心念佛，到了晚上就去听讲，连续五天，一套浅近的佛法大要，稍有明白。精神有所寄托，身体就爽快了几倍，她叹息说：“台中人很有福气，我们台东人就未曾闻到过如此深入浅出的正法。”阿面答她：“你现在已经明白信佛念佛的好处，你就应发菩提心，请莲社的弘法人员到贵地去弘扬佛法，使有缘众生亦得利益，你就功德无量了。”阿盏听了很欢喜地答应说：“好好！那就委托你请。来回车票或飞机票一概由我负担，但你亦要一同来敝地玩玩！”远在十四年前的交通，没有今天这样便利，去台东一天就到达了。当时必须二天，要在高雄住一宿。终于一行三人，阿盏、阿面与法圆，当住在高雄旅社时，就发生了佛菩萨庇佑的灵感。
    原来法圆的右足上，生了一个疔，曾医治了一个多月，烂了二寸，四方亦不觉痛。当时一片热心，忘了脚上生了疔，但到了高雄旅社，忽然患部痛得无法忍耐。旅社老板娘看见旅客足痛得那样厉害，就介绍此地有一种很有名的，青草精练的青草膏药，可治此症。当即拜托其买了二元，一贴真是特效药，止痛、养肉、生肌，三全其美，翌晨就好了一半，三天就完全痊愈。此皆是佛菩萨慈悲，特别加被的灵感，真是药到病除，否则行不得也。
    法圆在台东海山寺讲了五天，圆满那天，讲的、听的将要分离依依不舍的时候，忽然来了一位大约六十多岁的老太婆，提出了一个问题：“你说的皆是解脱生死轮回，以及改恶向善的道理，可是现在要求消除病症，解决痛苦，又要如何求法？可否请你慈悲指示！”
    法圆当时看此老妇人，颈上生了一个大瘤，衣领合不拢来，离开了约五、六寸。法圆细想此人谅必是要求消除她患部大瘤的方法，此时真是左右为难。若是教她求佛菩萨加被，颈上大瘤便会消除，未必有此把握。假若不教她求，而已经夸耀了五天的佛法无边，有不可思议的感应，周围又是那样多的人正等着听。法圆一时只好善巧方便答她：“假若要求自己或是她人消灾免难、除病苦等等，必须朝暮诵念《弥陀经》一卷、《往生咒》七遍、阿弥陀佛圣号几百声或几千声，几万声更好。可是《弥陀经》不会念的人，只念阿弥陀佛圣号就好，但一定要念‘愿生西方净土中’。然后你要求什么，再用志诚心，念观世音菩萨圣号，及加持大悲咒水给她喝。若世寿未尽，就可减轻疾病的痛苦。假若世寿将尽，承此课诵念佛功德之力，往生西方，就得永远脱离病苦与死亡，这便是究竟之法。”
    日月如梭，光阴似箭，忽已不觉过了一年，台东洪林盏又来到莲社，此时满面笑容，与去年判若两人。她的病症，已经消灭得无影无踪，体重也增了十多斤，衣服全是新的，旧的已一件都不能穿了。她对法圆说：“台东人士，大家都要我来请你再度前去讲演佛法。不但我念佛得感应，那位颈上生一个大瘤的普爱姑，你教她念佛课诵方法，并求大悲咒水喝。她天天如法而行，她的大瘤已经消灭，衣服的领子也可以合拢来了。任何人见了，都叹为奇妙！”
    阿盏继续又说：“不但普爱姑的大瘤消除，得了感应。更有令人难以相信的就是普爱姑的媳妇，她住在台东附近山上，有了十月怀胎身孕，这女人很会劳力，自忖快要分娩了，内外须要打扫清洁，连猪舍的粪亦挑了几担，不意从此以后，腹中胎儿不动。请问山中的老前辈，说是清猪舍动土，动着胎气。到第三天依然不动，这个孕妇就下山来找她婆婆，普爱姑又不在家，孕妇自己到街上妇产科诊察。妇产科医师说她腹中胎儿已经死了三天，自己是不容易生出来的，必须用器具把胎儿剪开一块一块拿出来，此外别无办法可想。孕妇细想开腹手术不是小事，没有婆婆、丈夫许可，不敢作主，就再回到山上。再经过四天，腹中胎儿依然不动，孕妇再下山来寻婆婆普爱姑，说明胎儿已经七天不动了，普爱姑就带媳妇到另一位妇产科博士那里去检查。这位妇科博士亦与前次医师一样的诊断，说胎死腹中七天，非把它剪掉或开刀手术不可。普爱姑把媳妇带回去，跪在佛前，点燃香烛，教媳妇称念观世音菩萨，自己开始课诵，然后念大悲咒水一杯，叫媳妇喝下去，要志心哀求佛菩萨加被，希望媳妇腹中的死胎，自然地生出来，不要受开刀手术等麻烦、痛楚。这时也已日落西山，普爱姑就留媳妇不要返山，与她同睡。当睡到半夜，她媳妇叫婆婆说：“腹中胎儿会动了。”她婆婆答她说：“谅必佛菩萨加被，死胎要生出来了。”到了天明，孕妇腹中胎儿也已正常会动，身体也轻松多了，没了毛病，就再返回山上。又经过一星期，孕妇很顺利地产下一个男婴，母子平安无事。”洪盏来莲社说起此事，实是奇异灵应，很多人都听得啧啧称奇不止。
    第二次到台东海山寺的大空地，连讲五天，劝人念佛改恶向善。东部一带的发心善信，都来邀约去结法缘，每个地方都约定三天。台东五天圆满，就到新港。此行由台东发菩提心的三位陪行，那就是洪盏、陈玉芳和另一位老菩萨，加上台中去的法圆与慧霖二人，一共五名，下榻在日据时代留下来的一座日式寺庙内。地势、风景都很好，背山向海，日暮渔人归舟灯火点点，似一幅图画，景色宜人，至今想起依然在目。三天弘法皆在这寺中，佛菩萨也赐予特别的感应。
    事在第二天早上，有人来寺说：“某某阿婆，昨天晚上来听佛法，回家爬到楼上摔了下来，周身疼痛难当，叫喊一夜，不能行动。何处受伤，无法诊断，拜托你们为她消灾消灾。”法圆闻说，如晴天霹雳，无奈只好与寺内的当家师和慧霖三人到她家里。上楼就看见这位七十岁左右的老太婆躺在床上呻吟，可怜万分。法圆就跪在他们简单供奉的佛像前，用万分至诚恳切的心情，向佛菩萨祈愿说：“此老信女是昨夜闻法回家，摔下楼受伤的。假若不是来闻佛法，与我无干。因为我们是诚心诚意来劝人念佛，改恶向善，使人离苦得乐的，不幸出此意外之灾，使我等于心不安。阿弥陀佛，观世音菩萨，您老人家也要负点责任，赶快千变万化，庇佑这位老人即时身体恢复健康，平安无事。否则这位老人万一有三长两短，难免被人耻笑佛法无灵。”默祷后就念《普门品》一卷、观世音菩萨圣号，并且加持了一杯大悲咒水，亲手捧给她喝，亦教她念观世音菩萨圣号。可真是佛法无边，不可思议，到第二天中午，这位老太太的身体已安然无恙，精神愉快，由孙子陪着，手里拿着一枝拐杖，步行来寺礼佛，并向大家道谢。这不是佛菩萨加被，哪有如此便宜的呢？现在想起来，还自觉好笑，那时法圆的心情，竟如丧考妣，痛苦不安，为的是怕“佛教”二字被人毁谤。

（一九六七年八月八日《菩提树月刊》一七七期）


麻疹并发症起死回生

林看治

    在这二十世纪科学昌明的太空时代，若向人说：“正常的身体，要是冲着凶神恶煞、棺木煞等等的煞气，就会即时一命呜呼。”那些自夸新进人物的，不但不信，并且出口就是迷信、不合时代潮流。那么佛教徒是否信这些“相冲相煞”的事情呢？依我的看法是，宁可信其有，但却不去谄媚祭拜，或求他保佑。
    若是把一句阿弥陀佛圣号志诚恳切的念，就可以逢凶化吉，遇煞无恙。具此究竟妙法，凶神恶煞早已被这一句光明正大的咒中之王吓得跑向九霄云外去了。也许这一句万德洪名的圣号，把那些痴迷不知返的恶鬼煞神降伏得心开意解，带业转生善道去了亦说不定。下面且举二则事实来证明。
    李准莲友是“方广班”的副班长，住在台中市东区建中街，她家有余屋出租给中连货运的司机。那司机太太名阿珠，今年卅一岁，于去年农历十二月廿日早上到南京路的一家洋装店，要把新订制的衣服取回。当时，忽然马路上鼓乐宣天，有人大声喊着：“艺阁的三藏取经来了！”有的又说：“花圈、花车那样多。”阿珠在店内听得好奇心起，也出去看一看，不意只见八个人抬着一口大棺木，阿珠即时打了一个寒噤，口里直叫头痛，胸部如石块压住，即时昏倒过去。当时洋装店的人，吓得赶紧叫一辆三轮车，派店员一人护送，经过复兴路魏保顺医院门口下车，扶着她先请医师给她打针服药，然后送她回家。
    李准莲友看见阿珠昏迷不醒，五官与爪甲皆呈黑色，骇得大声喊起“阿弥陀佛来救命”来！当时隔壁的中连货运员工人等，听人叫喊，大家都赶了过来，只见到阿珠两眼翻白，周身全黑，昏迷不醒，大家都说回生无望，有的就打电话到南部叫她丈夫回来，有的就打电报叫她婆婆来。只有李准莲友神色镇静，拿着手中的念珠放在阿珠胸前，口中仍不断地念“阿弥陀佛”、“观世音菩萨”！虔求佛菩萨慈悲施救阿珠，大约念了二十分钟，阿珠的两眼与皮肤渐渐恢复正常，口说：“师姑，汝真是救我活命的大恩人。我几乎被压得要断气，当万分痛苦的时候，你的念珠放在我的胸前，又闻阿弥陀佛的声音，身体才渐渐感觉轻松起来，多谢师姑施救。”邻居的人纷纷向阿珠恭喜：“能得到念佛的房东救了你的大命，否则你三个儿女将变成没有妈的孩子了。”据说去年七月对面那条巷内有一位才十七岁的小姐上街，也是看人出葬回来就大叫头痛心寒，医药亦无效，就离开了人间。更不幸的是这位小姐出葬那天，这条巷的头一栋房屋女主人，她是信外教的，当时她站在门边看，也忽然头痛，同样的症状，医药无效，一命呜呼哀哉了。听了邻居的话，大家都向阿珠道贺。这是本年二月间李准莲友来莲社亲口对我说的。
    台中莲社家庭念佛班共计四十八班，皆由炳公老恩师（李炳南居士）命名组织的。“双修班”是民国四十四年八月立的一班，班长邱心智，副班长林德金、李陈绸人等，都是非常热心劝人念佛的。十三年来，每二星期讲一次佛法，未曾间断，讲前由赵钬铨居士与丽亮夫人领导课诵，所以班员每人经咒很熟，几乎都背诵。这次农历四月廿日，学人正讲“劝修念佛法门”之时，讲起了李准莲友救阿珠的感应。当时在座一位姓萧名合的莲友，她住在太平路，即时站起来向大家说：“我可证明确实有棺煞，因为我妹妹在前月险些被它煞死。我妹妹名阿雪，住在半平厝的乡村，在二个月前，阿雪产后廿多天，尚未满月。那天早上忽然一阵乐队的锣鼓声，隔壁的阿婆，不看明白，一直叫：‘阿雪啊！快出来看迎神，多么热闹啊！’阿雪由房间出来伸头一看，原来不是迎神，是抬一口棺木过去，忽觉毛孔直竖，转身入房，头就痛，畏寒发烧。我的妹夫即时请医师打针，不但并不见效，而且愈见沉重，阿雪就叫他坐了机车来我家赶快载我去。我一见妹妹阿雪，心脏跳得喘不过气来，在床上呻吟，立刻就点起三枝香，哀求佛菩萨加被，又拚命念阿弥陀佛、观世音菩萨。大约念了半点钟，并且念大悲咒水给她喝，阿雪喝了大悲咒水以后就说头不痛了，心脏也跳得轻多了，以后身体便逐渐恢复。但人生是灾难多，烦恼多，过十多天后，我的妹夫又满面愁容要我立即坐他的机车到他家去。我问他是发生了什么意外？妹夫说，六岁的女孩阿英出了麻疹，忽然变症不知人事，现已放在地上，只剩了一口气。等我到了妹妹家里一看，平时活泼可爱的阿英正倒卧地下，快要断气的样子，邻居多人都在叹惜。我就依然如前，大声念‘阿弥陀佛’，并念‘救苦救难观世音菩萨’，还念大悲咒水，用汤匙灌入小口。真是佛法无边，不可思议，阿英呆呆直视的眼睛已经会看人了。当时左右邻居分站两旁，左边的叫声阿英，阿英头就转过左边看人。右边的人叫一声阿英，阿英的头又转过右边看人。当时大家都称赞大姨请佛祖来救活了阿英。以后服药就见效，身体便慢慢地复原了。”
    萧合说到这里，在座的莲友每人都听到，我就对她说：“你既已知称念圣号的好处，云何不教你妹妹称念佛号，早晚课诵，以便各人吃饭各人饱，各人罪业各人消，自己会念，岂不是利益更大呢？”萧合就答：“我已教她念，亦请了西方三圣为她安座，非常庄严。可是她四个小孩缠身，无暇可闻佛法，哪里念得如法呢？我是三年来不间断的，听你讲净土法门，现在行、住、坐、卧，心不离佛，佛不离心。决定今生要脱此生死苦海的了。”我听了又加以赞叹，要不是她精进用功，又怎能把妹妹、侄女从生死边缘救活过来？

（一九六七年七月八日《菩提树月刊》一七六期）


连续脑出血重症脑软化治愈奇迹

黄 玉

    民国五十六年八月十九日，我带次女碧霞赴台北实践家专报到，顺便探亲，处理要事，预定至九月五日才能折返台东。不料在九月一日晚，十二点半突接电报，告以“父病危速回”。阅后魂飞魄散，甚至呼吸也觉得困难，后来躺在床上一直默念“大慈大悲救苦救难观世音菩萨”，并求观音菩萨保佑我父。到了凌晨二点又接到第二次电报，这时我已经没有勇气再来看了，还是弟弟先拆开来看，然后告诉我说：“姊姊放心啦，已较好点了。”真谢谢灵感的观音菩萨。这时我女儿也说：“妈，我始终没睡，一直默念观音菩萨。”到了第二天晚上八点左右又接到一封限时信，方知我父患的是脑溢血症，断了右脑的一大条脑筋。
    原想早几日回台东，由于一些琐事未办妥，因此延至九月五日，才乘八点半对号快车南下。到达台东已是晚上八点左右，一抵家门，即奔往父房，看到他老人家病得如此严重，直令我悲痛万分。六、七日还是昏迷不醒，每天请医生打两次针，至八日偶而清醒，在床上翻来覆去，显得更痛苦。九、十两日仍不省人事，医生说可能又脑出血了，这天连小便也不排泄，肚子胀得很厉害，至晚上还不能排泄，医生便给他通小便。并发现他右脚踝的关节上生了一疮，虽然立即为之敷药，但是隔了一日，疮口更扩大好几倍，又肿又烂，流着血水，而且大小便仍不能排泄。这时我们着急万分，可是没有其他办法，只有一心一意祈求佛菩萨保佑。这时有一位朋友告诉我，他有一种专治脑溢血的特效注射液，一瓶三百八十元，即请医生打了两针，但是仍不能清醒。因此不得不另请别的医生了（并且全家人斋戒一星期），据说罗内科医师对此种病很有把握，曾有多人是他医好的，于是请了罗医师，他很仔细的先治疗疮口，把烂的臭肉剪掉，周围差不多有七公分左右，深约二公分，全被剪了，在旁的我们真不忍目睹。在医师与家人的照顾下，十三日的病情跟八日一样，偶而清醒。十四、十五两日又是昏睡，身体也衰弱极了，只剩下皮包骨头，全身都不能动弹，当时医师也觉得束手无策了。婆婆曾偷偷的去抽签问卜，结果说：父亲的寿命只有六十七岁，现已超过，这次很难逃脱。我想父亲如果真的就这样离开人世，到底会往哪里去呢？能不能往生西方极乐国？他平常爱下棋，很少念佛，能不能再保持人身？要保持人身也要严守五戒，如果失去人身要等待何世才能再做人？……只有做人才能听闻佛法，依法修持，解决生死问题。这时我心里非常着急、难过，一心祈求佛菩萨大慈大悲，能给父亲添福添寿，并许了一些小愿（已做了）。十六日连开水也吞不下，整天打噎，听说这是很不好的现象，看来已无希望了，只好立刻给他理发，擦拭身体，并且请莲友们来助念。到了晚上，医生再来打针，通了小便又敷药，并说：“他老人家已没希望了，脑已经软化，一次出血还可救，二次、三次出血，脑吸收不了血，反而被浸在血里，因此脑就会被软化。”医生走后，大约八点过后，看情形有点不对劲，呼吸亦很困难，我们即刻给他穿上寿衣及鞋袜，并盖上陀罗尼被，扶移至厅前，然后在他面前布置佛像。全家人站在他身旁，一心念佛，并祈求阿弥陀佛慈悲接引，往生西方极乐国土。当时奇怪得很，连平常不肯念佛的人也跟着念起来了。
    人人预测，父亲的世寿决不会延到十二点的。到了十点左右，呼吸和脉搏非常微弱，我在他耳旁告诉他，一定要等佛菩萨来接引，并每隔十分钟在他老人家耳旁提醒一次。奇怪得很，到了十二点，他的左手会蠕动了，一会儿左脚也会动了，十二点多眼睛也会睁开，凌晨二点多，左手很自然地把寿帽脱下来，直至清晨约六点钟，已渐好转，眼神亦现光彩。我们即刻把他抱进房间继续念佛，日夜不断的念，白天有法师和莲友帮忙，晚上由我们自己轮班。至十七、十八两日，已能吞一点牛奶，真奇怪，十九日小便也能排泄，从此也再没有请医生了。二十日我又在佛前祈求伟大的佛菩萨慈悲救我父亲，使他老人家赶快清除业障，并且又许了一点小愿。奇怪！真奇怪！从这天晚上开始已能吃点稀饭了，我们继续在旁念佛，并劝他也要默念圣号，祈请佛陀庇佑，早日康复。
    十月三日精神已好得多了，但大小便还不能控制，天气又转冷了，我深怕他受凉感冒，于是只有再祈求观世音菩萨了，并念大悲咒水。喝了大悲咒水后，真是奇迹，到了第二天竟会自己拿着小便器使用，并且饭量也很正常，经过二、三天后，已不需人扶持，他老人家自己已能坐起来。至十月十日精神更好，且能谈几句话。十月二十二日能依杖走几步。十月三十日即弃杖自行。十一月二十日麻木的右手，亦能拿着筷子吃饭。
    当他病得严重时，全身一点也没法动弹，瘦得不忍卒睹，人人看了，人人摇头，并说可能在等时间，中西医也都断定没有希望了。可是经过大家助念后，已从死里逃生，不药而愈，而且恢复得那么快，这真是不可思议，真是佛法无边。邻居或朋友常问我：“您父亲吃的是什么药？会好得如此快。”我就对他们说：“是佛菩萨保佑。”甚至从头至尾把事实经过说给他们听，凡是听到我说的人，无不称为奇迹。其实，这不是奇迹，而是一个事实。

    当陈煌琳居士把这“一个事实”告诉我之后，承他老人家嘱咐，希望我调查人物、地点、事实，然后做个“证此事实”之见证者，并希望于文后以长者身份写几句话，以资佐证。
    说来惭愧，我学佛至今，虽然已经四十七个年头了，而事实上不学无术，既无德也无能，如何能以“长者”自居呢？不过台东佛教莲社莲友黄玉女居士，所发生的此一事实，有目共睹者不下百十人，而此次我于莲社广结法缘（讲道），多少莲友不约而同的为我说出此事实，那就是：“佛法无边，不可思议。”
    大德们！我在此申明，我不是个修持净土法门的行者，而且是个苦修禅和道地的宗下行者，没有替别人宣传的必要。但是，这是个事实，所有见闻者，谁也不能否认的事实，我也是见闻者之一，故陈居士嘱咐时，我毫不犹疑的答允了，而且在“不妄语”戒之前，我真实的说一句：“这是一个千真万确的事实。”
    末了，愿诸位大德们，同念“南无阿弥陀佛”。

白云于台东行化途中

    煌琳按：黄玉女居士，台东人，是历任利嘉、丰田、卑南，现任瑞源国校校长王添丁夫人，现任复兴国校教员。

（一九六八年一月廿一日《觉世旬刊》三八五期）


大悲神咒灵异，难产四天菩萨垂救

林慈仁

    我与妻原系某大学同班同系同学，因各人宗教信仰之不同，致婚姻得不到双方家长的同意，毕业后即相约来此山村同居。
    因妻即将分娩，定时前往旗山妇科医院，作产前的定期检查，因而常往返于旗山、新寮之间。一日在由旗山开往六龟的车即将开车时，上来了一个秃驴（以前我对和尚的恶意称呼）。中等身材，头真的秃了，胡子少说也有三个月没有刮了，看去约五十开外，一双眼睛炯炯有光，乍看是有几分仙风道气。但那副不修门面，及那身粗布烂缕的老道学的装备，真叫人作呕，谁敢坐挨他。但他一上车后就站在我和妻的座位前，用神光毕露的眼睛，向车箱巡视，最后落在我和妻的左右。当时妻一侧放一只手提包，我则衙门八字开（两腿分开），一手扶着妻，一手摊开，懒洋洋坐在那儿。这位秃仁兄连招呼都不打，一屁股坐在我的一侧。这还不算，干脆连鞋都没有脱，双腿一盘，两眼一闭，看样子坐得真安逸。这时我的骄气不知到哪儿出公差去了，为了一百零一套西装设想，还得乖乖撤退阵地。要说这是奇遇，不如说是倒霉。
    到美浓站时，上来一位手牵小孩的老太太，正在找座位时，这位秃先生本来一路瞌着睛入定，可是这下他却很快的让位给老太太。车出站后，他冲妻说：“把袋子拿开。”命令似的不待反应又坐下，妻也只好将手提袋移置膝上。当时我真的无名火高三丈。心想，你这秃驴，今天未免欺人过甚。本待发作，但因他让位给老小，已取得乘客的好感，形势于己不利，因之忍了吧！到三丘田他下车了，临走时自言自语的：“朋友！青年人不可骄气过甚，气唬唬干吗？我就住在这山里，由车牌数去三百步单步，有便不妨过来咱们谈谈。”回到家中与妻谈及车上所遇秃驴，都一致觉得这人有几分神秘，下车前的话更有含义。我们除了有当面错过之感而外，也无心再加深究。
    隔天妻腹痛得异常，知道即将生产，立刻就近请了助产士。但接连四天难产，中西助产士束手，妻痛苦的日夜呻吟。晚上忽然想到秃驴，第五天一早就跑去找他，刚好他正跪在那儿念经。听到我迫不及待的叩门声，彼即开门肃客。当他看到我时，象未卜先知似的，很和蔼的说：“我知道你迟早会来的。”这时我有如回到慈母前的亲切，内心发出一种从来未有的安稳及快感。未曾落坐，我即无头无尾的说道：“妻难产，已经五天了。”法师（这一带的人都如此称）听后，连话都不答，转身端起佛前的水杯，即双膝跪地，喃喃的念起来，我亦不自觉的跪在他的后面流泪。十余分钟后，法师双手将杯水给我，并云：“这是观世音菩萨赐你的圣水，能除一切苦厄，你信得过吗？”当时我泪眼蒙蒙的点了点头，表示信得过。于是法师叫我烧了三枝香，磕了三个头，然后跪在那里。法师说：“你一定要安静，快快的回去，叫你太太将圣水马上喝下。记住《大学》里的：‘定而后能静，静而后能安，安而后能虑，虑而后能得。’另外要设法使你太太高兴、快乐。譬如告诉她：忍耐一点，将来生下来的小宝宝一定又白又胖，男的象我这样笨，女的一定和你一样的聪明漂亮，祖父母及外祖父母看到一定很欢喜等。并助其大声的念‘救苦救难观世音菩萨’，管保即时临盆，母子平安。快回去吧！”
    急得一出门就开始念“救苦救难观世音菩萨”。但想到老和尚“设法使他快乐”一语，似有不通人情处，妻痛苦的要死，有何法能使她快乐呢？但在走头无路时，回到家中也只好如法炮制。说也奇怪，妻听到又白又胖的小宝宝，将来祖父母及外祖父母一定很喜欢时，痛苦的脸上挤出一丝苦笑。我见老和尚的神机妙算如此神奇，高兴的叫道：“念呀！”妻还问：“念什么？”我说念“救苦救难观世音菩萨”。就这样，妻也跟着高声大气的念。哇！哇！！哇！！！谢天谢地，孩子降世了。外面冲进来中西助产士，忙着接生。我则捧着茶杯，感激得眼泪汪汪，跪在客厅的一角，仿佛看到观音菩萨站在云端，不！那是老和尚慈祥的笑容。被“恭喜！恭喜！恭喜你添一个又白又胖的大少爷”声惊醒，四处找寻，哪来的菩萨和老和尚？进入内室一看，小宝由护士抱着，妻疲惫得沉沉睡去，真的母子平安，我又再次的落下了感激的眼泪。
    骑上铁马，一气冲到老和尚安乐茅蓬，老和尚正在菜园工作。我不顾一切，跪下来就磕头。老和尚放下工具，笑咪咪的拱手向我：“恭喜！恭喜！是一位……”“有鸡鸡的！”我抢着回答。老和尚笑得更乐了。相邀至佛堂坐定，我申明是专程来叩谢救命大恩，及请老和尚为小宝赐名的。老和尚随口就说，叫“应缘”好了。嗯！“应缘而生，应缘而来”，可以！可以！”至是我对这位世外高人更敬佩，更尊崇了。我们通常取一个名，大家互相推托，然后翻《辞源》，查《辞海》，改了更，更了改，三番五次，结果叫出来还是俗里俗气，不合理想。老和尚随口拈出即是，而且超俗得体，由此可见老和尚学问道德之登峰造极。
    回到家中，妻正在进饮食，大家催我为小宝取名，我胸有成竹的说：“应该的应，缘法的缘，我的孩子叫应缘。”在座的无不鼓掌叫绝。
    之后，我常去茅蓬看老和尚。但每次去，他老不是念佛，就是拜佛，或诵经，很少有谈话的机会。尤其是他拜佛，磕得头咚咚的响，膝盖跪起疤，头磕起包，念佛念得眼泪汪汪。好几次因不敢惊动他，而偷偷的溜回去。
    仅由片断的谈话中，得知妻喝的是“大悲水”，这位老和尚是历任中国佛教会理、监事，顶顶大名的明藏法师，由十普寺来此隐居。原来老和尚是这样一位轻名、淡利、安贫乐道的当世圣哲，难怪我这骄横不羁的乳虎，被其盖世学问道德所驯服，和感化。
    自从接近老和尚后，我即自动放弃廿年的祷告，拚命的研究佛教，现在已能做简单的早晚课了。

（一九六六年四月三十日《慈明月刊》五卷八期）

    编者按：本文尚有后段，系作者林慈仁先生叙述皈依明藏法师经过，为节篇幅，从略。


十二指肠溃疡，诵咒抛开药罐

许金环

    十多年前的我，原是身体弱又加上产后失调，弄得我更是孱弱，整天不是头晕就是脑胀，要不然胃痛以及彻夜失眠，经过中、西医的医疗与诊断，均认为是严重的贫血及十二指肠溃疡，并且趋向于神经衰弱。天天不是吃药就是打针，到处求名医，指望身体康复，也不知花了多少金钱，真可称为十足的药罐子。人总是希望身体健康，好好享受人生乐趣，偏偏我的身体这样糟，于是又到处求神问卜（当时笔者尚未皈依佛门，不明佛、神之别，也不懂病是前生所造之业的果），但也无补于事，就这样浪费金钱与精神的折磨，依然我还是离不开药罐子。
    在三年前有一个奇妙的机缘，偶然看到一本小册子《国语注音大悲咒》，我好奇的翻阅，除了咒文之外，还有念诵法的说明，及各种治病的感应事实。我如获至宝，念不释手，依书上所说的方法念大悲水，自己饮用。不多久，冥冥中把我多年来的药罐子扔掉了，痼疾不药而愈，这是我本人经过的千真万确的事实，只好“信不信由你”。从此以后，心情开朗许多，每天早晚虔诵《大悲咒》。我还为信仰佛教的初学者教他们念。说也奇怪，亲友当中经过我念大悲水，治好慢性病与吃药吃不好的怪病，不知有多少。这确是大慈大悲观世音菩萨的感应呀！盼望徘徊在佛门之外的信士们，不要再犹豫了！真正的信仰才是宗教的主旨。愿大家同声常念“南无观世音菩萨”。

（一九七七年十月卅一日《慈云月刊》二卷四期）


严重烧伤及车祸昏迷得救重生

泰安法师

    观世音菩萨大慈大悲，救苦救难，处处示现灵感。台北市佛教会理事长泰安法师讲了两则近年的事迹：
    民国五十七年九月，一位新店的青年王永吉，当时服役军中，适逢休假返家，修理家中瓦斯，发生意外烧伤，全身达百分之六十八。报纸的报导，使熟识的新店广明寺真光法师在中坜洽事看到报，急忙返回台北，赶到耕莘医院探望。这时王战士由于吸入过多瓦斯，渗入血液循环，经过吸血，而全身又现肿胀流汤，昏迷不醒，住院二月余，医师已不保能医。泰安法师赶到，虔念《大悲咒》，由夜晚九时至十时半。次日八时，王战士已醒了，下午二时能起床小便，又睡至隔日二时，伤势转好，一星期复原出院。八位医师、护士惊讶得向和尚合掌！王永吉先生俗名阿安，接受本刊访问时表示，观音菩萨灵感事迹太多了，不知的人以为迷信，其实是事实。但这不应临时祈求，平时就要修善心，做好事，造善业，佛祖才会暗中保护，大劫化小劫。
    另外一件灵感事迹，台北市泉州街有位中药商叫张建春，在一九七八年八月，他二十一岁的孩子发生车祸，送到台大医院急诊室，住院廿余天，昏迷不醒，眼睛已不会动，医生、护士都说没希望了。真光法师连络到泰安法师，赶到病房念《大悲咒》四十分钟，手已能举起，次日能说话，过两星期康复出院，现在人好好的在做事。

（一九八○年二月十日《慈思周刊》总六十二期二十四号）


大悲净水起死回生，即将埋葬神奇复活

周杨慧卿

    民国二十七年春，外子庆光奉命以督学名义，兼任贵州第三中学校长，携带眷属住在铜仁。三十年转任考试院参事，自己前往渝都。次年我发心念佛，持诵《观世音菩萨大悲咒》。依照善知识的指示，半夜携带儿子乘竹筏到铜江中流，取得净水一瓶，早晚各念咒七遍，病患喝了此水，病都好了。章县长夫人患白喉，服药无效，饮下此水，霍然痊愈。三十五年春，我由铜仁回京住在兰园，大悲水仍未用完。夏天我带儿子们随外子到南昌江西省教育厅任所。观世音菩萨圣像暨大悲水留在兰园住所，叫境儿（当时就读中央大学）每日焚香礼拜。
    冬天，侨务委员会统计主任钟养轩的三岁儿子患高度烧热症，住中央医院十多日，不治死亡。医师吩咐他赶快收尸埋葬，再三催促。养轩不忍，故意拖延，与夫人到外面痛哭。忽然想起我曾对他们说过观音菩萨威神之力，不可思议。于是深夜前往兰园，向境儿要大悲水，焚香礼请而去。首先为孩子用大悲水摩擦颜面口鼻，接着擦胸腹手脚。养轩很疲劳，倚靠床沿入睡，忽觉孩子摩碰他的身体，醒了过来，于是再替孩子摩擦，并撬开其牙关，而以净水灌之，不久，已能转动呻吟，不久已会喊肚饿，讨东西吃，养轩夫妇大喜过望。次日早晨医师到来，严厉责问，为什么还不收尸埋葬。他们告诉医师，孩子病已好了，而且能说能笑了。医师一看，果然不错，很是惊讶，寻问是什么药，能起死回生。养轩拿瓶水给他看，医师不相信，拿去化验，一无所有。因为菩萨威神妙力，实在无法化验得出。龚女士（钟夫人）原为基督教徒，因此灵感，特别带孩子到兰园叩谢观世音菩萨。

（一九五二年二月廿五日《人生杂志月刊》四卷二期）


一杯净水，恶犬驯服

周杨慧卿

    民国三十年春，外子庆光，御国立第三中学校长职务，到重庆担任考试院参事，我们母子仍住贵州铜仁。当时有一邻居徐健飞君，江苏宿迁人，为一中医师。家中有只母狗，非常凶，时常咬人，来诊所病患怕狗咬，常裹足不前。徐君因此狗妨碍营业，想杀掉它。我因这只狗有七只小狗，如果杀掉它，狗子很是可怜，屡次劝阻徐君。可是这只母狗照旧时常咬人，一天，一切都已准备，即将击杀母狗，我要求试以佛法，于是取净水一杯，念《大悲咒》七遍，搅和在饭里头，喂给母狗吃，一手轻抚狗背，告诉它应改变性情，不可再咬人。狗吃完后，摇摇尾巴离去，果然从此驯服不再咬人。徐君平日也信佛，叹着说：“一杯净水，恶犬驯服，佛力真不可思议！”此后，狗常到楼上听我念佛诵经，叫它下楼，立刻下去，好象听得懂，并且表示感激的样子。

（一九五二年八月一日《觉生月刊》二十六期）


弥陀圣号暨《大悲咒》愈我父亲麻痹症

李孔刚

    七月十七日凌晨，正熟睡间，父亲突然叫我：“孩子！快起来！……我得了半身不遂症！”听到这话，好象晴天霹雳，翻身起床，只见父亲面色苍白，两眼直视，手脚僵硬，呼吸急促，情况危险。眼看父亲病苦，心痛如割，来不及详问病因，赶忙去请平常为我们父子义务看病的蔡老先生。
    蔡老先生与我们交情很深，虽不是从事医业，但是精通医理，有时也为亲戚朋友们看看病。我们父子患病，不管轻重，经他诊治，没有不好的。所以这次自然又是请他。他依然很热心，亲自来诊断。他按脉时，态度很自然，见此情形，稍为放心。送蔡老先生回家途中，询问我父亲病况有无危险，只见他面现忧容，说这次病势很严重，要我特别注意照顾，并说对这病没有把握，建议将我父亲送到台大医院治疗。我也知道家父此病不比平常，再经他这样叮咛，真是忧心如焚。但因病势沉重，时间促迫，不允许我作其他打算。于是将蔡老先生所开药方，买了一帖回去。
    回家途中，思潮起伏，万感萦怀。但一到家门，非常意外，父亲非但没睡在床上，相反的，正在屋内踱着方步，一看我回家，含笑着说：“孩子，我的病现在减轻了，手与脚也软些热些，麻也好得多了。”一听这话，高兴得流下泪来，用手摸摸父亲的手脚，真的比早上好了许多。我高兴的问父亲：“怎么好转的呢？是不是吃了药？”父亲见我脸上汗泪并流，汗水湿透衣裳，不立刻答话，要我脱衣盥洗，喝杯水，才说：“你出去后，我的手脚更加麻木坚硬，脸上也一样，但是神志还算明白。想到我们两人相依为命，如果我有个好歹，不是留给你无尽的哀痛？就算侥幸不死，身体残废，也将给你增加更大的苦难和折磨。忽然想起我们父子都是皈依三宝十余年的虔诚弟子，家中又正好供奉着阿弥陀佛，所以我便用至诚的心，念着阿弥陀佛圣号与《大悲咒》，向阿弥陀佛哀告，达两小时之久，就这样不知不觉中，病好了许多。你赶快在阿弥陀佛前，诵念圣号及《大悲咒》，替我消灾除病。”听了父亲的话，转悲为喜，但掩不住内心的羞愧，我只是忙乱的瞎慌，竟忘了阿弥陀佛圣号与《大悲咒》的救灾救难大神通大法力，真是舍去正路不走的傻瓜行为。家父见我如此表情，了解我的心理，就说：“这并不是你的过错，更不是你对佛菩萨没有诚信，我患了重病，你赶忙去请医生，这是当然的，也是做人孩子者应有的直觉表现，你并没有过错，不过显然平日念佛持咒功夫还不纯熟，今后当然更要祈求佛菩萨的保佑。在频繁的灾难中，我们父子俩履险如夷，逢凶化吉，都是靠诸佛菩萨的护持所致，你不要再迟疑，赶快照我的吩咐去做。”于是我每天早上、中午、晚上在阿弥陀佛像前，必恭必敬，行九拜顶礼，敬念着圣号及《大悲咒》，连续两个月，从未间断。家父的病，日渐康复，现在面上麻木已除，手足运用也很自如，起居饮食都很正常，并且恢复上班已十多天了。
    从此，我更加服膺阿弥陀佛圣号与大悲神咒的法力无边，神通广大。试想我父亲这病，本省罹患的人，到处都是，凡是染上此病的人，一时都难治好。既使集合中医、西医的能力，加上针灸、电疗技术，也只能治到可以扶着拐杖走路，却很难完全恢复健康如初。反过来，看看家父，既没有作内科治疗服药，也没有作外科手术，只有仰仗阿弥陀佛圣号及大悲神咒，竟能治好他的麻痹症，真是太神奇了！今后，我父子自然应该更加努力，勤谨修持，恭敬报答佛菩萨慈悲的恩泽。又因这件事，可以显扬学佛必有福报的至理，不应隐而不宣，因此不顾文笔拙劣，借本刊园地报导出来，公诸同教及社会。若有谎言欺骗世人，愿堕落泥淖尘沙地狱。

（一九五八年十月十五日《中国佛教月刊》三卷二期）


车祸重伤昏迷半月诵咒重生

《慈云》编辑委员会

    谢瑞村，本省人，现年五十二岁，家住永和竹林路。民国六十五年十一月，在他四十九岁那年冬天，从新竹返回台北途中，碰到严重的车祸，受了重伤，被抬送到台北仁爱医院急救。当时医师检查结果，发现脑出血，而且血液流入脑部压迫神经，使他陷入昏迷状态。当时的情况已到了无法挽救生命的地步，甚至连医师也一再强调已经回天乏术了。当时他任教于永和网溪国小的太太谢秀霞居士，在车祸发生后，每天都在观音菩萨像前持诵《大悲咒》，祈求菩萨能慈悲加被，以挽回丈夫的生命。这样持续不断地连续拜了十五天，她的丈夫突然从死神的怀抱里醒了过来，这简直是一件不可能的事！
    在医学上说，他患的是严重的脑出血、脑震荡，瞳孔放大，神经反射消失。这种情况在医学判断下，是不可能再出现生机的，可是事实上他的确醒了过来，而且病况一天天地好转，身体也逐渐复原。这种不可思议的奇迹，不是观音菩萨救他，还能作什么解释呢？

（一九七九年十一月三十日《慈云月刊》四卷五期）


夫妇同蒙救护

煮云大师

    台中后里乡月眉糖厂总务课长钟灵毓夫妇，过去都曾得过奇怪的重病，中西医束手无策。钟先生在床三月不能动弹，大小便都在床上，烂破了三条垫被，臀部皮都烂掉了。死去三天，房东一再催促，办理后事。全家各亲友一致哀痛，见人已死去，起死回生已不可能。但他的母亲和他的太太每天在观音菩萨面前跪拜，求观世音菩萨慈悲救护，结果钟先生经菩萨救治，不药而重生，并且恢复了健康。因此而引起了中外医学界的啧啧称奇，一致称赞佛法的不可思议。
    钟太太在她生第五个儿子时得了重症，送到铁路医院去住院，院方认为这是不可救药的，乃把她移到太平间去等死。据她自己说：在太平间中与她患同样病的人，连她进去有四个人，都是患上同症，两天之中死去两个人。她这时心中只有一句“救苦救难观世音菩萨”默诵着，同时全家都求菩萨慈悲拯救。奇怪得很，其他的三个人都死去了，唯有她一人病好了。

（《病患者的指南》）


瞎子竟重见天日

煮云大师

    不多久以前，在京沪路中点的常州，天宁寺有位双目失明的出家人，当然，处处都感到不方便，痛苦万分。后来经寺内住持和尚教导他每天拜佛，念诵“救苦救难大慈大悲观世音菩萨”圣号一千声，诵《法华经·观世音菩萨普门品》，日子久了，一定可以重见光明。但失明的出家人，学诵困难，仅学念了《普门品》中的四句偈语：“无垢清净光，慧日破诸闇，能伏灾风火，普明照世间。”
    这一位失明多年的出家人，依了住持和尚的话，每天专注，一心一意的在虔诚的念诵，经过数月的时间，一天忽然重见天日，破除一切障碍。此人仍活在人间，是我亲眼所见的事实。

（《病患者的指南》）


断腿不药而愈

煮云大师

    有一位徐性甫居士（现已在台出家），他在上海被大卡车撞倒，摔在路灯杆上，把两腿都打断了。在上海医院治疗数月，始终无法治好。后来把他运回家中静养，终日不能动弹，痛苦非常。所幸他家全信佛，他的妈妈和他姐姐以及妻子等，每天在佛前拜佛许愿，同时也叫他自己念观音菩萨，他也唯有一心的默念圣号以消业障。有一天，菩萨示现一个女人，身穿黑服，头顶蓝布，梦中教他把两脚伸出，替他抚摩伤处，痛苦万分，从梦中痛醒，一无所见，觉得两腿能够移动。他自己还不相信，故意把脚直伸着，毫不觉痛。他这时才知道数月以来医院治不好的两只断腿，已被菩萨治好，真使他欢喜得心痒难抓，感激得热泪直流。第二天，他的太太把面盆水仍然送至床前给他洗脸，他把被单一掀，下床就跑出去门外大小便，把他太太吓慌了，连喊：“不能跑！不能跑！”这时全家都出来看他，以为他疯了，赶紧扶住他，恐怕他站立不稳倒下来。经过他说明夜梦观世音菩萨现身治病的事，大家才知道他的病已不药而愈了，因此他终身吃素念佛，以报佛恩。

（《病患者的指南》）


怪病霍然而愈

煮云大师

    前高雄要塞司令吕国桢将军，对佛教亦有研究。唯他的夫人吕黄义民，受了新式教育的影响，向来认为佛教为迷信，当然更不肯相信菩萨的灵感了。可是由于菩萨的慈悲，挽救了她，使她不得不皈依三宝。
    吕夫人某次在某军事领袖家中，突然患起奇症，痛苦得无法忍受。当时即倒在床上，悲号狂叫不已，连床都下不来，更不能上汽车。结果无策，只好找来一部大卡车，连床带人一并抬上大卡车。送到医院，经医生打过了麻药，使她昏迷，才算从床上把她移到医院的病床上去。
    经过三个多月，根本无法见效。孙立人将军夫人张清扬女士以朋友的立场劝她念观音菩萨，她也只有遵循朋友的善意，虔诚的念圣号。谁晓得竟即转轻，后日日念佛，果然恢复健康。吕夫人惊喜万分，乃将这事告诉某军事首长。这位首长认为这是她拜佛运动，乃使病转愈。这句话说得颇为“合情合理”，又使吕夫人减低了信心。她回到高雄，原病又发，天天到医院中去电疗，始终没有办法痊愈。后又经孙夫人劝导，来凤山莲社皈依了佛教，虔诚的拜佛、诵念圣号。某一夜梦见来莲社参加念佛会，一女士执一杯水交她喝下，此女士并告诉她如喝下去病即可转好。她很欢喜的喝下去了，不觉醒来乃是一梦。说起来真不可思议，吕夫人大病不药而愈。

（《病患者的指南》）


高山求戒信女奇迹

煮云大师

    陈妙珠居士，是一位虔诚的佛教徒，现已受了菩萨戒，成为一大护法，长素、诵经，修持极为良好。因此在她一生之中，得到菩萨的庇护更多，每次困厄，均能转危为安。
    民国四十三年，她参加狮头山传戒大典，她当时体弱多病，行路都感困难，可是去狮头山，要登二千多级的山阶石路。如果以一健壮的青年人来登此山，也会感到吃力、疲困不堪的。以一患病的妇人，更是困苦的事了。然而她求戒心切，顾不得这些，仍然提高信心，鼓足勇气的独自登山。当她迈上了一百多级时，两眼正冒金光，头晕目眩了。但她仍然不惜一切的往上走，在这时，已是一级一级的往上爬了。又走到八百多级时，已经不支倒地，这时候，左右没有一人，可说是身处深山之中了。她向前望望，前路遥遥，回头看看，也是归路遥遥，陷于上既不能、下亦不能的苦境之中，而且身体已忍受不了，万分的疲劳，甚至连喘气都感到费力。她在这时，只有把生命交付给菩萨，求菩萨保祐，于是静下心来，一心不乱的默念圣号，一遍又一遍，念了二十多分钟，居然出现了奇迹，眼亦不花了，腿也有了力气，于是鼓足勇气，一登而上，不知不觉中，竟也到了元光寺，并且赶上最后的报到时间。菩萨的灵感，从这些事实中，可以看出，真是不可思议。

（《病患者的指南》）


肺痨患者有求必应

煮云大师

    肺痨患者因念观音菩萨圣号而恢复健康，更是多得不胜枚举。在凤山有一位少校军官丁振群居士，患上肺结核症，经医师诊断已进入最严重的阶段，咯血情形极为厉害。在目前说起来，对肺病还没有特效药（当时没有，现在有了），尤其对重患者更是束手无策。这位少校军官在绝望中皈依了佛教，并发下誓愿说：“如病不见起色，就是我的信心不诚！”于是终日一心不乱的诵念观音菩萨圣号，未出半月，竟霍然而愈。这犹不算稀奇，病好了再照X光，连一点痕迹都没有。本来凡是肺病痊愈者，均必留有钙化的痕迹，而他却是异乎常人，一点影子都没有。可见诵念菩萨圣号功效之伟大了。

（《病患者的指南》）


心脏病危将死，菩萨净水回生

乐建吾

    民国六十五年，香港有位朱心莲居士，有个儿子得了心脏病，十多年来只好带病工作。有一次来信说明病况危殆，已陷入绝望，恐怕没有法子挽救了，并请母亲代为准备后事。心莲居士接到此信后，心里非常难过，母子相聚一场，总是前生有缘，但由于她是很虔诚正信的三宝弟子，反而倒很镇静，唯有虔诚求佛菩萨救命而已。忽然她想起来，如果病人在危急时期，则诵《地藏经》，当即发愿诵《地藏经》七天，每天一部。她儿子正在生命将尽之际，实际上他自己也知生命危在旦夕，恰巧医生来看他，他就与医生握手告别。此刻又忆起母亲平时说过，若人临命终时，持念阿弥陀佛圣号，即可往生佛土。方念之际，很自然地脱口念出“观世音菩萨”。菩萨即时现前，放大光明，坐宝莲花，乘五色祥云，穿着大服，圣貌如同母亲。只见菩萨以杨枝蘸净瓶甘露水，洒他心口患处，患处得到无上清凉舒畅，一切病征，如气闷、喘息、疼痛，都一扫而光。而他再指哪一处不舒服，即蒙菩萨用甘露水洒到那患处，那患处随即清凉舒畅，就这样死里逃生拣回性命。不久，医生再来诊断其病情，完全与正常人一样，简直令人难以相信，只见医师啧啧称奇，莫知所以。
    此后数年内，每作观想观世音菩萨，菩萨即现其前，而所历之难凡三次，皆蒙菩萨冥冥垂祐，而能一切无碍。如此大慈大悲救苦救难的观世音菩萨，恩德浩瀚莫能穷，借此披露，以彰圣德。

（一九七七年六月三十日《慈云月刊》十二期）


找回失物

唐启扬

    骄阳把沥青路晒得软绵绵的炎夏，一天下午五点多钟，一位六十开外的老夫人，利用太阳西下的凉快时间，正忙着在住家后面的一块小菜园里除草洒水。眼看园中的空心菜、莴苣等欣欣向荣，长的蛮快，她面露欣喜的表情。不知过了多久，抬头一看，四周天色渐黑，不禁心里一急，加快脚步走往园外。刚急忙走到隔壁篱笆边，有一支较长的晒衣竹竿突出篱笆外面，一不小心，头部正好撞到竹竿尾端，迅速擦过左脸及左耳，觉得一阵剧痛，人差点儿晕过去。赶快定一定神，摸摸左耳，还好并未流血，似无伤痕。不禁脱口一声：“阿弥陀佛！”但挂了十多年的金制小耳环却不见了。老人家不免紧张万分，赶忙俯视四周园地，全力搜寻。奈因时值黄昏，天色转暗，菜园遍地青菜及杂草，那玉米大的小耳环怎能找到呢？找得头昏眼花，心情焦虑，又有什么办法啊！忽然老夫人想起，何不求求早晚礼拜念诵的“大慈大悲救苦救难的观世音菩萨”帮忙呢？灵机一动，即合掌闭起双眼，大声求道：“救苦救难的观世音菩萨，弟子不小心撞到竹竿，遗失了心爱的耳环，心慌意乱遍寻不着，正处困境。敬请慈悲的大士赶快显显威灵帮弟子找回，感激不尽。”如此诚恳观想祈求了一会儿，张开双眼探视身边，啊！前面仅伸手可到的近处地上，那黄色闪闪的小东西，不是找了半天始终未见的耳环么？
    真有些不敢相信，得来全不费工夫，确是信仰的奇迹！原来耳环是分做三个部份组成（挂在耳珠上面的一粒，及下面的一片金属品，中央再以一个小螺丝钉嵌住），如今耳朵并未破裂受伤，可推知耳环必定是撞击而离开耳珠时自动分解，散失各处才对。现在竟然三个小片完整无损地聚在一块，摆在眼前地上，实在太不可思议了。大慈大悲的观世音菩萨，不但保祐了老人家的脸及耳朵毫无受伤，更替她找回了耳环。亲爱的读者们！您猜她是谁？她就是我家母，一年前发生的真实灵异事迹，您有机会碰见她，一定会对此得意的往事津津乐道呢！

（一九七七年九月三十日《慈云月刊》二卷二期）


车祸腿折重伤，菩萨施救复原

释达航

    民国卅五年六月十八日晚上九点，我和同乡张孝祥兄在上海南京路与山西路口步行时，不意驶来一辆风驰电掣的美国军车，把我冲撞到费文元银楼门口（由山西路口至费文元银楼门口，步行也要几分钟）。这时我倒不觉痛苦，已陷入昏迷状态，第二天一早才清醒过来，发觉已躺在广慈医院的病床上。大概撞的麻木时已过，这时感到全身动弹不得，一动就痛得难忍。人在最痛苦的时候总希望快点好，那只有求大慈大悲观世音菩萨保佑吧！就忍着痛苦一心默念菩萨圣号，又做观想菩萨的慈容，手持杨枝洒我甘露，真是不可思议，顿觉痛苦全失。
    广慈医院是耶教会所办，每当病人进餐食，就有好几位护士小姐大唱“圣诗”。我是信仰坚定，心中仍然默念观音圣号，而仍坚持素食，在医院中没有办法，只好吃肉边菜（那时我持的是报恩斋，为期三年六个月）。从十八日晚上送进医院，直到廿四日上午只照过一次X光，甚么药都没有服过，只知腿部是严重骨伤。我想这样住下去不知哪天才能痊愈？我闹着要出院，院方不肯，因我意志坚决，院方无法，也只有任着我。就在廿五日办理出院手续，下午三时由孝祥兄陪同，搭招商局“江亚轮”离开上海，次晨五时抵浙江宁波，遂往老江桥堍，向闻名全甬（宁波）之伤科名医陆银华寓求诊。经陆先生多次推摩以后说：“你的两腿伤势甚为严重，这要看您祖上的积德，现在先拿点药去服服看吧！”陆先生这句话深有含义，大意说祖上无德可能成残废了。从孝祥兄面上看来，他心里是很难过，但我想光是难过是无济于病，还是虔念菩萨的圣号才是。搭八点钟开的甬（宁波）沈（浙江定海县沈家门镇）线的轮船回家，准备继续疗伤，虔诵圣号不辍。七月初一日为平镇里司湾天封寺之法会，家姊为我赴寺虔求菩萨使伤早愈，并求得一签。尚记得签文曰：“财中渐渐见分明，花开花谢结子成，宽心且看月中桂，郎君即便见太平。”签中的意思在月中是大有希望，因此大家都很高兴。可是到了七月十二日，距离十五日只有三天，而我的两足仍然不能移动寸步。是日午后，由外甥二人把我由睡椅上搀扶起来，面向洛伽山合掌发愿：“南无大慈大悲救苦救难观世音菩萨！求菩萨加被，如弟子不成残废，就终身长斋，决不变心。”发如是愿已，心中甚为坦然。菩萨慈悲真是有求必应，当天晚上，我在睡梦中忽觉有手在我双腿上推动，开眼看见自身躺在白天所睡之长藤椅上，对面端坐慈祥庄严的观世音菩萨，他双手正在腿上缓缓推动。我就含笑问他：“大夫！我的双腿会成残废吗？”（不称菩萨，而称大夫，这是业障。）而菩萨很慈祥的笑曰：“你放心，不会成残废的。”声音很清脆，这时发觉这位“大夫”的手很长，坐在对面，能把手伸缩自如。一般人一定要站起来弯腰才能按摩，“大夫”坐在那里也不站起来，更不曾弯腰。在腿上推动些时，不知何时又睡着了。回想起当时，错过了机会，没有好好求开示，那位“大夫”一定是观世音菩萨变化所做。菩萨何时回洛伽山去了，那更不知道了。第二天一早，正是十五日，我不知怎的就轻轻松松地起床能走路了。我为菩萨慈悲垂愍、寻声救苦的感应，真是喜极而泣了，我们全家人更不知如何替我高兴的。许多人看了这一个感应奇迹的事实，都认为菩萨的慈悲，真令人五体投地、膜拜与赞叹。为报菩萨重恩，我乃去天丰寺向观音菩萨再三顶礼，感恩的心真非笔墨所能形容。
    自民国卅五年至今历经三十二个年头，来台不久，我终于为了报佛菩萨的大恩大德出了家，发心安僧办道，普度众生。如今我虽虚度六十，并不因昔年重伤而影响我的健行。今特将观音菩萨灵感事实恭记于此，以报菩萨恩德于万一。

（一九七七年十一月三十日《慈云月刊》二卷五期）


无痛分娩

张任华

    我叫张任华，山东省人，在某学院担任助教，信佛有年。我在一九七七年一月间与邓小姐结婚，当时已发心吃长素，可是她从来未接触过佛法，可能比较困难，经我向她说明吃素对健康不但无害，反而有好处时，她也就欣然接受了。进一步，我告诉她，如念“观世音菩萨”圣号，求男得男，求女得女，而且生产可以没有痛苦。我内人大概有善根吧！真的就每天早上在菩萨前用十念法念圣号，并祷告求生男儿，并且每晚念“观世音菩萨”圣号一、二十分钟为常课。一九七七年四月，内人有身孕了，做例行检查，一切顺利。到了今年（一九七八）一月十六日下午四时许，内人在台北军眷医院持诵观音圣号中，无痛分娩一个胖胖的男婴。我问她生产苦不苦，她笑着说：“好象不知不觉中就生了，我只听到旁边生孩子的妈妈们叫喊地好难过呢！”其实，她若不曾念过菩萨圣号，说不定也会喊叫得更厉害。各位想想看，天下哪有这么便宜的事，念观音圣号生孩子不痛苦。佛法就是不可思议，不妨大家广传，叫每位孕妇都持诵观音圣号，都可无痛分娩。
    不但无痛分娩是得到了，更是求菩萨赐给男儿，也是有求必应。《普门品》说：“若有女人，设欲求男，礼拜供养观世音菩萨，便生福德智慧之男。设欲求女，便生端正有相之女，宿植德本，众人爱敬。”内人如此礼拜，如此供养，如此持诵，如此发愿，果然如愿以偿。更奇怪的是，内人那天生产，碰巧是释迦世尊成道日。于是为了纪念与佛菩萨有缘，就为男孩取个名字叫张释心。我企盼着他的长大，也能快快皈依在三宝座下，走进佛门。

（一九七八年一月三十一日《慈云月刊》二卷七期）


车祸边缘化险为夷

明 清

    有一天笔者陪家母访问亲戚张玉宝家（普门文库长期会员），相谈甚欢，张君闲谈中得意的提起亲身体验的观世音菩萨感应事迹。前年十一月冬天的某一天，因经商采购货品，必须临时赶到宜兰。张君乃与友人乘一部崭新的私家轿车，于晚上九时许离开台北，经过新店，一路谨慎的沿北宜公路向宜兰进行。北宜公路群峰环绕，景色宜人，但大弯小转，高山绝崖，易肇车祸。过去夜行货车，常沿途掷放冥纸期求平安，虽属迷信，可知此段山路之不寻常也。他们在寂静夜色中，越过小格头、水底寮等山村，当车临坪林附近之石漕处，轿车忽然无故轧轧作响，其音怪异。此时驾驶盘也失灵，车子竟失去控制，似被人强有力的推拉至危险的马路崖边。正在千钧一发，束手无术，危险万分之际，张君突然想起朝夕礼诵的大慈大悲救苦救难观世音菩萨，立刻提起勇气，虔诚合掌大声呼救：“大慈大悲的观世音菩萨！”大约念了十句左右，怪音消失了，车身也可安定驶回马路中央驾驶自如了。此时张君等欣喜感激大士之寻声救苦伟德，继续诵念圣号，直至平安到达目的地。《普门品》中说：“念念勿生疑，观世音净圣，于苦恼死厄，能为作依怙。”张君的经历，可为明证。

（一九七八年六月三十日《慈云月刊》二卷十二期）


数年慢性肾脏病二月痊愈

林振兴

    小女于数年前（初中一年级开始迄今高三了）得了肾脏病，因为医治不愈，且家中经济情况不佳，一度停止治疗，以致拖到去年（一九七八年）九月间，发现脸部肿起，觉得非常不对，所以又带她去检查。检查结果，病情比以前糟糕，虽然不很严重，但情况不轻。当时我心很烦，如果再每天（或两天一次）去找医生，家庭生活更加困难。怎么办呢？只好去求医生帮忙，还好那位医生很同情我的处境，马上介绍一种药，叫我自己去买来治疗看看。之后，我想光吃药是没有办法的，因为以前刚发病还轻微时都治不好，现在治疗不更难吗？所以临时一想还是求佛菩萨好。就这样一方面自己买药来吃，一方面教小女求佛力加被。没想这数年难以医治之肾脏病，在短短两个多月间的今日痊愈了。这种奇迹谁能相信呢？老实说连医生都觉得奇怪呢！我想如果不是求佛菩萨救治，恐怕现在也还没好，所以我非常感谢佛恩。
    那么小女是怎么求佛救治的呢？起初我怕小孩子没耐心，不肯每天拜，所以先告诉她能深信佛力无边，告诉她为了生命唯有求佛菩萨。一方面鼓励她，一方面教她最简便的方法，早上漱洗完后在佛像前至心礼念“南无阿弥陀佛”六拜，礼念“南无观世音菩萨”六拜，一共顶礼十二拜，然后再跪念“南无观世音菩萨”一百遍。晚上睡觉前礼念“南无地藏王菩萨”三拜，再跪念“南无地藏王菩萨”一百遍。就这样每天礼、念、求，才两个多月，病就好了，真是不可思议。
    古人说：“药是治假病，真病无药医。”这一句话也许您听过。那么有真病怎么办呢？昔时弘一大师卧病石室，有人劝他延医服药，大师说：“阿弥陀佛，无上医王，舍此不求，是谓痴狂。一句弥陀，阿伽陀药，舍此不服，是谓大错。”弘一大师以身示法，晓以明训，亦正证明佛菩萨之大慈大悲与愿力无穷。

（一九七九年一月三十一日《慈云月刊》三卷七期）


显灵遮雨

王和惠

    民国四十六年夏天，某夜，我参加学校夜间补习（为了参加初中联考），至午夜十二点才结束课程。当时教室外面正是大雨滂沱。我家离学校有半小时的脚程，父母事业均忙，根本无法为我送伞。虽然老师好心，要将伞借我，但我怕老师因此淋雨会感冒，我就婉谢了老师的好意。我说：“老师你年纪大，我年纪小，淋雨对一个小孩子来说，不是什么大事。万一你因借我雨伞而淋雨回去，明日感冒，不能来上课，我岂不是罪过。请你先回去，我祖母会来接我的。”老师走了，同学也走了，那么大的校园里，只有我一个小丫头，怎么办呢？
    忽然灵机一动：“我何不求观世音菩萨呢？”因为我从小经常跟随祖母到各处寺庙礼佛上香，所以我从小便知有观世音菩萨。于是我诚心诚意地对着大雨滂沱的夜空，祈祷：“观世音菩萨，我叫王和惠，你若有灵，就请庇佑我，从踏出教室的门到回家的这一段路上，不被雨淋湿。”并且在心里默念了好几声观世音菩萨的圣号，然后启程回家。
    走在寂静无人迹的路上，雨虽不曾停过，但我既不避雨，也不匆忙，我只悠哉游哉的走着。也许是“信则灵”的缘故，也许是观世音菩萨的显灵，我的头上竟然象是有人持伞为我遮雨似的。尽管四周的雨那么大，可是从头到裙角，竟然未曾沾到一点雨珠。但我所背的书包，以及脚上的布鞋，却是湿透了的。
    后来，在离家不远的北岳殿前，遇见了持伞的祖母。我告诉她老人家我的际遇，她却不信，她说：“或许是西北雨，所以这儿下雨，你们学校没有下雨。”听她这么说，我只好把书包展示给她看。她看过书包，再摸摸我的头发说：“嘿！是真的，你身上没湿，可是书包怎会如此湿透呢？真怪！”“阿妈！一点都不怪，我祈求观世音菩萨佑我，结果，菩萨显灵了，我好高兴！”
    如今，事隔二十年，祖母她老人家早已作古了。但我深夜遇雨，蒙菩萨显灵之事，虽时日久远，却仍记忆犹新。将之记下，以为我的见证。

    《观世音月刊》编者按：此文乃作者的亲身经历，读之令人感动。万法唯识，当你信念观世音菩萨，即能得救。“千处祈求千处应，苦海常作渡人舟”，非虚语。

（一九七八年三月十九日《观世音月刊》八十九期）


逃难途中菩萨赐佑数解危难

慧 裕

    民国三十八年五月，共军已渡江南下，中秋节前占领了广州。十二月，吾丁母忧后，即出造石龙田庄，虔立观世音菩萨圣像。早晚礼拜，念《大悲咒》，持观世音菩萨圣号，一面求度先母，一面求佑家人。
    三十九年七月，吾邻居恶霸周洪济，纠合群恶，强迫邻居，加入穹佬党。此人曾受我提拔救助过，今却恩将仇报，持凶器刀棍包围我新居，欲将我毒打。岂料观音菩萨暗中护佑，令我前晚过邻居夜宿，致有惊无险。其来人亦见厅堂观音庄严慈祥，悲心顿萌，各断其棍而散，周亦汗颜而退。
    七月末，刘表兄夜送我上望天岩避难。八月初共军进逼此岩，机关枪声咯咯于耳，乡人各自奔命，唯吾与杨兄在后，疲倦万分，动弹难移，乃坐在石板上躲避。忽闻激烈枪声，判知共军已至寺门，杨君返身欲逃，我顿把他拖下。我以山高且险，走已不及，令他同念观世音菩萨圣号。而共军由右上左下，竟不能见我两人，至下午突有共军提枪掠过，大声叫哨，亦无能发现我们。乃更加紧默念观音圣号。
    后共军入村，迫人缴械。我乃于九月初，由山林工人半夜与我越山逃离。沿途所遇，虽欲加害我，但皆不可得，从此早晚更虔拜观世音，念《大悲咒》、持圣号不已。经跋涉数时辰，天明才到坡资，晚搭渡船，次早到阳城冯店。旋入平冈，到江城，欲出广州，不料染患霍乱入院治疗。院中仍勤诵佛号，致使康复甚速，数天即愈，真是蒙佛佑护得以致此。
    病后即速偷渡香港。船初航时，突无风息，群皆恐慌。吾感菩萨灵验，乃净身口意，出船头焚香礼拜，求风得以航行，念《大悲咒》七遍，及持观音佛号，风浪顿起，顺风行海，其航甚速，渐离共军搜索之水域。次日遇飓风，船小桅杆吹断，船在浪中翻腾，不见天日，有人恐而哀号，全船昏乱。我遂教大家诵念观音圣号，不久风停，幸而无恙。后遇共党追至，闻枪迫吾船受检。吾命众人躲入船舱，虔诚默念佛号即可得安。果然追者见船无异样，略视一番即离。事后大家皆感佛之佑护，群向东礼拜，以谢我佛之悲心救渡。
    到了香港，次日值先母逝世一周年，乃设祭并诵《大悲咒》、持观音圣号，以谢度我死难多次，逃离魔掌之佛恩。次年乃在向田村上，虔立观世音菩萨圣像。后来台至今，仍奉持不辍。此灵验乃是虔念佛号所致，吾今奋起写此文，普愿人众得以离难得乐，以报佛恩于万一。
    《普门品》偈云：“或被恶人逐，坠落金刚山，念彼观音力，不能损一毛。”此与吾在望天岩避难相证应。“或飘流巨海，龙鱼诸鬼难，念彼观音力，波浪不能没。”此与吾渡海离难相证应。“或值怨贼绕，各执刀加害，念彼观音力，咸即起慈心。”此与我沿途逃难之事相证应。
    今谨以此文以表赞我佛的慈悲，亦愿众人常念持佛号，皆得法喜，永离苦难。

（一九七三年八月廿一日《觉世旬刊》五八六期）


钓鱼钩钩入食指，诵佛号顺利取出

刘东明

    这是一件真实的故事，是我亲身体验的，发生于今年六月五日下午约五点钟的时候。
    当时我正与三位朋友在庭院闲谈，突然堂妹（名叫秀珠，我四叔的长女，十一岁）跑过来喊叫着：“大哥！大哥！我哥哥（指我四叔的长子名建成，十三岁）请您过去一下。”当我发现她神情有异，赶忙随她一直走到渔塘岸边时，只见九岁的堂弟建村（建成二弟）正坐在地上，右手捏着左手食指，流着眼泪嚎啕痛哭。建成蹲在他面前，手上拿着一把裁缝剪刀，面带愁容的望着我，地上还有一只指甲刀和两根交错着的钓鱼竿。我急忙蹲身下去牵起建村的小手，原来他左手食指第一节上正钩住一只水线已被剪断的鱼钩，倒钩齿已深入肉里，当我用手指轻轻触到时，他就痛声哭叫起来。看着深没入指头内的钓钩，不禁使我于束手无策中，浮起到医院开刀的解救办法，可是从家中到镇上医院最少有三公里以上的距离（寒舍住彰化福兴海边，距鹿港镇上颇有一段距离），机车和自行车等交通工具又都已被家人骑出工作，送患者岂可安步当车呢？因此一曙的希望瞬即消逝，也在顷刻间使我再度陷入束手无策的焦虑中。忽然灵感一来，我即开始念动“南无大慈大悲救苦救难观世音菩萨”佛号，约念了十余句以后，竟于恍惚间，将钓钩取出（钓钩长约半寸，为中号鱼钩）。当我捏着取下的钓钩放到建村眼前时，突然使我惊讶一下。他的脸色安静得很，而且不哭了。问他痛不痛？只含泪摇首答“不”。这时我才恍然大悟到刚刚全是念动“观世音菩萨佛号”的灵验神迹。正好这时秀珠向建村说了一句话：“你看！要不是天哥来了，不知要怎么办？”于是我就告诉他们说：“刚才看到大哥的嘴里在念什么没有？我就是在请观世音菩萨来帮助建村取出鱼钩的，我们要感谢观世音菩萨才对。”接着又乘机告诉建村说：“你们为什么要钓鱼呢？你看看！鱼钩钓住你的手指时你就痛哭不已，你将鱼钩钩在鱼儿口上，鱼儿不会痛吗？只是你痛时会哭出声音，鱼儿痛时哭不出声音而已。现在你钓到鱼儿就会很高兴，如果将来你变成鱼被钓住时会怎样呢？”说完分别看看他们余悸犹存的表情后，建成即忙去收拾地上的钓具。
    我帮建村涂上一点消炎膏在伤口后（当鱼钩被取下，伤口并未加大，此其所以灵异也），回来即将实情告诉三位朋友，他们也都觉得十分的不可思议。当晚全家人都回来时又将此事告诉家人，素来固执不肯相信仙佛神灵的几位叔叔，从三位小孩诚实的口中再询知真情后，也不敢说不相信。祖母也当众要我将所念“南无大慈大悲救苦救难观世音菩萨”的佛号再念一遍。
    这个故事就这样叙述完了，但在事后心中还很莫明其妙的自问着为什么从来不念佛，反对诵经的我，竟然会念起佛来，而且发生这灵异的神迹（笔者虽持斋学佛，但向来只求解经典之义，而不诵经念佛）。仔细一想，原来在前一天（即六月四日）曾经恭读过桃园县芦竹乡南崁圳佳路十七号苏绍堂先生赐赠的佛书中的一本《观世音菩萨的修行法及证悟过程、白衣大士神咒灵验记》，所以当时会灵机一动，即念起“南无大慈大悲救苦救难观世音菩萨”的佛号。
    星期日晚上（六月六日）回到营区（笔者现服役于台中成功岭），又将此事告诉诸同志，极少有不信者。于是不顾文词浅陋的写下此文，恳请《正伦杂志》将文公开发表。愿诸君共闻观世音菩萨慈悲闻声救苦的事实，与佛法的广大无边。更愿凡信佛者皆离苦得乐，永沐佛恩。

（一九七六年十一月廿五日《正伦杂志》九十九期）


虔诚礼佛求子得子，难产三日终获平安

张少斋

    在司法界有一位诚恳朴实而认真工作的周殿修先生，是我的苏北同乡，不过我们也是在台湾才认识的。夫人高年保女士是一位忠实、虔诚的佛陀信奉者，相夫教子，使一个人丁不多的小家庭充满着和乐与兴旺的气氛。
    民国四十七年，周先生任基隆地方法院看守所所长，颇具绩声。惜膝下仅有一年刚八岁的女公子，在这八年中其夫人前后流产计四次之多。承继宗支，已感无望。故常为“无后为大”而叹，每瞧到朋友或邻居的男孩子们蹦蹦跳跳那种活泼可爱的神情就黯然自伤。伉俪虽然情感融洽，但有时为了宗祧，也不免埋怨夫人几句：“要不是你吃素身体不好，我们的孩子已经多大了。”因为他的夫人自从皈依常智法师以后，在多闻薰习之下，认清了慈悲不杀的真谛，发心终身素食。
    周先生认为素食营养不够，对身体的健康大有妨碍，以为孕而不产，是受了营养不足的影响。周先生是研究法律的，没有研究过营养学，难怪他有此观念。
    其实维持生命的营养素，大都包含在蔬菜里面。远的不说，就以近代虚云禅师来说，他老人家活到一百二十岁才圆寂，肉食者有几个活到他老人家那么大的年龄？进一步说，现代的人凡是讲究养生的，没有不避免肉食的。原因是肉食不但不能带给人类健康幸福，而且给予人类无穷的隐忧，如心脏病、高血压等等，无时无刻不在威胁着人类的生命。所以肉类在今日科学发展的结果，已经不是人类生活中的重要食品，况且有视为洪水猛兽者，如肥肉之类。笔者素食将近五十年，并没有显得颓弱无神，相反的，比任何一个肉食者都要健康。这不是一个最好最贴切的证明吗？
    子女之有无，纯属于因果问题，不关乎体格之强弱。倘男女双方果有子嗣之因，必有得子之果。反之体格虽健壮如牛，结果还是音讯杳无。不研因果之理者，殊难彻悟其真谛。
    周先生对太太的埋怨，不知如何被常智法师得知消息，为避免一对佛侣的时生龃龉，乃悄悄地送给周太太一尊观世音菩萨圣像，要她虔诚供奉。“只要你诚心求菩萨，菩萨一定会让你如愿。”常智法师叮咛嘱咐的说。
    于是周太太除料理家务外，每天“心诚求之”的向菩萨默祷。两个月以后，一天夜里，梦见其八岁的小女不知为着什么，突然飞快地奔向海边，一时急得不得了，心想这孩子再跑下去，一定会掉进海边，被大浪卷走，乃不顾一切的在后面追赶。忽的眼前一亮，一位穿着白衣，头戴白纱，身形高大、庄严，而面带慈祥的女士，一手牵着其小女，一手抱着婴儿，与其小女并排的站着，似乎在等着什么人似的。
    “好熟的面孔啊！”周太太赶到后，对白衣女士心里在嘀咕着。周太太凝视着白衣女士，预备向她道谢救女之恩，谁知她竟一言不发地把怀中的男婴送给了她，另外并给她两粒药子要她服下。这时周先生也急忙地找来了，她将其小女交给周先生。说一声谢谢都没来得及，忽然又见白光一闪，白衣女士踪影便消失不见了。
    一觉醒来，周太太看看自己所供奉的观音像，竟与梦中所见的一模一样。一点诚心，竟能感动佛圣，真是不可思议。周太太第二天便把梦中所见，告知常智法师。“恭喜你了，周太太，一定是观音菩萨送子给你了。”常智法师蛮有把握似的向周太太道着喜。
    果然，在民国四十八年五月，周太太终于生下一个白胖可爱的男孩子。《法华经·普门品》说：“若有女人，设欲求男，礼拜供养观世音菩萨，便生福德智慧之男。”周太太的故事，不是最好的一个实证吗？
    以下是周太太蒙菩萨庇佑，顺利生产的经过：
    基隆佛教莲社住持知寂法师，是位了不起的高僧，“宏法为家务，利生为事业”，他是真正的做到了。周太太对他非常的恭敬。
    “孩子是菩萨送的，不要忘了报佛恩。请满月酒，最好要用素菜，以免生灵涂炭。”知寂法师态度严肃的提示周太太。“好的，师父。”周太太肯定的回答说。可是心里却不免有点嘀咕，因为周先生不了解素食免灾的因果原理，决不肯答应用素菜宴客的。心里非常苦恼，如果双方都坚持己见，很可能破坏家庭的和乐。她考虑再三，只有求菩萨来替她妥善的安排。于是早晚烧香礼拜祈祷，希望菩萨慈悲，予其夫君智慧，使其衷心采纳知寂师父所提供的意见。一直到生产的前夕，都是这么祈祷。
    一天夜里，忽觉肚子剧痛，可能快生产了，周先生乃把她送医院。住了三天，和她一同进去的十几位产妇都已回家，唯有她一人挺着肚子躺在产床上。据主治医师说，可能是难产。这时她除了阵痛，还加一层恐惧，真是难过极了。当天医生又作最后的检查说：“今晚不可能会生了，到明天再看吧。”医院的产房平常是男客止步的。这时因为她住进来几天还没生，护士们有点不耐烦了，便对周先生说：“周先生，现在反正没有其他的产妇，你可进来陪你太太吧！”于是产房内只有他们伉俪二人，这时周太太便乘机向其夫君说：“知寂法师说，孩子是菩萨送的，一定要许愿满月不杀生，我们母子才会平安哩！”谁知话没说完，周先生便跳起来说：“哪里的话，太太吃素，叫客人也吃素，不被人笑话才怪呢！”这时周太太的肚子痛得非常厉害，也就生气的说：“你不愿孩子满月不杀生，倒愿意看着我死掉，是不是？”“不，不，你不要胡扯了，我觉得你太迷信了，菩萨怎会管那么多？”周先生带着急促的声调解释说。周太太这时满头汗水，似乎已痛得难以忍受了。他一看不由得着急起来，于是悄悄地走近窗口，双膝跪地，虔诚地祈祷说：“菩萨果真有灵，让我太太今夜平安地把孩子生下来，满月就办素菜宴客，决不杀生。”口里一直念着观音大士的名号，站起来便去请护士小姐。“周先生，你不要急，医生说过，今夜里不会生的。”护士小姐一面走一面说。等走近周太太的身边，突然惊叫起来：“唉呀！怎么小孩已出来啦！”连手都没洗，便慌慌张张地把小孩抱起说：“恭喜你，周先生，是个男的。”还一直摇头说：“奇怪。”周先生这时充满说不出的高兴，第二天一大早便跑去寺里烧香，并请知寂法师替他刚出生的爱儿取名。
    时间过得真快，十几年的光阴转眼已过，这孩子现在已就读中学了。
    佛陀在法华会上告诉无尽意菩萨：“善男子，若有无量百千万亿众生，受诸苦恼，闻是观世音菩萨，一心称名，观世音菩萨即时观其音声，皆得解脱。”菩萨的灵感真是不可思议。
    今日世界人人皆沦于苦恼之中，欲求解脱，必须同声念“南无大悲观世音菩萨”。

（一九七二年十一月十一日及廿一日《觉世旬刊》五五八、五五九期）


感应三则

李孟泉

    浪迹人寰，愧无操履。然尚蒙佛陀大慈，垂手摄受。想来真是愧怍万分，欣慰万分。
    二十年来，由于稍涉教典，故对于佛陀教理之博浩精深，以及佛陀人格之伟大，自是崇敬无极，赞叹不置。但每闻有关佛教教友之感应事迹，因为笔者未获亲见，故从来不愿随合群众轻听盲信。
    两年来，回转头来，再接触佛教的生活环境。讵知感应事迹，竟尔落到自己眼前。于是乃得证实“有感斯应”之理，确属真实不虚也。
    谨从实笔记数事于后，以为感应事实之一证，并表答佛菩萨恩德于万一。倘仍有人怀疑于“感应”之事理者，则请究明“冥感冥应，冥感显应，显感冥应，显感显应”之道理！

（一）

    一九五五年底，笔者调职本省南部，蒙一位僧宝之慈护，介绍我投居了一个寺庙，而得素食之便。于寺中我认识了一位养病的X孟兰（谐音）先生（姑隐其名，以全其誉）。
    孟兰君年三十余，有兄一人，不务常业。姊七人，皆本省富贾。妻某氏，于其病后逃匿。该君于日据时代，曾任警局之刑事、特务等工作。胜利后并参加“二二八”之变。后习木工，生活尚称安定。
    一九五五年春某夜，该君忽觉手足痉挛，竟得瘫痪症。经其姊等出巨资，于台北等地就医，均告无效。不得已，乃送寺中休养，以终余年。
    余见其四肢残废，不能转侧，问之于人，知其于日伪时代，仗势欺民，并曾杀害，积孽颇重。乃认为其病，当系得之于因果，非药石之所能治。于是遂劝其从事佛法治疗，以观效验。
    自当日起，每日暇则搀扶该君至佛殿中，朗诵观世音菩萨圣号，力求忏悔。礼念之诚，往往汗流浃背，声泪俱下。仅及百天左右，而其手足复原，动作如常人矣。仅左手因曾受枪伤，一时尚有两指未痊愈。
    后以寺中老幼嫌其身形污秽，时对笔者怨阻，并对该君责骂。不得已，乃终止功课。后不及两三月，乃患精神病焉。
    此一事实，来往该寺者，莫不知之。该君现仍住寺内，寺中皆在俗男女。唯寺名不便指出。
    笔者以为：该君曾经杀伤无辜民众，现因功课终止，冤鬼乃得乘隙再来报仇，因而又得了精神病。该君病发时，往往指骂自己名字，若有人与之理论者，可见有鬼是实。

（二）

    笔者于投宿之处，结识了一位老居士（姓名不便揭出）。老居士今年已五十余岁，一生曾遍历大陆各地及日本，历任不大不小的官职多次。饱经沧桑之余，乃于去年（一九五六年）时时来往寺中，研求内典。一年余通宵达旦，勇猛精进，用功之切，使余殊深感佩。
    去年底，伊即有出世志。适值屏东东山寺传戒，余曾劝其前往。后被两位穿香港衫、西装裤、拥妻抱子的“师父”劝阻作罢。
    三个月以前，伊始如梦初醒，深悔自误光阴一年。恳余商请某法师，欲投门下剃度。不料得法师慈允之后，老居士来函透露，伊竟精神恍惚，无法如愿前去。该函略称：
    “……自从回到此地，不知怎的，……精神很有点怪样。昨天我就决心祷告，声明暂不离开此地。说也奇怪，立刻就精神感觉宽松了。身体也复元了。您说迷信吗？但我觉得很清楚。……请您转告某师，我暂时不能去。……过几天回去再详细向您说明吧！……”旧历闰八月十六日函。已转致某师。
    读过来信，我觉得他的此一境界，不啻发生了魔障。师欲摄受，徒欲投往，而当临行之际，竟觉精神异样。一经声言不去，病状立刻消失。如此情形，非魔而何？
    唯修行人，一遇此等境界，必须痛自忏悔，发大愿行，誓死突破此关，才有几分去路。如以为后退一步反觉安适，如此自缚自梏，则生死海中出头不易矣！
    该老居士，近已不复回山，现正奔走竞选议员中。竞选议员一事，以“世间法”观之，固应称贺。若以学道而论，则不免又是一障也。
    老居士曾对笔者表示：他已是“富贵于我如浮云”，参加社会政治活动，只不过“无心为之而为之”罢了。但笔者以为：“为而无为，无为而为”，此乃是大菩萨境界。我辈凡夫，何敢出此大言？
    古德有言：“出家乃大丈夫事，非将相之所能为。”出家一事，不仅须有大智大勇，而尤须宿植善根，深种福德方可。愿有志者，勉之。

（三）

    家严灿之公，性情刚凛，对子女尤严肃。故笔者从未敢以信佛一事进劝。今年春，余念亲年已迈，再不信佛，势将无日。乃于佛前跪诵《普门品》，祈求菩萨加被家严早日信佛。仅诵至一千卷，而老人家已喜读佛学书籍，淡于世法矣。三个月以来，已读完《释迦佛传》、《佛法概论》、《佛法导论》……等数十册。
    惜余体弱事繁，否则实应持诵更多之经咒，以期更大之感应加护也。

（一九五七年十二月八日《菩提树月刊》第六十一期）


祈观音退水灾，数邻户齐获救

许慧澄

    菩萨戒优婆夷张慧月，她家住在彰化县田中镇斗中路十四号，俗称大桥头，她家就在大桥的南面河旁。当八七水灾时候，那靠近她家的河堤被水决崩了，水势汹涌，象千车万马奔腾般向着她家冲来。正在千钧一发危急之际，人们都感惶恐失措，不知如何应变。她却毫不犹豫，好象绝有把握，亦若无有其事似的，不慌不忙，焚起香来，跪在观音菩萨像前，虔诚的祈求，持念圣号。附近的人，见她这样，也有不少人默默地跟着她念。说也奇怪，不一会，水竟转向西面流去。那时系在深夜，电断灯灭，外面天空里黑沉沉，雷电又在逞威，不时霹雳震天价响，狂风暴雨，又复继续不停，而那洪水湍流激荡的声音，澎湃咆吼，真令人恐怖万分。这样的直至天明，大众出视，方知奇迹。原来在她家东北边田园，被水冲刷，低陷崩堕，使水流倾泻而下，如此竟救了她家及附近几家住户的灾难。这难道不是因她祈观音退水灾不可思议的灵感，也正是大士寻声救苦有求必应的事实证明吗？附近居民，因此大多跟着学佛，参加本镇田中莲社周三念观音、周六念弥陀的定期法会了。

（一九五九年十二月八日《菩提树月刊》第八十五期）


伤胎救回母命

法 慈

    先父生前，虔诚信佛，尝谆嘱家人及亲友多念观世音菩萨。余弱冠从军，家书中常示以：“汝置身军旅，自不免于冲锋陷阵，应常念‘南无救苦救难观世音菩萨’，定可逢凶化吉，解厄消灾。”民国二十七年参与抗日战役，军次安徽六安。父谕：“汝今岁流年欠佳，应切记吾言，默念观音圣号，临阵时，尤不可忘。”此后平时虽偶或忽忘，而作战与敌机轰炸时，即默念“南无观世音菩萨”不已。忆余从军以还，历经剿匪、抗战、戡乱诸役，大小战斗不下数百余次，目睹伤亡不可计数，余虽屡遇艰险，不唯出生入死于枪林弹雨之中，且身无丝毫伤痕者，胥皆菩萨庇护之德也。四十五年承同事李君告知观世音菩萨灵感事迹，使余信心益坚，自兹不论行住坐卧，凡有空闲，即虔心默念“南无大慈大悲救苦救难广大灵感观世音菩萨”圣号。
    四十六年三月十三日，余梦见彪形大汉闯入余宅，一惊而醒，当时神志清新，虽明知为梦，唯情景逼真，直如实事，知非佳兆。翻阅《详梦玉匣记》有“强贼入宅主家破”句，不禁忧心忡忡，耿耿于怀。讵不幸事果旋踵而至，长女于翌晨患麻疹，次女、长子、次子亦相继染患，先后凡二旬。居间次女并发肺炎，幸抢救及时，未遭意外。次子忽亦高烧至四十度，恐亦有并发症象，乃由余夫妇相偕送医诊治。途次卵石坎坷不平，所乘三轮车归途忽受剧震，竟伤及余妻孕已八月余之胎身。初不及查，迨感不适而赴院诊察，始悉胎盘早期剥离，因受伤至就医时达四十八小时之久，孕妇失血过多，成休克状态。医云：“胎儿已无救，孕妇能否救治，院方唯竭尽其力。”余闻斯言，不啻晴天霹雳，盖当时余之子女四人，长者不足八岁，最幼仅及岁半，余幼年饱尝丧母苦况，回忆前景，惶恐万分。闻医言后，余即趋赴医院一空室中，跪地哀祷观世音菩萨。更于余妻手术进行之二小时内，痛苦哀念菩萨圣号，恳求怜念稚龄子女，庇佑其母平安。待手术完毕，医师告以病人之血压、呼吸一切正常，认为以余妻手术前之状况，而能获此良好结果，诚属奇迹。主任医师聆讯后颇表惊奇，当即谓余：“尊夫人实死里逃生也。”
    余妻于手术之第三日凌晨，梦狂风大雨，黑暗不辨天日，雨如杯口，人潮汹涌，有被践踏之势，危急呼救中，忽攀一白衣人之上衣而苏。按《详梦玉匣记》云：“狂风大雨人死亡。”余妻梦此，原难保全性命，幸后获攀白衣人上衣乃能转危为安，此白衣人即白衣大士是也。同事李君告余，遇危难时求观世音菩萨，能如婴儿之求慈母，必得菩萨救助，至此已得应验。胎儿夭折，是为其母代死，亦已应“强贼入宅家破”之兆矣。余鲜修行，殃及未出世之骨肉，实深痛疚。幸菩萨怜悯，使四子女之母得庆更生，并以梦兆示感，促余辈虔心修行，每念及此，即不胜感激涕零，不能自已。因于是年六月，发心终身茹素，并于同年九月皈依三宝，以报菩萨宏恩。余自长斋以后，子女即甚少患病。余迄今已素食四年余，不唯健康无碍，躯体且较前更为粗壮，是皆菩萨之赐也。
    读者至此请念：“南无观世音菩萨”圣号百声！

（一九六二年八月四日《菩提树月刊》一二二期）


逃难遇险，菩萨解围

李孟泉

    二次大战结束以后，东北虽告光复，但长春以北地区，政府并未能及时派兵接收，复原重建。茫茫塞北，全由俄军和共军占据着。
    吉林省榆树县城的崔振维老居士，家资钜万，治产甚丰。中年时代曾任团旅长官职。他知道此间，不久必遭斗争清算，所以早于三十五年间，就带着夫人和幼子，逃避长春去了。
    后来时局日紧，三十七年夏东北告急，长春重重被围，高粱米涨至“东北流通券”一亿元一斤，而尚有价无货。国军内乏粮弹，外无援兵。平民则断炊、病疠，日有死亡。崔老居士一见情势危殆，须作最后挣扎，乃与夫人、幼子于旧历七月初三日，追随着亡命的大群人，向着南郊的大道上逃生。
    他们走出国军的防线以外，到达洪熙街（孟家屯附近）地带，前面便是共军的重围据点，对于所有的行人，一概不准通过。他们再想返回市区时，国军防线也不准许他们回头了。
    一群群的难民，前进不得，后退不能，万般无奈。只好困在洪熙街的街头巷尾，坐以待毙。一连多日，不知道在那两不管的“真空地带”聚困了几万人，每天只见东倒一个，西倒一个，病死、饿死，横尸满地，悲惨的哭声，不绝于耳。活着的人们渴饮血水，饥时便抢些尚未成熟的“玉蜀黍”吃，但是能够走动的空间太小，没有几天就抢光了。
    崔老居士合家三人在那里困了十一天，孩子已饿得失明。旧历七月十三夜的月亮，惨淡的挂在薄阴的天上。夜已深沉，苦难的人们，都陷入了半死的状态。崔老居士和夫人、幼子偎卧在路旁的檐下。他不觉一阵心酸，很怕没有办法逃出这一次大难。于是他坐起来，捧着从家乡背出来的观音菩萨铜像，含着冷泪哀哀的说：“老佛爷！我从家乡逃出来的时候，万贯家财，全未携带一草一木，只是把你老人家的圣像背了出来。弟子信佛一生，诵《金刚经》半世，敢说不算不诚恳了。今天弟子和家眷，遭了劫难，好几天没有吃东西了，眼看死期临头。老佛爷！你老人家也该救我们才是。纵然弟子年老，死不足惜，我的孩子年幼，死了未免冤枉……”老居士说罢伤心的话，擦擦眼泪，似睡非睡之中，忽见一位老僧，向他嘱咐着说：“浩劫当前，众生可悯，老居士奉佛虔诚，当得救脱。明午汝向西北方行，自可出险。”说罢合掌诵《大悲咒》。老居士随之持念而醒。他醒来对夫人述说梦境，老夫人哭笑不得的说：“眼看就要饿死了，你还说梦话哩！唉！真罢了！”话刚说完，忽觉身边发热，顺手一摸，竟是一包高梁米粉做的大饼子。他们惊讶不已，但不敢立刻吃用，怕是别人放置的。等过一些时间，不见有人来取，又知道这遭劫的地带，没有做生意的人。心知这一定是菩萨以神通妙用，救饥救难，于是便饱餐了一顿，精神渐渐恢复起来，孩子的眼睛也复明了。不过老居士怀疑着：自己需要向安全的南方逃走，何以梦中的指点，教他向北背道而行？朦胧之间，又看见了那位老僧。老僧说：“居士莫疑，明日此行，自有吉兆。切记！切记！”飘然醒觉，虽信还疑。翌日起身，直沿石虎沟村西，向北逃窜。走了半晌，忽被共军哨兵喊住盘诘。老居士答是难民，眼看被困饿死，不得不冒险逃生。并说自己是一个真实的佛教徒，平生忠厚作人，希望能够获得谅解放出，莫相留难。正在问答之间，共军一个连长走了过来，这个人姓张，名已忘记，中等身材，稍显瘦削。他望了老居士们，就命令那名兵士说：“我看这个老先生面带善容，没有问题。让他们先进岗楼（守卫的小房子）里来，对别人就说是我的父母，等到夜间再把他们送出去。”说完了这话，他并转过头来，叮咛老居士们说：“你们得留心一点儿，如果有人看见，问起你们来，你们得把话说得圆满一些，知道吗？”老居士一听他肯相救，真是喜出望外，感激万分。然而一转念间，他想起了昨夜的梦，这才知道，还是观世音菩萨的慈悲威神之力，冥冥加护，才得逢凶化吉，死里逃生。当夜，那个连长把他们的干粮——黄豆，赠给老居士们吃饱。十点钟左右，便派了那个士兵，把他们送出重围，一直到达长春南方的大屯。到大屯时，天已微明，那个士兵喊开农会的门，吩咐农会的人员办好“通行证”，交给老居士们，彼此便分手而别，各奔前程去了。
    老居士带着夫人和幼子，一路经过沈阳和锦州，辗转到达北平，不久就找到了他的长公子。他的长公子那时是在国军第十三军石觉将军（军长）麾下，担任着团长的官职。
    老居士后来随军撤至江南。三十八年春，华中局势逆转，他们又得走向逃亡之路了。三月下旬，他离别了“京沪保卫战”中的长公子，随着大批的官兵眷属，搭乘着撤运的军车，经过浙江省境，直奔福州而行。那一列成百的车队，通过蛮荒险障的山区，餐风沐雨，长途跋涉，在路上遭遇了许多变故。
    在浦城和建阳两地之间，矗立着一座最险峻的“十八盘山”。车辆经过那里，必须向上爬行十八次的回折山路（盘道），才能到山顶。然后必须从背面再向下爬行十八次回折的山路，才能到达平地。崎岖颠簸，惊险万分。在那段路程里，汽车有的机器故障了，有的汽油用罄了，有的翻落深谷去了。有的遭遇了土匪的袭击。有的在穿行野火燃烧的夹路时，被焚毁了。……资财人命，损伤甚重。
    老居士所乘的车子在山腰间爬行时，在一个急转弯处，车身左侧猛然碰上了山崖的巨岩，巨响一声，车子刹住。车上的人们看老居士正坐在左侧，双腿垂在车外，以为他的腿一定会碰碎了，可是奇怪的是，车厢木板虽已碰碎了，但他的腿毫未受伤。大家问他怎样？老居士说：“我正在闭目诵经，还不知道发生车祸了呢！”全车大众睹此奇事，莫不感叹佛法的奥妙与利益。
    以后老居士们于三十八年五月间逃来基隆，当时手无分文，住在车站前的商店廊下，几乎沦为乞丐。幸赖少数友好的资助，渡过艰苦。不久又蒙菩萨示梦，先作卖烟摊贩，然后转营其他生意，乃得渐获大利，又成富翁。现在老居士除了开设一家当铺外，并已购得三层楼房一处，座落基隆市孝三路福明巷一号。他的幼子中藩，已由台湾大学毕业，并已在社会上找到了一个相当好的职位，结婚数载，生了一男一女。可谓一门清苦，否极泰来了。
    老居士今年已是七十四的高龄，但是精神愉快，身体健康，比我这等中年人，还显得有朝气。相识十载，每逢见面，他都要把菩萨感应的事讲给我听。我很惭愧，迟到今天才把它记录出来。这是一个千真万确的事实，在浩劫当前、四方多难的今天，愿我敬爱的教友们，要更多更多的持诵观音菩萨的圣号。
    五十二年十一月十八日于基隆居士林客次。

（一九六四年一月八日《菩提树月刊》一三四期）


菩萨救了我

廖清华

    我外祖母是一位慈祥老人，并乐善好施。她与我国许多老年人一样，终生信奉观世音菩萨。我童年的时候，她告诉我许多关于菩萨感应的故事，并要我常念菩萨的圣号，因此我从小就与菩萨结下了缘。当我长大的时候，正逢着炽烈的抗日战火，国家民族已危若垒卵，为了报效国家，我毅然投笔从戎。临行前，外祖母特别谆嘱说：“你现在远离家乡，服务军旅，要记住常念观世音菩萨，定可逢凶化吉，解厄消灾。”
    的确，在外面这许多年来，不知经过多少危险，结果都能化险为夷，转危为安，这就是我平时常念菩萨圣号得来的功效。
    太远的事暂且不谈，现在把我来台以后一件感应的事，老老实实报告出来，让大家知道这位菩萨有不可思议的灵感及其慈悲与伟大。
    四十三年，我部队驻防瑞芳，那时我担任副连长职务。一天奉到上级命令，要我与一位姓赖的少尉干事，带二十位战士，去山地担任警戒。当我接到命令时，十分高兴，我认为这是上级对我的信任。不过其中有位精神病患者李战士，使我不敢放心，因他曾出过事故。为了安全，我曾再三请求调换一人，但始终未蒙允准。军人以服从为天职，只好遵命奉行了。
    我们警戒的地方，名青桐坑，虽属山区，但那里有百多户人家，还有一个规模庞大的煤矿公司，看上去象一个小乡镇模样。到达后即由村长领着，把我们安置在一所大礼堂内。礼堂仅有一门，里面还有一个固定的戏台。门的两侧，各有一个用竹片夹成的小房间。这似乎是过去部队留下的杰作。竹壁未裱糊，空隙很大，即不能避风，又不能遮视线，仅是一种形式罢了。战士们的床铺设在戏台上，我与干事同住在门的左侧一个房间内（另一间作储藏室）。他的床铺，靠里面砖墙的一角。我的铺，紧接着靠礼堂大门的竹壁设置。日夜卫兵就站在大门口。这是我们驻地大概情形。
    这里事情少，环境也单纯，所以我念菩萨圣号也加勤了。时间真快，转眼就是两个多月，在这段时间内，大家都相安无事，那位精神病患李战士，虽偶有发作，但未出过乱子，故大家都相互庆幸，暗自欢喜。
    一天深夜，天下着滂沱大雨，我们正在呼呼大睡，蓦地轰然一声，把我从梦中惊醒。我猛然一跃坐起，下意识大声嚷着：“什么事？！什么事？！”我的声音刚落，又是“砰”的一声，跟着睡在铺上的干事“哎呀！哎呀！”的惨叫了。同时房外还有一人在大声吼着：“哪个动，我就打死哪一个！”这时我才明白是那位精神病李战士行凶了。怎么办？电灯通明，如同白昼，一动就是死路一条，况且我的枪又高挂在壁上，手无寸铁，又如何能制服他呢？当我正在焦虑，忽然又是一声枪响，跟着人声沸腾，乱成一片。时间不容许我再等待了，我顺手拿了一张椅子，急速冲了出去。见李员已躺在血泊中，大家围着议论纷纷，也不知说些什么。后经一位战士的报告，才知道李员于站岗时行凶的。行凶后，再举枪自杀身死。因时间太仓促，他们来不及去阻捕他，致酿成这场惨案。我听完报告，即转身返回房间，心情紧张的揭开干事蚊帐，见赖员早已死亡。腰部中一弹，从胸部穿出，目瞪口张，惨不忍睹。我顷时悲从中来，热泪夺眶而出。此时一位战士慌张的向我说：“副连长，请不必悲伤了，您的蚊帐也打了两个洞，去看看吧！”于是我转身走向我的床边，随着战士手指的方向看去，啊！果然不但蚊帐打穿了，竹壁也打了一个洞，并且砖墙也打落一大块。这时我恍然大悟，原来第一枪就是打我的呀！哪为什么不被打中？真使人费解。我马上要他们替我作一次测量，我躺在铺上，用绳子从第一个洞（竹壁），到第四个洞（砖墙），拉成一直线，测量的结果，证明子弹从我头上仅二公分高度穿过。故此时大家都瞪目咋舌，不由得都发出一声“多危险呀！”的惊叹。从下面几点显示，看来的确是一件不可思议的事：
    一、李员站岗，正靠近我身边，当他举枪时，枪口距离我头部不会超过三十公分，这样近，为何打不中？他向干事开枪时，是站在四、五公尺远的房门口，反而被击中了，这不是奇吗？
    二、当他开第一枪时（即轰然一声），我在如同白昼的灯光下猛然坐起，并大声叫唤，为何他竟丝毫不能看见，听不到，这不是怪事吗？
    象这种奇妙的事，谁见了都会叫绝。但我心里有数，因我平时常念观音大士圣号，大士显了神通，在冥冥中加被我，救了我的生命。这是千真万确的事，我部队一千多人都知道。所以我希望道友们，以后请多念菩萨圣号，只要心诚，我保证决定是有感应的。

（一九六四年十一月八日《菩提树月刊》一四四期）


菩萨垂慈，顿消疾患，中风痊愈

祥云法师

    何桂清女士，现年五十一岁，原籍河北，曾受过中等教育。她的丈夫朱统宇先生，曾任上校官职，现已转业基隆市渔管处。他们的家庭情况，颇为单纯宁静。夫妻之外，只有一位勤学懂事的女儿，承欢膝下。目前他们仍然卜居在基隆市兆连庄八巷二号的官舍。
    何居士是一位虔诚的佛教徒，奉佛茹素已历年所。她平日喜欢阅读一些佛教的故事书刊。更乐于接近出家僧尼，听讲一些佛门掌故。
    民国五十三年十月十二日，她突然患了半身不遂的瘫痪重病。而且不到几天，就进入了“嘴歪眼斜”不能说话的严重程度。连饮食都得由护士小姐用汤匙灌注了。初时她被送进基隆海军医院就医。在那里因为她曾一度昏迷，并兼每夜都听到鬼的叫声，所以过了四天，朱先生就把她送到台北荣民总医院去治疗。那时何居士虽仍不能说话，但是她的心里还很清醒明白。她知道她的病势沉重，已非药石所能救治。因此，她乃极力镇定，用最恳切的心情，默念“观世音菩萨”圣号，祈求菩萨哀悯救拔，连续半月，未敢间断。
    忽于十一月二日夜间，她在似睡非睡之间，看见了一位穿着绿色衣服，身佩宝珠璎珞的中年妇人，站在她的身边。那位妇人，仪容端好，气质高逸。右手抱着一个幼童，以慈祥的目光，向着何居士凝视片刻。然后笑容可掬地说：“现在已经是夜里两点钟了。”言罢，倏忽不见。这时何居士一觉醒来，乃是一场奇梦，当下发觉病体脱然若失，霍然而愈了。她这才恍然有悟，知道是观音菩萨显圣，解救了她的苦难。在惊喜之下，她唤来护士小姐，问明时间。小姐回答说：“正是下半夜的两点钟。”于是她更证明了这是菩萨的灵感。
    翌日上午，她办理出院手续。几位医师和护士们聚集到她的病房里，再度检查她的病况。大家一致认为她的突然痊愈，是一个无法解释的奇迹。
    据说这种瘫痪病症，需要很久的医疗，才能好转，甚至还有终身残废之虑。何居士若不是以至诚感应得了菩萨的解救，哪里会如此幸运地“转危为安，逢凶化吉”呢？
    笔者生活漂泊，行踪无定。今年三月，来到基隆，何居士曾把这件事情的详细经过向我说过，并且求我把它笔之成文，用广劝化，藉报三宝之恩于万一。当时因笔者来去匆促，致此事拖延未果。此次来基又已两月余，日前承何居士问及此事，我才执笔成此，用全信义。除望菩萨及何居士慈恕之外，尚祈读者师友，相信这是一个真确的佛法妙用的实事。
    茫茫劫海，生死无穷。若要解脱轮回，只有学佛一途。唯愿“佛日增辉，法轮常转”。明哲诸公，勉乎哉！
    一九六六年十一月二十七日于基隆客次。

（一九六七年二月八日《菩提树月刊》一七一期）


我信佛的因缘

周星元

    编者按：本文为周星元先生所作，分几期刊载于《菩提月刊》，原文甚长，为节省篇幅，仅将其中“菩萨灵感事迹”的部分，节录如下。

（一）菩萨显示愈我恶疾

    民国三十八年，大陆局势逆转，随部队由桂省转入越境，次年又由蒙阳转运至富国岛。我抵富国岛不久，染上风湿麻痹症，右腿麻木，走路没准向（不听指挥）。传令兵代我找来一根藤子，作为手杖。我深知此病不易治，苦思莫得其法。是日午夜，在似梦非梦中，听到“自病自医”之言，自右耳传入。我次早即三时起床，洗脸后出外运动，运动后仍回到床上，于不知不觉间想起打坐。那时根本不知道什么是单盘、双盘，糊里糊涂地，把左腿放在右大股上，脚跟紧靠右胯骨，两脚拿向上。左手抱右手，手掌向上，两大拇指相接触，置小腹之间，即肚脐下。背脊挺直，头与我们立正时一样，唯两目微闭，向下视。这是我自己发明的（因我平生没听人说过，亦未见过，更没看过有关静坐的书籍），可是刚一上坐，不到三分钟，头上的汗珠有如黄豆大，滚滚而下，全身汗水如注。忍痛坐了三、五分钟，即把左腿放下，改盘膝而坐，口念观世音菩萨圣号数百声。天色微亮，即下床持杖上山运动，下午晚饭后，亦然，这是我第一天的自定功课。第二天有同室住的何君光辉，亦发生与我同样的病症，但他有人事，马上送医院治疗。我是个孤臣孽子，谨遵菩萨的指示，自病自医，每日按照规定功课，实行不变，并决心不打针，不服药。实行三个月后，病势如旧，既未愈，亦未加重。但那位与我患同样病症的何君呢？其病状似有加而无减，初入院时可以杖行，继则扶走，再则要人背负，尤其可怕者，两条小腿渐渐缩小，至一年后两条小腿干枯，已成残废。相反的我的病势，不但不曾加重，而且日见好转，虽未完全恢复，然可行动自如，不过不能久站而已。至于静坐的功夫，亦觉渐有进步，早晚二课时间，亦较以前增加，唯汗水依然直流，但身心比以前舒畅而恬静。尤有不可思议者，每于静坐中，时听到有声言自右耳传入，或见到字，其字简而意深，其应验奇异。有一次，我见到乘某船，由富国岛回台湾，这是在几个月前就映现，为使印证起见，特向同屋住的好友黄震说，我们快要离开此地了。时间迅速，两个月转瞬过去了，有一天在吃午饭时，黄即向我说：“您的感应恐怕这次不灵了吧！现在已到农历四月十五了。”我说：“还有半个月，等到月底再说吧。”午餐后我照例的睡觉，我刚躺下，听到飞机响，还未睡觉。黄震即在我门外大声的呼唤：“快起来……”手持一张纸条说：“你看，这是李总队长写的，刚才司令官由西贡飞来，手令各部队，一切工作停止，准备回台湾。”我们同屋共住四人，都异口同声的说我的感应真灵。这个喜讯传开出去，大家莫不欢欣鼓舞。一个在童兵队教书的贵州本家，跑来对我说我精于奇门遁甲，硬要我教他，但我坚决的否认，而他始终怀疑。（据说富国岛曾经去大陆的和尚，亦知道我们今年要走，唯未说哪一个月可以走。）我是总处为最后一批，时间决定在四十二年蒲节后，第三天，预计国历六月十七日可抵高雄港。我们进入越南的蒙阳，是在卅八年十二月十七日。忆我初至蒙阳时，曾梦见“高宗伐鬼方”的《易经》课，当时我很怀疑。待四十二年六月十七日船靠高雄港，恰恰为三年六个月，一天不多，一天不少，真是不可思议呀！ （一九六七年七月八日《菩提树月刊》一七六期）

（二）观音救苦

    我于一九六一年春，突然患肚泻，竟一日达廿余次之多，且连续不止，使人的体形及颜色大变，邻居有见而不识者。但尚未倒下去，且行走自如，不须人扶，而每日早晚二课仍照旧实行，从未辍断。不过有时正在礼念，要去厕所，甚至中间要停止几次才能完成一堂功课的。正在这紧急时，我忽然忆起印光祖师圆寂前，正象我这病症一样，把肚内的秽物拉尽，使这个臭皮囊，变为清净而往生净土。我想到这里，马上提笔写限时信一封，寄木栅一个老友，请他赶快来办理善后。并且拟妥遗言，及自挽联如下：“生从哪里来，六道轮回谁识得？死往何处去，九品莲华我自知。”（我何时往生此联不改）讣闻亦拟妥，一一安排停当，准备往生。等到第三天，病势稍缓，有邻居臧德富者，曾充军医，劝我往台北石牌荣民总医院诊治，并自愿作护送人，代办一切手续。在人情的感动下，我允予去荣民总院检查。经检查结果，要我住院用手术治疗。我问医师患什么病时，医师说是疝气，又名小肠气，要我赶办住院手续，准备用手术。把一切手续办好，住进三楼十二号病室，住院的同志们，都是些开肠破肚的奇怪病症，同一病室的一律是些割胆、割胃、割肠，各种大小手术，不一而足，但与我患同一病症的却只有一个，年龄亦相似。经过各种各样的检查后，时间已去了一星期，第八天的下午，护士小姐来说，今天下午不要吃东西，准备明天开刀。我听到这个消息后，即将佛号停止，改持“南无观世音菩萨”圣号。是日上午，同一病室，另一位患同一病症的患者先开刀，我轮到下午。并闻听那位动手术的患者，在手术室呼天叫地，痛苦万分。听到这消息后，无形中给予我心理和精神上一大威胁，然事已至此，只有加紧念观世音菩萨圣号。经几分钟后，看到一尊大慈大悲救苦救难的白衣菩萨，坐在如伞盖大的美丽莲花上，在我头上出现，但时间不久即逝。下午二时半，换上绿衣服，被用车推进手术室，一进入手术室，就等于入了屠宰场，把你翻来覆去，因用半身麻醉故，我心里很明白，在绿色的灯光下，我闭上眼睛，任其所为，但我心里，仍在默持菩萨圣号，并未有丝毫痛苦。时间不知过去了多少，忽然听声言传入耳际，要我把两只脚动动看。我说我不知道动，他们见我说话很清楚，脸色亦未变，没关系，把我推回病室。我回到原来的床位时，依然听到与我相隔两个床位的那位上午开刀的患者，仍在哼着。诸位大德先生们，请想想看那位呼痛叫苦的，和我同一病症，又同一医药，医师动手术等莫不皆同，为什么他如此痛苦，而我简直丝毫没感觉，这不是菩萨闻声救苦是什么呢？
    此外尚有些是人为的小痛苦，那就是每天要打几针消炎、止痛、生肌的针，而那些护士小姐的技术，就好比我们在大陆时代的乡村姑娘锥鞋底一样。有一次我向一位山东籍正在医院实习的台大护专的学生说：“你们乘这个实习的好机会，趁早把你们的心医医，不要象她们这班护士小姐一样。”那位护士小姐听不懂，问我是什么意思。我说她们的心太硬了，要把她们的心医软点。那位山东籍的小姐默默一笑走了。自动过手术后，我食量慢慢地增加，身体亦渐渐地恢复。并照了两次X光，没有其他的毛病，刀口一天天的痊愈，刚刚七天，截线出院。而那位同日开刀的尚未收口，不知何日才可出院。这是第一次蒙菩萨救的大苦。
    另外尚有一次最快，而又不可思议者，厥为牙痛。痛了好几天，牙科医师也没法医，因牙根发炎，口腔红肿，不能把牙即时拔掉，只有打止痛针和服止痛消炎的药，过几小时后，依然痛苦。尤其一到晚上，根本不能睡觉，只有用冷盐开水，含在口里。但水含热了又痛，把含热的水吐出另换。靠在床头痛苦万分，在这无法可想之际，忽然想起，为什么不念“南无救苦救难观世音菩萨”呢？我只这样一想，马上觉得轻松多了。心里默持圣号，不到三分钟即睡觉了。一直睡到次晨三时起床，洗脸刷牙礼佛，一点没感觉痛苦，同时牙根发炎等无形中全好了，与平时一样，恢复原状。尤其不可思议者，自那次患牙痛之后，又先后掉了好几个牙齿，从不曾痛过，似乎服了永久断根的灵丹妙药。这是我第二次获得菩萨救苦的奇异应验。
    诸位大德先生们，你们不要以为拜观世音菩萨，是老太婆或者是妇女们的事，那就大错特错。如果大家看过我信佛的因缘，那么一定知道，我几十年来，一直只信观世音菩萨的，同时我对观世音菩萨的笃信和实践，也与常人为异。譬如我每天早晨起床洗脸后，必以至诚的心，向佛菩萨请早安，晚上睡前亦然。白天除在附近散步外，如上街或因事赴较远的地方，必须向佛菩萨禀告，回来时亦向佛菩萨禀告，蒙恩加被平安回来了。总之我平日所做所为，无一事不向佛菩萨禀告者。纵然不应当做的坏事，也不隐瞒，并且很坦白的向佛菩萨禀告或忏悔。所以我原来的别号是“自胆”两字，今后改为“无伪老人”，这是我自民国四十七年十二月十五日起至现在止的事实报导。南无观世音菩萨！ （一九六七年十一月八日《菩提树月刊》一七九期）


志心念佛，伏灾风火

林看治

    住在台东镇大同里宾桑路的陈玉芳居士，她未闻佛法以前，是一位服装专家。为人聪明，宿具智慧，一经得闻净土法门以后，即时觉悟人生无常，万法皆空，就舍去了为人再作衣裳，到街上找了二串珍珠项链，买回来穿成一串念珠，朝晚开始课诵，天天不断念佛，此是自利；并且发菩提心，想要利及他人。当时台东的信者，皆是初机学佛，很少有人念佛。玉芳居士从邮政局汇了新台币五百元，来台中瑞成书局，买了五十串的念珠。以后就每天拿了念珠，到知己的朋友家里，教人念佛，并将念珠送给他们。
    有一天玉芳居士手拿念珠到日东酱油厂去教人念佛，厂主人名何曾清，何夫人名阿乖，当时他家住在仁爱街（原名草厝街）。十四年前的台东，不似现在那样钢骨水泥的高楼大厦林立，那时大部分都还是木造的，所以日东酱油厂亦不例外，也是木造盖草的房屋。这一天，玉芳居士手持念珠，又来何家教阿乖念阿弥陀佛。正说着念阿弥陀佛的好处时，忽然间，听到马路上人声嘈杂，汽笛声响得很紧张。有人大喊：“日东酱油厂失火！”玉芳与阿乖回头向外边一看，原来是右边隔壁人家起的火，已经延及自己后边工厂，这时满屋已是蒙蒙烟雾。那天正是工厂休假，家人与工人都已外出游玩。只有何夫人阿乖一人留在家中。
    当时玉芳居士与阿乖二人，一见火势已经冲入，在此千钧一发之际，即时跪在地上合起掌来，志心念：“南无阿弥陀佛，南无大慈大悲救苦救难观世音菩萨。”念了大约不过五分钟，真是“能伏灾风火，普明照世间”。即时起了一阵南风，把火势吹向后面而去，后边的五栋小草屋立时烧成灰烬。所幸阿乖的大酱油工厂及店面，皆安然无恙，只有与起火的隔壁相连的木板壁，烧焦了十几块。
    说到这里，也许有人会说：“观世音菩萨云何只救念其名号的人，而不会念佛的五栋草屋，就付之一炬，而不施救呢？”要知当时比邻的仁爱街是一条长长的小街，假若阿乖的房屋着火，火势向北，就延及该街，一发不可收拾，损失就无法计算了。同时那五间小草房，亦未必就能幸免，不受灾殃。真是佛菩萨庇佑，大事化小事，小事化无事，亦是幸遇善知识的玉芳师姊慈悲福荫。

（一九六七年九月八日《菩提树月刊》一七八期）


念佛水退，人畜平安

林看治

    雾峰布教所的一位信徒，名阿缎姊，她住在万斗六仔的乡村。有一天她去布教所听经，对我说：“你实在功德无量，我有一位亲戚的媳妇，因为丈夫入伍当兵，在家不守妇道，后来入狱判了六个月。刑满出狱后，带了西方三圣佛像回家，朝暮课诵，念佛拜佛，对待翁姑、丈夫、子女，比以前判若两人，变成了一位孝顺翁姑的贤妻良母，甚且亦会劝家中之人念佛。现在为何能信佛，并且那样的虔诚深信呢？她说是在狱中有一位莲社的姊姊，每星期日都去讲佛法，教人念阿弥陀佛，改恶向善，听了很有道理，并且赠送佛像、佛经、念珠等，使人回家后安分守己，幸福过日。我想莲社的师姊到女监讲佛法的一定是你，我那亲戚一家人都很感谢你，叫我代他们向你师姊道谢。”我说这是她的善根，佛缘到了，与我又有什么相干呢？
    以上那些话是民国四十八年六月对我说的。到了八七水灾以后，阿缎姊又到雾峰布教所听经，再对我说：“师姊，我以前所说你教她念佛的亲戚，在这次八七水灾中得到很大的感应。”原来她家住在南门桥下三间草房，养了数百只母鸭维持生活，她自出狱后，因为常在此溪边，生活不能发展，就计划买了十八只小猪仔来饲养，等到大起来卖掉，就可在别地方盖房屋作小生意。她就利用空地种点地瓜等，用作饲猪的食料，终日忙忙碌碌。到了八七水灾那一天，她看到溪水涨了起来，且愈来愈急，就拿了一只梯子，先请翁姑子女上梯，爬上屋顶。继后与丈夫两人再把十八只大猪赶出来，也一只一只的赶着爬上梯子到屋顶上，最后自己亦上了屋顶，一家人与十八只猪皆在屋顶上。眼看溪水来势凶猛，她亦不慌不忙，教一家人合掌一同念“南无救苦救难观世音菩萨”。念了几十分钟，就换念“南无阿弥陀佛”。念了一会，又念观世音菩萨。念到溪水退了，人畜才平安无事的从屋顶上下来。阿缎姊说：“你想这是不是佛菩萨的加被？”
    我真想不出这样奇异的佛菩萨感应之事，实在稀有。因为南门桥两岸上一带，被这次水灾流失了一百多户，虽是土墙的屋子，可是亦有很多砖造的大房子，也都被水流去，死了很多人。云何桥下溪边的一所破旧草房却未被水流去，屋顶上不但载了一家数口，还有十八只大猪，竟然人畜一概安然无恙。使我越想越奇怪，而且猪也会爬梯子，真是巧妙至极，难以思议。
    当我到了星期日又再去女监弘法时，我就把这一则志诚念佛菩萨的感应，解救了水灾苦厄，得到消灾免难的事实讲给她们听。其中一人就站起来说：“她就是我们这里的十六号，她亦曾说过，她的翁姑在南门桥下养鸭，并且说她出狱以后便要改过自新，好好做人，暂时养几只猪，后来就要改行。”请各位想想，佛菩萨真是慈悲平等，任何人只要肯志诚称念，就得莫大的利益。

（一九六七年十月八日《菩提树月刊》一七九期）


杨枝洒身，乳痛顿消

林看治

    “千处祈求千处应”，这是民国四十九年五月间的事。雾峰四德村新厝巷四号，陈阿娟女士，时三十八岁，五月间左胸乳房发痛，苦不堪言。尤其使她更加忧愁的是：隔壁一位女人，在前年亦罹这种怪症乳膏而死，据说还比乳癌更厉害。看到眼前这批儿女，万一不愈，将来真是不堪设想。虽然经过许多中西名医的治疗，不但不见效，反而日渐加重。到后来，左乳房已肿胀到尺余，连左手亦不能动弹，衣服只能穿右边了。
    一天，又是阿娟正欲找医师的时候，走过中正路，忽然邂逅旧友陈江桃，含着满眶眼泪说出受这种怪病的痛苦。陈江桃一听亦悲愁她的遭遇，就说：“阿娟姊不要哭，哭坏身体更加不好，佛菩萨是最慈悲的，不如跟我到布教所拜拜佛，求观世音菩萨慈悲庇佑，只要真心忏悔，虔诚称念‘救苦救难观世音菩萨’，一定会平安回复健康。”正须要人来帮助的阿娟，一想到中西医师都束手无策，也就满口答应地跟到雾峰布教所去了。
    莲友们听了阿娟说明来意之后，一同都说：“你要拼命念佛、念观世音菩萨圣号。”同时又求大悲咒水给她喝，并且赠送她西方三圣像，教她早晚礼拜念佛的方法。阿娟自从此次拜佛后，精神上得到无限的依靠，不再象以前的终日忧愁苦恼，现在时时刻刻拼命念佛，又念观世音菩萨，自己想了想，假设这病能好就好，不好也一心一意求生西方极乐世界。这样经过了十几天，某夜于梦中，见白衣观世音菩萨，右手拿杨枝，左手持净瓶，以杨枝水洒她周身。一觉醒来，感到身体轻松舒服，满身清凉。以后一星期内，每天有几次身体忽然如新出浴似的凉爽，乳痛的病，日渐好转，不到一个月就痊愈了。
    佛菩萨的灵感是不可思议的，此事尚不算稀奇，稀奇的还在后头。在阿娟的病好后，约二个月，也就是同年的“八一”水灾来临时，阿娟所居住的乡间小屋，入水数尺，阿娟依然全心念观世音菩萨，祈求加被。忽然有人向她说：“我们的瓜田被水淹了三、四尺，所有已成熟将要收成的瓜，一定会被大水流掉。”阿娟闻说不觉大哭起来，因为半年的血汗，用在瓜田，要是被水流去了，情形就够严重了。阿娟虽然忧愁也没办法，只有焚香祷告，祈求观世音菩萨救苦救难，房屋不要倒，瓜不要被流失。
    经过一日一夜，水渐渐消了。阿娟挂心自己的瓜田，满脸忧愁，且走且念观世音菩萨，到瓜田一看，满田的瓜，不但没有流失，并且不知从何处流来很多的瓜，重重叠叠。还有流来许多杂木，把瓜田围住。隔二天，阿娟母子俩，把杂木挑回家当柴烧，挑了整天尚未挑完。
    以上的事实是去年九月十九日，布教所讲经之日，又是观世音菩萨的成道日，莲友数百聚集一堂，阿娟深感佛菩萨的慈悲伟大，即时站起来向大家说她本身的这段感应，在场尚有台中七、八位莲友，她劝大家多念阿弥陀佛及观世音菩萨。

（一九六七年十一月八日《菩提树月刊》一八○期）


十年宿疾，不药而愈

林看治

    台中莲社施财班员林阿铨，有一位妹妹住在东区南门桥附近，在二十年前生了第二个男孩，取名金星，这个婴儿自出娘胎到三岁，身体软弱消瘦，几乎没有一天不请医师开药，母亲昼夜多是抱在怀中，好不容易才扶养长大。日月如梭，光阴似箭，转眼之间金星已经十七岁了，他已成为一位诚实的青年，日夜勤勉职务。由于介绍，加入了台中莲社国文补习班，结业成绩优良，也参加了四次新春佛教青年演讲大会，并在市区参加布教，都是一片真心流露，口才流利，不但自己得到法喜充满，还心心念念要度他母亲。在民国五十五年，我到慈光育幼院讲《观世音菩萨普门品》的时候，金星同学每次都是用脚踏车载他母亲，来参加听讲念佛。
    据金星同学说，他的家庭过去是耕农，他母亲是一位克勤克俭的贤妻良母，所以生产婴儿尚未满月就要到田里工作。因为这样劳力过度，自从生他后，就患了脚筋抽痛的病症，走路很不自然。自从她听了《普门品》以后，了知称念观世音菩萨圣号和大士寻声救苦的灵应，家中就安挂西方三圣像，早晚虔诚礼拜。有一天半夜后二点起，两条腿筋直痛，痛遍周身，当无法忍耐时，就不停的大声呼念观世音菩萨圣号。到天明时，患十多年的宿疾，竟不药而愈，周身筋骨疼痛，一概消失了。以上事实，是金星对我说的。

（一九六八年五月八日《菩提树月刊》一八六期）


感应三则

林看治

    古德云：“心能造业，心能转业；业由心造，业随心转。”这几句话念起来很容易，讲起来却不是简单的。心如何造业？心又如何转业呢？且举下面几则事实，用作说明。

（一）装佛金身火跳过屋

    在去年二月中旬，有一位诚中念佛班的同修，名叫宽金，住在本市湖北街，年六十八岁，有一天她来联谊会，对我说起：人生在世，未学佛时，迷惑颠倒，时常造罪作业，但却不知道起心动念终日造罪作业，自从念佛闻法后，才觉知“业由心造，业随心转”的道理。我就问她：“你怎样才觉悟这二句甚深微妙的道理呢？”宽金师姊就说起她二十年前住在故乡梧栖的故事。
    她有三个男孩，当年排行第二的已二十岁。有一天早晨，老二出外散步，回来的时候，欢天喜地的，捧着一条尚活跳的红鱼大约一尺长，高兴的向我说：“妈！这鱼我在浅水沟里捉来的，赶快煮姜丝给我吃吧。”
    凡夫的习气以为吃活生生的动物是要有口福的，不知一失足成千古恨。老二吃了那条活鱼以后，那天晚上睡梦中，就看见一个大约十七、八岁穿红衣的小姑娘向他求婚说：“你已经答应了我的亲事，我要与你结婚了。”自此以后，老二每夜梦其来纠缠，就此一病不起。中西医师皆束手无策，医药无效。不到十天，可怜只有二十岁，竟一命呜呼哀哉！
    宽金师姊是夙具善根的女人，自从失子，悲痛之余，就计划迁居都市，改变环境。所以在十八年前，把长男留在故乡管理家产，自己就带着老三进传，移住台中旱溪，租屋居住，母子相依为命，自力更生，到一家胶鞋工厂做工生活。不久就与旱溪一带的莲友们，每星期一同来莲社念佛，星期六亦来社听经，做了一位虔诚的三宝弟子。
    有一天下午，师姊由工厂回来，路过一家土名叫做“鸡屎”的女人家门口，看见她的小孩，手里拿着一尊观世音菩萨圣像在地上玩。师姊看了很不忍心，立刻就找他母亲：“鸡屎！你可不能造罪，为什么把菩萨圣像让小孩玩，这样会造很大的罪业啊！”鸡屎随即回答她说：“这是婆婆在世时供奉的，我是不相信拜那木头的，我不要，你要你就拿去好了。”宽金师姊喜出望外，请过来一看，是一尊木刻的六、七寸高的菩萨，已经面目全非。就把菩萨请到佛具店去，化了一百多元替菩萨装金。就在家里安位供奉起来，朝暮虔诚礼拜，称念菩萨圣号，真是法喜充满，心不离佛，佛不离心。我就追问师姊，那没有善根的女人现在怎样了？师姊说：可怜这位名符其实的女人，不久就财散家破，不知移居到何处了。我想：这该是由于愚痴无知而造业获报的一个事实。
    经过一年多，有一天师姊在工厂做鞋的时候，忽然有一人慌慌张张来报告说：“阿婆！阿婆！你家邻居失火，现在大火延烧，快要烧到你家了。”师姊一听，真是魂飞魄散，急跑回家，路上摔了一交，爬起来又摔倒了，但她口中，一直念着观世音菩萨，默祷大士救苦救难。幸好遇一骑脚踏车的中年人，看她如此可怜，问明情形，就用脚踏车载送师姊回家。到家一看，真是意料之外，为什么火会跳过自己的房屋，左右房屋都被火烧得变成灰了，而中间自己这一家房屋却依然存在。很多人都来为师姊祝福，说她虔诚拜佛菩萨的感应，最奇怪的大家都说：“你家的门是锁着，为什么只闻到香香的白烟，一条条从门隙中钻出来。我们有生以来，都从未嗅过那样好的香味。”师姊说：这一定是观世音菩萨示显的奇迹。以上是宽金师姊念佛菩萨圣号而得到的转业感应之一。

（二）最奇妙的介绍职业感应

    宽金师姊从脱免火灾之难以后，信佛念佛，更加虔诚，并且逢人就宣扬佛菩萨的灵感。可是儿子老三，当兵期到了，要服役三年，生活就成了问题，不知如何是好。师姊就很虔诚地向观世音菩萨哀恳说：“信女宽金，过去愚痴，不知因果报应的厉害，造了很多恶业，所以灾难苦厄重重。现在得闻正法，感谢佛菩萨庇佑，得以平安过日。可是现在要求佛菩萨帮我一个忙，代我找一个工资较优的职业，因为现在鞋厂工资一天只有五元，儿子要到海军陆战队服役三年，我这三年生活，仅每天三餐就难度日。弟子自知这是对佛菩萨近乎无理的要求，因为信女已经五十多岁，又不识字，职业自属难找，敢求观世音菩萨大慈大悲救苦救难，代我设法解决这三年间的生活问题。”师姊早晚是如此哀求。观世音菩萨真是灵验无比，不负苦心人的哀求。有一夜，师姊夜里做梦，有一位大约十五、六岁的女子对她说：“宽金你要好的职业，明天早上带饭盒去做工的时候，须走小路，不可以走大路，就自有贵人帮你的忙。”这句话说完忽然不见了。翌晨，当师姊带饭盒出门的时候，想起昨夜的梦境，半信半疑，本来每天出门都走大路，可是今天改走小路看看。走到半路，在一栋高级住宅的墙边，有一位小姐笑咪咪的走来问她：“你的名字叫宽金，要去鞋厂做工是不是？”她连忙应是，心里却奇怪她怎么这样清楚？小姐又说：“我们董事长，清早叫我在此等你，他请你入内坐一坐，有话对你说。”宽金师姊当时莫名其妙的随其入内，董事长很亲切地问她：“你的名字叫宽金，你的儿子要到海军陆战队服兵役三年，所以要寻一处比较好的工资是不是？”她就回答是。董事长又说：“我们的工厂有一位工友小姐，专管烧开水泡茶的工作，可是这位小姐，指甲留得长长又染得红红的，所以茶壶、茶碗、茶盘都很脏，她怕指甲断掉，所以都洗不干净。现在要换一位，只要天天把茶具洗干净就好，请你担任此职如何？工资是一个月四百五十元，年终嘉奖金一个月。”师姊听了董事长的话，满心欢喜的说：“多谢董事长好意帮忙。”
    宽金师姊自从辞了每天五元工资的工作，转入每月四百五十元薪水的新职，确实认真工作。可是时势潮流，大工厂雇用老太婆当工友，实属罕见，所以厂里有部分职员，眼看一个老太婆捧着茶在办公室出出入入，颇不顺眼，就半开玩笑的向董事长建议说：“董事长！你雇用这老年人捧茶真没有意思。”有的就插嘴说：“董事长假若找不到年轻的，我明天马上带一位聪明又伶俐的来替换。”董事长连忙说：“不可！不可！这事请你们原谅我，因为我与观世音菩萨约好，菩萨叫我帮助她三年。”当时办公室里大家都笑起来，以为董事长说神话，就问他：“菩萨如何对你约好，要你帮助这阿婆三年呢？”董事长就向大家说：“这位宽金阿婆，不是我亲戚，我又不认识她，不信你们问她，立刻可以证明。因为请她来上班前夜，我在似梦非梦里，看见一位女子，大约十六岁左右，她对我说，她是观世音菩萨化身前来拜托，因为有一位很虔诚的老年信女，她的男孩要去当兵三年，所以生活发生问题，要求董事长你雇用三年，其中若有人反对的话，你亦不可灰心，三年帮忙到底。当时我就问那女子，那老信女我又不认识她，怎么办呢？那女子又说，老信女名宽金，明天早上七点多钟，手里拿着饭盒要去鞋厂做工，会从你的门口经过，你只要依时派人在门口等候就好。说到这里那女子就不见了。”当时宽金师姊就对大家说：“原来是观世音菩萨慈悲，不但托了董事长，同时亦指点我，叫我早上上班时，不可走大路而走向小径，就有贵人帮忙，谁知真的就遇上这段奇缘。当董事长那样亲切让我入厂工作时，我一肚子疑云，董事长怎会知道我那样详细？原来这全是观世音菩萨大慈大悲，救苦救难，所做的安排，真是佛法无边，不可思议！”师姊感激地说：“自从那天，董事长解释了其中不可思议的奥妙以后，三年中间，就没有一人再说一句闲话了。”我问师姊那位董事长姓甚名谁？师姊告诉我，他姓张名吉，是“广元面粉厂”的董事长。以上完全是事实，这是宽金师姊所得的转业感应之二。

（三）车坠悬崖竟然无恙

    再说宽金师姊的三男进传，自从受母薰习，深信佛法，了知念佛菩萨的好处，所以入伍受训后，严守军规，闲时就念阿弥陀佛及观世音菩萨的圣号。常蒙佛菩萨慈悲加被，例如在游泳的时候，头顶虚空，曾见白衣大士显化。时间真快，进传服役三年期满还乡，回家后就到面粉工厂向董事长及大家道谢对其母的照顾。当时厂中有一位职员，眼看进传忠厚朴实，英俊潇洒，愿将她的千金与他共结秦晋之好。宽金师姊在三年中省吃简用，加上退职奖金，一共积了一万元，作为娶媳的费用。真是意外地得到一位富而不骄的贤慧媳妇。不久就在北区买了几间旧屋，自己做起生意来，在进传的忠厚认真经营之下，业务蒸蒸日上。五年前把旧屋拆除，新盖了一栋水泥铁筋楼房。佛菩萨圣像供奉在楼上，师姊更是朝夕礼拜修行。
    宽金师姊的三男进传，自己做了老板又兼外交。在去年，有一天骑了一辆机车，到头汴坑深山乡间去收帐。当要回家时，路过一座山，左边是山壁，右边是数丈深坑，机车经此，忽然“砰”的一大声响，一刹那机车就堕落深坑，可是进传眼明手快，两手紧紧抓住了悬崖边的一堆草竿，昏倒在悬崖边，并未随车坠入深坑。坑坎下的田地，有四、五个农夫正在那里耕田，眼看机车堕下，就大声喊：“完了！完了！”等把机车搬运起来一看，真奇怪，这车竟完好而一点都未损坏。那些农夫把昏倒在悬崖边的进传救醒过来后，进传一看悬崖说：“咦！我刚才明明抓住了悬崖上的草竿，才未摔落坑底，怎么草竿不见了？”那些农夫说：“这座悬崖一向光秃秃的，哪里来的草竿，谅是你眼花看错了。但你是最幸运的，过去无论骑脚踏车或机车在这里失事的，都没有一个人活着回去。几天前还有一女子骑车至此失事，死在这里呢！”进传就把机车检查细看，一点毛病都没有，自己身体亦未发生意外，就骑着原车平安回家了。回到家里立刻跑到楼上，恭恭敬敬的礼拜观世音菩萨，又把刚才车祸的奇遇，和农夫说的话告诉母亲说：“若不是观世音菩萨现化那一大堆草竿给我抓住，我早就连人带车摔下深坑，已粉身碎骨了。”一家人听得捏了一把冷汗。假若进传不是信佛已久，常念圣号，那就不堪设想了。此亦是宽金师姊教儿念佛所得的“业随心转”的感应。

（一九六九年四月八日及五月八日《菩提树月刊》一九七、一九八期）


泌尿科急症，不药而愈

圣 天

    这是发生在我身上的一件事实。
    去年，民国五十八年元月十二日的下午，我与一个朋友在台北市南京东路一家咖啡室喝咖啡聊天。三点多钟，我到洗手间小便，可怕的事情发生了，尿出来的竟是血尿，尿到中途，阻塞了，用力尿，一块块血块冲出来了。当时我心里很害怕，因为这是我从没有过的遭遇，但事到临头，怕也没有用，只有面对现实了。尿尿停停，停停尿尿，抽水马桶血红一片。出了洗手间，若无其事的仍与那位朋友闲聊，随后四点多钟与五点多钟去了两次洗手间，还好，尿中的血色淡了不少，阻塞现象也没有了。
    第二天，我就诊于某中医，他们判断可能是膀胱结石，开了一个方子给我，他说，假如是膀胱结石，吃了药可以将“石头”尿出来，假如不是结石，可以把血止住。事实上，第二天早上，我的尿已经很清白了，我吃了药，与平常一样，没有任何好或不好的反应。
    一个星期以后，元月十九日，也是星期天，也是下午，也是在那家咖啡室，也是那个朋友，我们也是喝茶聊天。坐了不久，我的心里就在嘀咕着，上个星期天在这儿发生了血尿，今天该不会故事重演吧？谁知竟不幸而嘀咕对了，那一天不但故事重演，而且严重多了，血尿不用说，并且有严重的阻塞现象，虽用力压挤，压出来的也只是一滴一滴的血。我晓得问题比上一次严重多了，与那位朋友草草吃了晚饭后，我就回林森南路的寝室，时已晚间八时矣。下午喝了大量的茶，而小便不通，其痛苦可想而知，虽不断的去厕所，费尽九牛二虎之力，除了几滴鲜血外，膀胱膨胀现象不但没有改善，并且愈来愈厉害。十时左右，已渐不能忍受，乃整装去医务所打了一针止血针，包了几粒药片以外，也无别法可想。回到寝室，躺在床上，因小便很急，每隔几分钟就去一次厕所，可是就是解不出来。有一次大便却被用力压挤出来了，小便还是不通，鲜血和血块倒是流出了一些。痛苦愈来愈深，当时我已有一种痛不欲生的感觉。后来一想，我何不向救苦救难的观音菩萨求救呢？我不再犹豫，大声的，急切的，不断的念着观音菩萨的圣号。不到五分钟，我又去厕所，这时尿液混同血液，竟然一下子就冲出来了。啊，好舒畅。啊，观音菩萨救了我。这时正是子夜时光，当夜又去了两次厕所，尿道不再阻塞，尿液里面已经没有血色。
    两个星期两次怕人的血尿，我想我的泌尿系统，可能已有了病变，于是去某大医院作泌尿系统静脉注射摄影检查，检查结果，一切正常。到今天，一年多了，还是一切正常。
    观音菩萨，大慈大悲，救苦救难。以前，我看《观音灵感录》之类的佛书，大都将信将疑。自从去年元月我遭逢苦厄，观音菩萨寻声救苦，解除了我的苦难，我已深信前人所说观音菩萨救苦救难事迹，都是事实。我更深信，处此娑婆，丁兹乱世，只有佛菩萨才能拔我们之苦，予我们以乐。让我们诵念：“南无观世音菩萨”十遍、百遍、千万遍！

（一九七○年六月八日《菩提树月刊》二一一期）


土匪劫掠，虔诵圣号，逃过大难

乐建吾

    民国二十年左右，安徽省合肥县长宁河镇，有姓丁的大户人家，在地方很有名望。安徽省境内多山水，为盗匪滋长地方。附近山区有个土匪叫白狼的，恶势庞大，鱼肉乡民，手段毒辣，人人都很怕他。
    有一天，他率领百余匪人来洗劫这个村镇。这丁府的老夫人罗氏，是皈依三宝虔诚正信的佛弟子，法名叫西贤。她的儿子润生与家眷都在南京供职，家中只有老太太一人，碰巧有位比丘尼来看老夫人，听外面枪声甚大，人声嘈杂，知道一定是匪徒来洗劫了。两人不惊不怖，一心加紧念观世音菩萨圣号。白匪打算闯丁府，听到有人说：丁家的男人们和家眷都在外市，空屋无人。白匪也不觉察，当真信了，这个大难就轻易逃过了。过不多久，洗劫全镇财物无数，并且绑架了两百个肉票，几乎都没有一户幸免的。当他们大伙儿在河岸边集合，打算驾船回匪巢，他的随从又问白匪有没有搜劫那镇上有名的丁家？白匪说：天时已晚，正值顺风，开船要紧。这正是冥冥中观世音菩萨救苦救难的显应啊。这件事是现住永和八十多岁的丁润生老居士亲自告诉我的。

（一九七七年五月卅一日《慈云月刊》一卷十一期）


右脚烧伤溃烂一夜痊愈

慧 宇

    “家家观世音，户户弥陀佛。”这句话是佛教在中国为人普遍喜爱的证明。当然这中间自然有些不可思议的事实存在，决不是盲目的宣传。我们不谈往昔观世音菩萨的灵验胜事，就以最近在宝岛上因持念观世音菩萨圣号而获消灾延寿者也时有所闻。现在就让我来报导一则因持念观世音菩萨圣号而火伤豁然痊愈的真实故事：
    林刘阿运，五十余岁，住台中县新社乡复盛村三十八号，先生林进通业农，祖孙五口，仅凭亩余薄地，勤耕过活，生活自是清苦。然而老两口仍然乐善好施，每逢修桥铺路，地方寺庙纪念盛会，必然出钱出力，广施善德。尤遇邻里纠纷事件，常予竭力调解，是以博得一致好评。
    农历九月十日，因女婿曾嘉祥之邀请，协助其蒸炼香茅油，不幸遭火烧伤，右脚自膝下，全部肿裂。经用土药敷治，日久未见效果，且水泡溃烂，举步艰难，苦不堪言。自思灾难降临，是为命中所注定，躲避也是躲避不了的，唉！还是静静的忍受吧！
    农历九月十九日是观世音菩萨诞辰纪念，中兴岭（原名大坑里）的寿光精舍，启建观音法会。居住于复盛村的吴心元居士，是位虔诚的佛教徒，平时与林刘阿运常相往来。吴居士感寿光精舍经济艰困，住持智觉法师生活清苦，遂发愿引渡四十八位善信，每人每月捐献白米一斤，供养于寿光精舍，以求佛力之护佑，消灾造福，脱离苦海。眼见邻友腿被灼伤，呻吟苦熬，于心不忍，而劝其发心，持名念佛，消除业障：
    “阿运姊，明天是观世音菩萨生日，大坑里的寿光精舍已经在做观音法会，那位和尚每天只有蕃薯饱腹，很苦的。你最好发心捐点米，供养菩萨，明天再到庙里去拜佛忏悔，你的脚就会好的！”
    “好啦！我出五斤，不过我这脚不能动呀！”
    “不要紧，只要你能诚心念观世音菩萨，你的脚明天就会好的。”
    “好！”林刘阿运听了吴心元居士的话，就诚心诚意的，连晚饭也没有吃，专心不停的诵念观世音菩萨，一直至深夜累得睡着了。忽闻门外狗叫，随见进来二位白衣女士，问她说：
    “喂！你的脚怎么啦？”
    “被火烧伤的。”
    “现在敷的什么药？哪位医生看的？”
    “没请医生，这是我们自己配的药。”
    “明天大坑里寿光精舍在做观音法会，你要去参加呀！”
    “不行呀！我的脚不能动。”
    “去把那甘油拿来。”年长白衣女士对年轻白衣女士说。
    “你把脚勾起来。”要刘阿运做百米赛的起跑姿势。
    刘阿运遵从勾腿，允由年长白衣女士用油涂洗灼伤之处，只觉伤口经其涂敷后，痛苦顿失，清凉舒服，且有倏然痊愈之感。
    “好了，明天你可以去参加寿光精舍的法会啦！”
    二位白衣女士走后，林刘阿运想起人家好心的来给我看病，连名字也不知道，也没谢一声，所以就急着喊：“二位小姐，等一等！等一等！”可是二位白衣女士已慢慢的走远不见了，人也随着苏醒。想起刚在梦中情形，就试着伸伸脚，不痛。踢踢脚，也不痛。掀开棉被一看，霍见火伤已退肿收疤，就下床行走。“啊！我的脚好啦！我的脚好啦！”兴奋之情，难以形容。家人也闻声起来探视，眼见她的腿突然痊愈，皆是惊讶不已，所以竞相询问个中原因。刘阿运就将梦中经过情形一五一十的告诉他们，大家闻后，咸认这是观世音菩萨的灵验保佑。次晨，这件不可思议的奇事，不径而传，邻里闻声奔相探视者，均啧啧称奇。
    我们读完上面这一个真实故事，应咸信佛力是不可思议的，盼望诸善信男女，赶紧坚定道心，持念佛菩萨名号，诚之所至，自可获得佛菩萨的佑护，消灾延寿。不要以为外国的月亮是圆的，洋教才是好的，更不要贪求眼前的一点衣物，或是沉于时髦，而蒙蔽本性。盲目的拉着别人的尾巴走，那就太危险了。林刘阿运的获得佛力护佑，可以做为明证。奉劝各界善信，明智抉择，投向佛陀的怀抱里吧！

（一九六三年一月十一日《觉世旬刊》二○四期）


菩萨示警幸免车祸

汪葛华

    在五月十四日这一天，我的几位朋友，忽然发生远途旅行的兴趣，由我陪同合乘一部汽车自台北出发，经过新店、礁溪、宜兰，各地走马看花，连午饭都未吃好。由宜兰沿太平洋海滩的公路间回走，这是通达基隆的路，可以转回台北的。象这样赛跑似的旅行，我不但不感兴趣，而且觉得随时有发生危险的可能。但是大家都兴高采烈，我当然不便独异。在表面上与大家敷衍着，而心中则不断的默念观音圣号。这是我在前几年入医院动手术时，一位信佛的老居士教给我的，平日我已不断的持诵，而这次则有了特别的灵感。
    车行过了富龙浴场，在一个独家村前，忽然发现一位穿白上衣不知是农是工的男士，向车上挥动手式，好象车上掉了东西的样子。我见了这个情形，连忙关照停车。到了车停以后，我们发现刹车坏了，车的后轮已离开车身。这地方是高山顶上，下面即是太平洋，倘再向前开动，危险万状。这时那位男士，业已不见。我们把车修理好了，对这事深以为奇。第一、车上的机件失灵，不是路上所可能看见的，他为什么摆手唤停呢？第二、这个地方只有一家住户，不见有人出入，附近数里内，更无人家，他是从哪里来的呢？第三、他既指挥停车，当然是一个好事的人，何以车停后又不见了？第四、事后我问同车的人，都未看见这位男士，只有我看见这位男士。由于以上四点，我认为这是持诵观音圣号的感应。

（一九六三年七月一日《觉世旬刊》二二一期）


避过车祸

游成文

    这是大病过后之下半年（民国五十二年）七月廿一日的事。晨起整理一切后，燃起三支清香，虔诚礼拜南无观世音菩萨庄严佛像，便开始着早晨的念佛功课。刚做完早课的一瞬间，我的右眼好象在大跳曼波似的，虽极力控制它，但始终未能生效。我曾默默的想，医学家说眼皮跳是一种神经衰弱症。同时脑海里又有另一种反应：这是不可能的，因今早起床后并未有眼跳之现象发生，只是在做完早课之一刹那间才开始的事，这可能是佛陀慈悲，冥冥中指示我今日可能会发生重大事故吧？……等等繁杂不一之思惟，后浪推前浪不停的澎湃着。我虽想极力去注意一切言行，但要从何处着手呢？真所谓“丈二金刚，摸不着头”。虽是如此，但是我还得处处提醒着自己，以防万一，俗云：“一分预防，胜过万分治疗。”
    在上班之时，眼跳虽未减，但亦无增，犹似在继续着未跳完之舞。不久，农务课刘督导员来请我至奋起原料区测量排水，又言已向铁道课请了一辆巡道车。既言如此，我就要出差了，但想到我还在跳动的眼睛，于是又想不去，发生了矛盾的心情，真是进退维谷。但终于还是为公务至上，因做一位佛教徒，须能破除“贪”、自私心。故此时脑海里浮现着《佛说阿弥陀经》内有云：“舍利弗！若有善男子、善女人，闻是经受持者，及闻诸佛名者，是诸善男子、善女人，皆为一切诸佛之所护念……”及《妙法莲华经·观世音菩萨普门品》上亦有云：“佛告无尽意菩萨：善男子！若有无量百千万亿众生，受诸苦恼，闻是观世音菩萨，一心称名，观世音菩萨即时观其音声，皆得解脱。”此时的我心灵上无形中仗着佛陀之光，而破除这些无谓之烦恼而答应了他，整理一切测量仪器用具后，便上了巡道车。当我刚踏上巡道车之一瞬间，眼跳之速度遽然加急，一刻而停止。宁静片刻之心情，忽然随着眼跳“超速”而又起了一个一百八十度之大转变，顷刻间，宁静之心海又被烦恼所占据了。于是乎，内心便猜测着今乘此车，是否有车祸的预兆呢？否则眼跳恐不会如此“超速”，同时矛盾之心不自主而生：“不去吧！安全些。去吧！仗佛陀之力吧！……”正当万念交杂之际，巡道车汽笛长鸣一声，划破了我的沉思，巡道车已在轨道上缓慢加速前进，不久便出站，在一望无际绿油油的田野上，巡道车好似脱了缰的野马奔跑着。这时我一面欣赏着田间的美景及呼吸着新鲜的空气，另一方面在车上习惯的默念“南无阿弥陀佛”或“南无观世音菩萨”之圣号。就如此的入站、出站，经过了无数的小站，穿过了五、六个村庄，正当吾车至土库的平交道时，照交通规则是火车速度减至最慢，鸣几次长笛，以警惕道路上之车辆。因平交道上两旁皆有建筑物障碍各方视线，故本厂亦在此处装设有自动示警电灯铃。然此电灯铃可能遭受“范迪”台风的侵袭影响而失灵，致使我们车至而该铃未响，灯未亮。故使镇内驶来的一辆货运车以为轨道上无火车往来，于是照速行驶而欲穿过平交道。哪知在铁道这一方面有一车辆正前进，亦欲穿过平交道。就双方皆欲穿过平交道前一、二秒钟，两车相距约八十公分左右，始发觉各车对方皆有车辆临前。在此千钧一发，生死存亡之一瞬间，我想无论何人见此情景，必会坐立不安，或魂飞魄散了。车内的刘君见状已发出了尖锐的凄惨声，不由自主的失声惊叫，真使人毛骨悚然。而我们生命全权之委托者——司机先生，见状亦是手慌脚乱的紧急刹车，本来是一个红润色的四方脸，因过度恐怖已变成了青黄色的小脸。然这时的我因自上车便开始默念圣号，故此时未知若何，不但不会惊恐，反而很镇静的高声念着“南无阿弥陀佛”圣号三声。这两辆发现于不及八十公分的车子，忽然平稳的一声“吱”紧急刹车了，这时两车相距只剩六十公分左右，若再近一点就会表演一场车吻。
    大家见此情景，因惊恐过度，于是顷刻间之悲惨哀叫声之后换来是一片寂静，大家好象是在聆听着法官判上死刑的宣告，然犹似南柯一梦。此有惊无险之景象在司机汽笛“笛”一声之下，大家好似听到法官之无罪宣判，于是双方各带着余惊未平之心情各庆贺着“死里逃生之幸运”，而向自己的前程迈进。

（一九六五年五月十一日《觉世旬刊》二八八期）


小儿惊风暴亡，菩萨垂救回生

南 亭

    一个阴沉沉的上午，微风习习，鸦雀无声。这种天色，偶然遇着人间的惨事，使人有倍觉凄惨的感觉。
    包家孀妇的家里，坐着一屋子的亲亲眷眷，而这些人的脸色，也和天气一样阴沉沉的，大家只有唏嘘嗟叹，对于包家孀妇所遭遇的惨事，都感到爱莫能助。包家的少奶奶呢，她坐在床铺的边沿，对着已因急惊风而死的未满三岁的小宝宝——包蝶仙，哭得死去活来，几乎泪尽而继之以血。许多亲眷们都束手无策，比较看得开的人，就劝包家孀妇说：“人死不能复生，你还是应当自己保重。孩子已经死了，可以把他拿去埋了，免得你见景伤情，哭个不了。”包家少奶奶，双手捧住泪眼，从床沿起来，向大家要求说：“各位亲眷，家里家务忙的都请回府，不忙的请在这里帮我看守孩子。我的孩子还有一线希望，我尽了我最后的心，然后死而无怨。并且孩子死了，我再也无法活下去了。”说罢，点燃了一根长香，跨出大门，三步一拜，一边大声念观音菩萨。花了几小时的时间，才拜到三里以外的观音庙，她的额头已经皮破血流了。到了观音庙，点烛焚香，又是伏地大哭。恐怕苏东坡的“泣孤舟之嫠妇”，亦无此哀怨之切。包家孀妇边拜、边哭、边诉苦。拜罢还是哭着转回家，半路上远远的看到女佣人边跑边喊：“少奶奶！少奶奶！别哭啦！小宝宝有办法啦！”包家孀妇一听到这消息，不知是真是假，是梦中，不是梦中，不禁脱口而出：“有办法啦？有什么办法啦？”女佣人说：“少奶奶，你出门未久，就来了一位老太婆，她自己说会医急惊风。我们向她磕头，请她进来。老太太把小宝宝放在地上，出针挑刺小宝宝的全身，然后又把小宝宝放到床上，并且嘱咐说，不要动他，明早天亮，能见到蚊帐帐前钩的时候，他就会活转来，可以用温开水慢慢喂他。说罢迳自走了。”包家少奶奶，三步并作两步的奔回家，要家人赶快将适才的老太婆请回来，可是四周寻找，杳无踪迹。包家少奶奶知道这一定是观音大士前来救苦救难的，于是摆起香案来叩谢如仪。而已死的孩子，这时已周身转暖。守至天明，果然双目睁开，手足舞动的哭起来了。这一位绝处逢生的包蝶仙先生，成了大画家，名闻遐迩，活到六十三岁，才去世的。
    这个灵感故事是现在服务于教育厅的包本中居士写给我的。她是浙江人，她的三叔祖包延辉，在二十一岁才娶杭州戴文节公之孙女戴蕴芳小姐为室。二十二岁包延辉不幸夭亡，留有遗腹子，阅八月而得一男，三岁未满，患急惊风暴亡，因而有此一故事。

（一九六五年七月廿一日《觉世旬刊》二九五期）


观音救拔飓风难之感应

李富贵述　乐建吾写

    我是在一家公司远洋船上担任大副的职务，这艘船叫“亨达轮”。在两年前离开台湾而远行世界各大港口。
    当本年八月二十日，我们的船航行到纽约临史旁的一个码头里装货，已经装满了四千吨肥料，准备次日启航运往另外一个港口。就在当日晚上，一个强大无比的飓风，正对着这个港口吹来，大约八点到十点半左右，海水猛涨了二十公尺。这时船上的钢缆也被吹断了，船就象跳摇滚乐一样地载浮载沉，随着浪头忽高忽低、忽左忽右地在港里乱撞起来。只听得风声怒吼，天色一片昏暗。这一条码头有三艘船，二艘是军用运输船，我们的船开入港里，被指定了这个不利位置，是夹在两艘军船的中间。好象那两艘军船的钢缆也被吹断了，随风漂舞着，不停地撞击着我们的货轮。风力越刮越强，船身喳喳作响，浪涛声又似千军万马呼啸而来，真令人有魂飞魄散之感。船上的人们都异常紧张不知所措，船长下个紧急命令，令全体总动员，并穿上救生衣待命。此刻船身略有倾斜，舱下抽水机声轧轧不停，天空上飓风夹杂着被吹破的碎片，不时掠过，呼啸而去。有时一些碎片，打在甲板上，甲板上变成了垃圾堆，破碎的东西，泥砂与水的混合物，但这些谁也无暇再去理睬。我只好安慰船员们不要紧张，船在码头没有什么危险。天晓得，其实象这样猛烈的飓风，一万多吨的轮船也恐难逃噩运，但我不得不给大家打下一剂镇静剂呀！这时我勇猛不停地默念观音圣号，心中也不断地祈求菩萨冥中加被，保佑全船船员的平安。夜深了，不敢阖眼，心中仍朗念圣号。午夜一点钟左右，感觉到船身猛然摇荡了一下，紧接着是剧烈的震动，三艘船均被风吹浪推，送到岸上来，可想而知，风力大到如何程度了。不知怎的，我们的船反而吹到最里面，另二艘船反而吹到外面，这样子可以挡住一下迎头风啦！真是菩萨庇佑。直到第二天清晨水退后，才知船被风刮到一个罐头工厂里面。这个罐头工厂已面目全非，煞是凄惨，房舍及机器设备均被刮走，不知去向。这种风较台湾的台风更为厉害，岂止千百倍哩！我们的船，头尾已被撞毁，中间也有损坏，所喜全船人员，无人受伤，只是受了灾变时的惊吓而已。但在我们外面替我们挡迎头风的军船，损坏比我们惨多了。
    次日，码头上布满了军警，维持劫后余殃的秩序，一切交通完全断绝，州政府召来大批工人抢修，三天以后才恢复正常。这次飓风的袭击，单就这码头地区，就死亡人数达一千多名，房屋、店铺也均破碎支离，何况飓风吹袭的广大灾区，真是不敢想象。
    事后我想，如果船不被推上岸来，恐怕早在港湾里翻筋斗，那岂不惨透啦。这都是仰仗观世音菩萨的威神之力，冥冥护佑的，才挽救了全船的生命。经云：“假使黑风吹其船舫，飘堕罗刹鬼国，其中若有乃至一人，称观世音菩萨名者，是诸人等，皆得解脱罗刹之难。”大概我是应了“其中若有乃至一人，称观世音菩萨名者……”我记得以前看方伦老居士写《今愿室文存》，也是方老居士一人称念菩萨名号，军舰屡逃劫运。其中一段写着：“七七芦沟桥事变发生，我年四十一，在楚同军舰上，任轮机长，担任长江下游防务，转战苏、皖、鄂三省，日日遭到日机的搜索轰炸。每当敌机投弹时，我便念‘南无观世音菩萨’。结果一年之间，全军五、六十艘大小军舰，几乎被炸得精光，只剩三、五艘尚能行动。但是楚同军舰却人物平安，毫无伤损，全舰没有一人划破了一块皮，流过一滴血，也没有发现过象笔杆大小的炸弹洞，这不能不算是奇迹。……”由上文所看，方伦居士，当时也应了“其中若有乃至一人，称观世音菩萨名者，是诸人等，皆得解脱罗刹之难”这段经文所示的这个感应，当然也是不可思议。我想佛教徒应在公共场所及舟、车、机上，随时念菩萨圣号，以是因缘，大家必可蒙受其利。

    笔者补充：本文中如此大的飓风，甚为少闻，经查证有关报导，证实绝非虚言。五十九年五月份台湾版中文《读者文摘》第四十页“飓风浩劫亲历记”一文，正是描述那次飓风的实况。文中谓本次飓风“可美儿”为西半球纪录中最大风暴，……把三艘货轮从港湾吹上岸。

（一九六九年十一月十一日《觉世旬刊》四五○期）


困居西贡，菩萨赐佑安然回家

方希伦

（一）护照被卖困居西贡

    民国六十四年三月十八日，去越南探亲，本想趁机会在那儿游览，然后再过境泰国，以偿我的愿望。谁知不久战事日益吃紧，不但粉碎了我的幻想，同时也粉碎了越南百姓的“西贡无战事”的迷梦。家中又频频的来信催我返台，字里行间透着十万火急，于是乃赶紧去办出境手续，不料就在这要命的关头，我的护照竟在大伯和金信旅行社的勾结下，以三十两黄金的高价卖与别人。大伯素来嗜赌成性，负债累累，就在这种情形下，暴露了人性最丑陋和卑鄙的一面，从此将我陷于浩劫之中。由于我国使馆撤退，无法补办护照，我只得怀着一颗哀恸欲绝的心，颤栗的寄出致家人的一封诀别信，但却隐瞒了我之所以无法及时离越的真相，前途对我来讲是那么的不可测，不禁泪如泉涌。

（二）忧愤填胸终于病倒

    四月底，西贡终于沦陷，思家思亲之情与日俱增，大伯非但没有丝毫的愧疚之心，相反的竟将我视为眼中钉，全家大小时时对我借题发挥，极尽精神虐待之能事。至此我才深深的尝到了寄人篱下的痛苦滋味，想我从小到大何曾受过这些罪？吃过这些苦？天理何在？公道又何在？我何其不幸呀！内心忧愤不已，终于病倒了，体温高达四十度。住在劣等病房内，终日昏昏沉沉，由于战后医药普遍的缺乏，我只是靠打盐水针来治疗，大伯他们非但没有人来探视我，反而怪我病得不是时候。倒是隔壁一位时常与我聊天、长我几岁的护士小姐李秀英，从大伯雇的女佣那里得悉我病倒的事，急来探病。就这样一日复一日，整夜整日都在生死的边缘上挣扎，总觉得一只脚仿佛已踏进棺材内了。

（三）祈求观音巧遇善人

    我在幼时即对观音菩萨有亲切感，只要遇见观音圣像，就会自然而然的生起一股敬畏的心而拜上几拜。
    有一天，就在病后一星期，体温仍徘徊在四十度与三十九之间。呼救无门的当儿，突然福至心灵，祈求观音菩萨之心油然而生，内心默念着：“南无救苦救难观世音菩萨，南无大慈大悲观世音菩萨。”一心祈求观世音保佑我安然渡过这难关，也保佑我能够早日回台。备受煎熬的身心，至此总算有个寄托。说也奇怪，一直不退的高烧，至晚上突然神奇的降回正常度数。还有从秀英那儿间接认得的一位蔡太太，这些时候，一日三餐都是她亲手烹调，伺候着我食用，并坚持要我出院后搬至她家与她作伴，同时也好照顾我这大病初好的虚弱身体。我以有国回不去，有家归不得，大伯一家又无人性理可言，在这陌生的国度中，实在一筹莫展，对此高谊隆情，实不可却，便毅然的接受了。

（四）菩萨托梦化险为夷

    嗣后体力日见恢复，我念佛便更为勤奋，每晚必点三柱香拜观音；堤岸的观音庙，远至头顿的观音庙都留有我的足迹，此时心中唯有观世音菩萨才是我的救星。有日晚上，我居然梦见观世音菩萨嘱我：“耐心等待，定可回国团聚。”言毕即见一片耀眼的亮光，亮得我睁不开眼，醒来，梦中情景仍很清晰的在脑中盘旋。十二月二十日，竟收到父亲托红十字会转交给我的一封电报。自沦陷后，音讯两隔，此次竟出乎意料的收到家人电报，真是令我惊喜交加，喜极而泣，电文虽简短，我不知看了多少遍。紧接着又收到父亲寄给我的台湾入境证及回台飞机票。这一切的一切不是观音菩萨显的感应，是什么？从此我是更虔诚的崇信观世音菩萨。
    六十五年二月上旬的一天夜晚，我又再度梦见观音菩萨的指示，说我受灾难的劫数已满，就快回去了，一定可以回去。二月下旬，蒙我女友彭姊，和她内弟的帮忙翻译，不畏麻烦的一再向越共外侨局、安宁局陈情，终于在三月十六日领到越南的出境证。这个时候，我如蒙大赦，压抑不住内心的狂喜，我又流下了眼泪。在等待机期离越的这段期间，我即去各观音庙还愿，并求佛力加被，保佑我终生平安、顺利。

（五）逃出战区安然回家

    五月十五日我终于可以成行了，乘法航出境，在新山一机场内，一些外侨所携带的东西，被留下，轮到我时，说也奇怪，他们只是随意的查查就让我上机了，而未给予我任何的为难，就这样飞向曼谷。
    十六日换乘华航回台，抵家已是夜深人静了，高龄的爷爷乍见我安然回来，不觉老泪纵横，老父见到我又是嘘寒问暖，恍如隔世，而我也哽咽着详述越南沦陷前后的情形以及祈求观音的结果。家人除了感叹“人心险恶”外，都称颂“阿弥陀佛”不已，自此断了的天伦之弦又再续上了。

（六）誓愿礼佛修心养性

    我在战区待了十四个月，这期间的所闻所见实在终生难忘。生活在没有希望的战区的朋友们，他们仍愿伸出手来帮助我，这种情操是多么高贵呀！走笔至此，不禁掷笔痛哭！何时再见这些有着高贵情操的朋友呢？愿我大慈大悲的菩萨显灵，普度战区内的众生们。次日至附近的平光寺，向观音菩萨进香，答谢佛恩。每晚我在临睡前，仍手拈三柱香，向观音菩萨祷告一番，口念：“观世音菩萨，南无佛，与佛有因，与佛有缘，佛法僧缘，常乐我净。朝念观世音，暮念观世音，念念从心起，念念不离心。”
    五月底，爷爷自高雄佛光山回来，谈到大悲殿供奉观音菩萨，法像庄严，与四壁的万尊观音，令我肃然起敬，但愿早日调好身体，前往朝山，一瞻佛颜，俾宏心愿。

（一九七六年八月一日《觉世旬刊》六九二期）


三称圣号，恐高症清除

张润山

    一九六三年冬，我服务警备总部军法处，住台北市青岛东路三号，一日下午下班后，与友人陈吾业君出外散步，行至许昌街附近，见许昌街与馆前街交会转角处，兴建新光、仁寿等大楼。仁寿大楼已建至顶楼，粗的工程已经完成，左壁搭有通顶楼的便梯，唯楼梯扶手尚未筑好，楼梯一级一级之间有大空隙，可以望穿地面。当时陈君提议，从这楼梯上去，登上顶楼，开开眼界。陈君说着即抢先登上，因为我患有恐高症，平素本来不敢攀高，然一时兴之所趋，也不甘示弱，于是抬起头，两眼往上看，也一个劲随后而上。俟陈君爬至顶（九）楼门口，见楼门已锁，无法进入，不得已，只好回头向下走。此时我仅爬至五楼，已不敢往下看，手足发软，然不愿声张。原先只想一鼓作气，登上顶楼，再从室内楼梯下去，现在听到陈君说顶楼门已锁，无法进入，我就一筹莫展了。往下一望，顿觉头晕目眩，四肢发抖，全身无力，出冷汗，内心恐怖不可言状，心想这下非摔得粉身碎骨不可，不敢轻动一下，只好蹲在楼梯上，谁也无能力救援。此时我忽然想起《普门品》上说：在怖畏急难之时念观世音菩萨能施无畏。当此紧急关头，一发千钧之际，我即合掌存诚，念了三声“南无观世音菩萨”，当即觉得心里安定。再向下一望，毫无畏惧，如履平地，心身稳健，不抖不栗，不慌不忙，一步一步很快就走下地面了。当时我心里的感激，何可言宣！菩萨威神之力，真是不可思议。从此以后，我更深信观音菩萨的灵验，也更深信经典上佛所说的一字一句都是真实不虚。

（一九七八年七月十五日《觉世旬刊》七二○期）


一位贵夫人的自白
（一个知识份子由耶入佛的感人故事）

林法绍

    年前，住在台北市我们十多个男女道友，远去台中慈明寺求受菩萨戒，先后经过七天，过着同出家人一样的生活，这是值得我回忆的一页。
    有一天上午，我们正在寮房休息，和我们同来求戒的余老居士夫妇，陪同几天前向我们募款放生的那位贵夫人，来我们寮房闲谈。她很健谈，在谈话中，说出她信佛的一段奇特因缘，内容有趣而感人，算是由“十”字路走上“卍”字道路的故事。
    这位贵夫人是一个富有人家的黄花淑女，又进了耶教创办的大学，接受了新科学训练，也参加过星期日耶教的礼拜。可是她的妈妈却是一位正信的佛教徒，且是佛教界的一位大护法，整天忙于佛教社会慈善事业，跑道场，布施做功德。老太太的这些行为，看在这个时髦小姐的眼里，当然很是别扭，有时就要对她的母亲不礼貌的说几句讽刺的话，发发小姐脾气。偏偏对方又是她生身最亲爱的母亲，也是不敢过分的放肆。而老太太不管女儿说什么难听的话，她老人家只当耳边风一般，并且老太太有她的哲学，她老人家也有其一套乐观的想法，可以说是一种智见。她想着，一旦将来因缘成熟，相信自己的女儿，一定会改变信仰，投向佛陀，因为她认定她的女儿也是有佛性的。

与死神搏斗

    有一次，她害了一场大病，也吓坏了她的妈，弄得老太太寝食不安，为她祈祷，求佛菩萨慈悲加被，只怕宝贝女儿，有什么三长两短。
    那时她的病不但相当严重，简直到了与死神搏斗的光景，她好象已经走进鬼门关，也体会到一个人将要死的那种挣扎滋味。好似乌龟脱壳一般，身心上感受着无比的痛楚，陷于恐怖颠倒之中。当她快要死的时候，下气是接不了上气，她的妈看到这种情形，失魂落魄，心如刀绞，由于母女亲情，一心一意想救女儿活命，口里不断念着“救苦救难观世音菩萨”，心慌意乱，拼命地用拇指头，硬按住她的人中（嘴上唇）。她是痛苦万状，心里很明白，却是口里喊叫不出。幸好，她糊里糊涂的又活转来。

患下了血癌绝症

    这位贵夫人来台后，三、四年来，不幸患了一种严重的恶疾——血癌，医师束手。当她被送入荣民总院时，经医师诊断后，即婉拒其住院的请求。我们知道，医院中除非患者是无钱或缺少病房，或是缺乏某科系的医师及设备等外，一旦拒绝病患者的住院诊治，岂不等于宣告等待死亡吗？据说患血癌者，每日全身都感到痛苦难挨！这是她第二次与死神搏斗的情况，心里无限悲哀！认为不易活命。

信佛得救

    人莫不畏死，莫不有求生欲望，能够活下去，是人人所祈求的，尽管环境如何恶劣，总是想要活下去。所以，一个人能多活一些时，是不放弃活下去的机会。盖求生是人们的本能，众生之所以为众生，大概就是如此吧！她，被死神唤醒，在万般痛苦、无可奈何之下，一天，她忽然间心里生起一个念头，也许是她前生有善根，也许是她有了忏悔心，也许是她认为信奉上帝并不能解决她的病痛和死的苦恼，也许是她学佛的因缘成熟，突然想到昔年她的母亲虔诚信佛、拜佛、念佛的情形，简直象电影般在她眼帘中一幕一幕映现着，于是自言自语说：我这个绝症，为什么不去求佛菩萨的加被呢？
    她也曾听母亲说佛是最慈悲的，能拔苦与乐，只要人们有坚定的信心，自然而然会和佛菩萨的悲愿相应，业障病魔也就自会消除，得大解脱。她想着，与其这样等死，倒不如一心一意来称诵圣号，祈求佛菩萨的垂佑加被，或者可望解除痛苦。于是她决定放下一切，也不管身上的苦楚，日以继夜地虔诵观音大士圣号——“南无大慈大悲观世音菩萨”。

一个奇异的梦

    有一天晚上，她在朦胧中，做了一个稀有的梦，梦见万丈金色的光芒照耀着她，她在光中看见身高数丈、金色身、威仪相好观世音菩萨圣像。她很聪明，赶快地问讯，趴在地上顶礼。庄严、慈祥的菩萨，竟摸着她头顶，并且向她说：“你的病是你多生业障，由于你信心虔诚，可以解除你的病苦，明天有位乡间郎中，会来为你医治。”说罢，一会儿菩萨金色身相隐没在光中不见了，那耀目的金光，也跟着渐渐消失。她受到菩萨的启示，感激之余，马上向着空中虔诚礼拜，待醒来时，原来是个梦境。

不可思议的奇迹

    次日，果然有一个乡下老人来她家，说他是“郎中”，听说这家里有病人，特来看病的。家人马上把那位乡下人引到病床边，只听他对病人说：“您不舒服吗？我带有草药给您敷上，试试看如何？”“好！好！”她当即频频点首，表示感激。那位乡下人，掏出草药敷在她手膀上，奇怪，当时她的身体就感到很舒服。那位乡下人敷完了药，也不要药钱，就提起药箱笑嬉嬉地走了。说来奇怪，从此，她的病一天比一天好，约半年后，她的身体竟渐渐康复了。这好象神话一般，真是不可思议的奇迹。我问贵夫人，病愈后是否曾去医院做过检查？她答：“有，曾特意去荣民医院体检过，结果身体健康情形令人满意，连医生也不解我的恶症是怎样会好的？”我又说：“那您大难不死，必有厚福，这完全是您一片虔诚信心，所以感动观世音菩萨慈悲加被。”她很恭敬的合着手掌说：“是的，我有生之年，为报答菩萨的恩惠，愿为佛教社会慈善事业，奉献我一切力量。”她说这话，还特意加强语气，并夹带着爽朗的笑声，使我们寮房戒兄们听了，都为之感叹不已。

（一九六九年六月一日《海潮音月刊》五十卷六月号）


鼻血如泉涌，诵圣号立止

陈惠贞

    自信佛以来，蒙佛菩萨慈悲，每有苦难烦恼，一心恭念佛菩萨圣号，必有感应。履次将感应事迹述于外子，他总是将信将疑的说：“奇怪，我怎么就没有碰见过？”
    事情是这样的：长子林俊宏，今年七岁，就读国小一年级，四月廿日突然发高烧，经看医吃药，毫未见效。廿一、廿二两天，逢学校考试，他坚持要参加，劝阻无效，看他摇摇晃晃的背着书包，往来于寒风细雨中，心里急得不得了。廿三日经医诊断为出麻疹，因感风寒，来势汹汹，生出很多并发症。是夜烧达四十度，昏睡之中，不慎用手指把鼻孔里面挖破了，等到他把我叫醒时，已是血如泉涌，一刹那功夫，衣服、枕头、棉被、床单，都染上了鲜红的血。我和外子，急让他把头仰高，用冰冰他的额头，一面手拿了成叠的卫生纸，试图把血堵住，无奈体内热度过高，血液循环太快，正如滚滚黄河找着缺口一样，一泻千里，不可收拾。眼看着最好的止血药都用上了，还不见效，一包卫生纸，就快全被血湿透了，心想，一个小孩，能有多少血可以流，再流下去，必死无疑。六神无主之下，我哭了，喊出一声：“南无观世音菩萨！”突然脑里想起从前到大乘精舍时，乐居士请了一些《观世音菩萨心咒》赠我（当时乐居士还特别加持过），请回来后，一直放在供桌的抽屉里，除了一些跟别人结缘外，尚余数张。急急跑去请了一张，放在俊儿鼻子上，把他扶好让他躺下后，跟外子说：“不要再碰他了，这样下去，必死无疑，我们来求菩萨加被吧。”又说：“儿啊！妈给你念观世音菩萨，你自己心里也要念。”他无力的点了下头。（俊儿四、五岁即会礼佛念佛，近半年来，晚上都由他负责烧香供佛、拜佛。）我遂合掌恭敬，跪在床边，一心一意的念“南无观世音菩萨”。真是不可思议，一分钟不到，血止住了，一滴都不流，心情顿时松了下来。突然，一直跪在床上铁着青脸的外子，低头垂眼，大声的念起“南无观世音菩萨”来（他说他先前是在心中默念），那宏亮的声音充满着感激与赞叹。又念了好一会圣号，发觉俊儿两个鼻孔都被血块堵死了，外子说天亮再带他到耳鼻喉科去清洗。我看他张着小嘴呼吸，嘴唇都干裂了，心疼得很。要替他清洗，又怕弄到伤口，血再流出来，犹豫了好一会儿，心里祈求着说：“菩萨啊！您慈悲的救救他，请让他能呼吸吧。”求完自己拿了棉花沾双氧水替他清洗，洗得干净畅通。真是感激菩萨，一滴血也不流。
    两天后，俊儿吐了一大堆黑黑的血块，拉出来的大便也是黑色的，这些都是那天流鼻血时，自喉咙咽下的血，可见当时血流得多凶。现在俊儿已完全康复了，又天天背着书包去上学，看着那活活泼泼的身影，心中有无限的感激。要不是乐居士指引，要不是菩萨慈悲，在那个寒风急雨的深夜，这个住在郊区、出麻疹、发高烧又血流如注的小孩，也许就再也起不来了。
    佛说：“观世音净圣，于苦恼死厄，能为作依怙。”愿大家都能恭敬常念，念念勿生疑，必能获无限福，灭无量罪苦。

（一九八○年六月三十日《慈云月刊》四卷十二期）


手术待毙，菩萨垂救

慈 引

    我身体素称康健，三十年来，除了抗战时期在最前线与士卒同甘苦，患过疟疾外，就没有尝过其他病苦的滋味。这次却事出意外，与甘师、慈师在台南车站握别后，就一病两月。初发是感冒。后来愈演愈厉害，乃入省立台南医院疗治。住医院是我生平第一遭，以为医院的境界与地狱、监牢的情形是绝对相反的。天下事耳闻不如目见。我一进医院，办好住院的手续，护士小姐指定我所睡的铺位，病房里有一位照顾病人饮食的老媪，她对我非常关切，好象母亲看护儿子一样，早上起床如果不穿衣服，她必定说：“快穿衣服，以免着凉。”我感激她是菩萨心肠，以为她是一个大大的好人。相处熟识，病房的人与我攀谈起来了，才晓得隔床的山东佬举目无亲，老媪不但不照顾他的饮食，连床上仅有的一条御寒毛毡也不给他盖，我才恍然大悟，老媪对我殷勤用意之所在。她看见我来来往往有些亲戚、朋友、学生，知道不是如山东佬那样一文莫名的人，多少会给她几个小费。医师给我检查了几天的病症，本拟内外科同时诊治，哪里晓得内外科医师是不合作的，外科医师先给我治疗皮肤上的湿症，内科医师却不闻不问。我主要的病是内科，外科皮肤病不过是附带诊治的，如今竟反宾为主，我不知其所以然。同房有一个患胃穿孔的病人，医师替他手术开割后，三天不见有主治医师来探视，术完的第二天，病人呼天叫地，说台湾话：“毛发多，瓦要强起啦。”（译成国语：没有办法，我要死了。）我听了这种凄惨的声音，只好给他念了三天三晚的观音菩萨，祈祷菩萨大慈大悲，救苦救难。我不怕外人误解是迷信，因为我深深地信仰佛所说的法没有一句一字虚伪，深深地信仰菩萨与娑婆世界缘分之深，菩萨救度众生志愿之切，菩萨迭次救我苦难之不可磨灭的事实，所以我深深地相信为他祈祷一定是有感应的。果然不错，第一晚念到深夜十一点钟的时候，异香扑鼻，病房里共有四盏电灯，悬在我床边的一盏从来不曾亮过的电灯，居然大放光明。病人也不叫痛了，家人的哭泣也止了。接连念了三天三晚，病人的危险期过去了，主治的医师也来了，大家都认为不可思议。然而我是深知菩萨的灵感，“千处祈求千处应，苦海常作度人舟”。我回向了后，电灯顿灭，至今仍然不发光，如果有人不相信，可移尊趾到省立台南医院去查看。希望已患病及未患病的人们，须彻底了知“人身难得今已得”，有了病，就应早早求医服药，并祈祷观音菩萨救苦救难。又须知人身如梦幻泡影，如露亦如电，应作如是观，对于穷通、夭寿、苦乐、秽净、死生等，等量齐观，不生分别。更须知“佛法难闻应多闻”。只要常闻佛法，心境自然一空。希望未修行的人快快修行，正修行的人，多多努力。我自问是受过最完全教育及最高训练的一个书生，所言真实不虚，决不是堕入迷信。民国四十一年十二月一日，病后作于永康寄庐。

（一九五三年一月一日《觉生月刊》三十一期。原文甚长，为节篇幅，仅摘录部分）


癌症病患求佛得救

忏云法师

    在台湾有一个佛教堂，它的理事长叫曹刚，信佛很虔诚。他的太太生了癌症，听说这个病是不能好的，就各处去请人医治。中医、西医都没有办法。医师叫他到台北，台北有较大的医院，应赶快去调治，迟了怕有危险。
    于是曹刚就请他的太太去台北，因为他是空军，就住在空军总医院。医师一看，就说要赶快动手术，要是再晚两天开刀动手术就不敢担保了。那么定了当天下午动手术，于是就准备一切了。
    曹刚夫妇都信佛，她太太一听是癌症生在肚子里头，要开刀，她一个妇人家很害怕，但是有什么办法呢？就只有一心念观世音菩萨。又发愿说要怎样修，怎样修的，怎样度化众生，怎样多诵些《观音菩萨普门品》；什么拜忏啦，什么吃素啦，什么照观音菩萨的心去度化众生，象观音菩萨那么无心，以众生的心为心，那么众生求我，我就去度化他们……。她就那样子的很害怕，恐怖，自己忧愁……也就念起来了。
    不久，护士小姐来通知，要开刀了，她先生就照顾她去，她战战兢兢地走也走不动。到医师那儿，医师就叫她到手术室，再送她上了手术台。放好了，要开肚子嘛，就把衣服解开，护士小姐就拿了白布，把她的腿盖上，头盖了，眼睛蒙上，手也都包上，忙了半天，手术盆拿了出来，刀子、剪子、大的、小的，种种都预备好，护士小姐才请开刀的医师出来。等到医师正要把工具一拿，他的太太就说：“不行呀，我要去放尿。”原来她要去小便，她耐不住了，紧张到不得了。她说：“我忍了半天，又给我盖白布，又给我打开肚子，我忍不下去了。”医师说：“你不能再忍一下子吗？”她说：“我不能忍耐，我忍了半天，不知要怎么久的，我一定要去一去，回来才开刀吧。”医师不满意就说：“好吧！这个病人那么噜嗦，我还有很多病人要去看，等她回来才开刀吧。”她就由她的先生扶着，一手扶墙，一手给先生搀着，到小便所去。去完了回来，她的先生再照顾她，慢慢地走到了手术室，上手术台，护士小姐再给她准备，盖白布，脚又铺上，手又缠上，盆又拿来，要打麻醉针，医师也过来了。这时候，当医师正要打针，她说：“又忍不住了。”医生问：“怎么忍不住呢？”她说：“我又要放尿。”医师说：“你不能忍一下吗？开刀不很久的呀。”她说：“不能。”于是，医生说：“那么今天不能开刀了，明天吧。”她的先生说：“今天不开刀，那怕太迟了。”医师说：“好，就再去一次，赶快回来。”再去一次厕所，回来又再上手术台，护士小姐再作准备，医师也再回来，但是她又要再放尿。这回医师生气了，不开刀了，骂了两句就去给别人看病了，护士小姐也把盆呀、布呀，都收起来了。他们夫妇俩回到病房，没有办法，只好等到明天才开刀。晚上他的太太不断的念观音菩萨，先生也陪着她念。
    从那时起，他的太太躺一会儿，又上厕所，回来不久，又去放尿。这样闹了一夜，尽是放尿，也没有睡觉。这恐怕是被吓了，没有了收缩力量，因此一夜都跑厕所，一夜都睡不了觉。谁知道，第二天天亮之后，她一摸肚子，不难受了，一夜没睡，身上也不疲乏，精神也不疲倦，好象是好了。摸摸肚子里的硬块，也不硬了，也没有痛苦了。感到真奇怪，不知是怎么一回事情。身子也觉得反而有力量，从床上下来也不需要先生照顾。于是就问护士小姐，然后试一下她的体温，看起来好象好了。护士小姐也觉得奇怪，怎么前两天还说要死了，要开刀的，现在过了两天就好了呢？就赶快请医师来看，医师一看，说病好了，没有病了。曹太太说：“没有病也多住两天嘛！”医师说：“我们病院病人太多了，没有病就要回去。”后来，还再照X光，证明没有病。医师说：“那就回去吧。”护士小姐也好好的安慰她，恭喜她。于是出院回家。
    夫妇两人内心感激不尽，拿了包袱，一面走一面说，我们夫妻两人以后就做道友，做师兄弟，不是夫妇了，分两个房间睡，我们就以在家身出家，我们要修身，我们去说法，去尽点心，报答观世音菩萨的恩。我们从今天起要吃素了。也发愿要念多少遍《大悲咒》，多少遍《普门品》。大家也都为他们欢喜，给他们恭喜。
    现在曹居士不是在寺院闭关，而是在家里头闭关。他也告老退休了，终身念观世音菩萨，诵《观音菩萨普门品》，持《大悲咒》。

（本文为忏云法师在吉隆坡演讲讲词中一段，由温以敬笔录，发表于一九七三年四月卅日《南洋佛教月刊》四十八期）


因案入狱，虔诵圣号，终获雪冤无罪

衡 钰

    最近新收一名女犯廿七岁番一八号吴王缎，因伪造文书罪，判刑一年半，另有诈欺案未判。我劝她现在多念佛菩萨的圣号可以得救，她承受后，即很诚恳的念佛。无几，于十月十八日宣判无罪。她高兴得对我说：“老师！我每天念观世音菩萨圣号，竟获雪冤无罪，我要皈依三宝了。我住鹿港时，常有基督教徒到我家，要我把祖宗牌位砍掉，一个一千元，但我不愿意。我小时就知道念观音菩萨，因为我家附近，有一家姓谢的颇为富裕，有两个阿婆吃长素，我看到她们都是不病而预知生西的日期，而且形相也都好看。”我即告诉她：“这一次你太幸运了，皈依后同时你也该吃初一、十五的斋了，以报答佛菩萨广大慈悲的宏恩。”她乐意的接受了。

（一九五八年三月十五日《中国佛教月刊》二卷七期）


大小便阻塞不通，霍然痊愈

李宴芳

    拙居士名李宴芳，法名达明，现年五十七岁，现在服务省立新竹中学。因仰慕佛教高深的教理及佛菩萨的崇高伟大，故决心皈依三宝，以妙果法师为皈依师，并荣幸加入新竹佛教居士林为林友。曾在国立交通大学李恒钺教授及诸山长老的指正下研究佛理，并参加各种法会。
    然而因自己业障深重，于去年十二月忽患奇病，大小便全不能，并发高烧。痛苦呻吟，辗转病榻，久久不愈，因此入院疗养，但虽经大夫悉心诊治，却仍未见效。一日，躺在床上沉思，忽然忆及《妙法莲华经·观世音菩萨普门品》中末尾之一段：“南无过去正法明如来……缠身恶疾，莫能救济，悉使消除……一切菩萨摩诃萨、摩诃般若波罗蜜。”并又联想李教授曾开示之一句话：“观世音菩萨大慈大悲，他以度化众生为第一，任何人如遭遇病难痛苦之时，能虔诚地恭念圣号，必得菩萨慈光加被，补助药力之不足，而解除一切痛苦。”因此，一心恭念“南无大慈大悲救苦救难广大灵感观世音菩萨摩诃萨”之圣号，并发愿若能痊愈，定尽己力出资向应冬令救济。
    过了几天，积塞于下体痛苦不堪之小便突然流出，随之即感身心畅快，接着大便也畅通无阻，长久病苦，至此霍然解除。由于此次之实际体验，甚感恭念观世音菩萨圣号之灵感广大，并喜舍布施之功德无量，因此信心倍增，感激不尽。
    以上申述拙居士亲自体验的情形，今借《觉刊》一角披露，给身临百病、呻吟病榻之病友，作为一个参考的资料。同时能因此而坚定信心，恭念圣号，蒙菩萨加被，早日恢复健康。

（一九六六年三月十一日《觉世旬刊》三一八期）


持诵《白衣神咒》，感应菩萨救三难

慧 星

    我在北平读书时，在订阅的报纸中，见到附送的《观世音菩萨白衣神咒》，心生敬仰，就背了起来。后来在江苏句容县任职，每天上下班须经过观音庵，心中则作入庵礼拜，及对圣像持诵神咒的观想，很少间断。民国廿六年冬，日军入侵，句容情势紧张，南京、杭州间交通断绝。为了安全，借车送眷属先到镇江，再由镇江转往淮阴暂避，打算以后一同前往武汉。眷属离去的第二天早上八时左右，突然妻由镇江来电话，说昨天渡江往北到仙女庙时交通受阻，连夜返回镇江。现在北去淮阴既不可能，想回句容也没办法，目前暂时住在码头附近旅社中，等我前去决定一切。我听后不知所措，第一没车前往镇江，第二到镇江又怎么安置眷属？第三自己什么方法再回句容（上级命令不得擅离职守）。在此时，只有祈求菩萨加被，别无办法。放下电话后，茫然走出办公厅，忽见厅前停一小轿车，急忙向前询问开往哪里，碰巧是开往镇江，大喜过望，坐上车后又问车从哪里来？答说派来运送重要文件。又问为什么车还没开走？答说因有人忘了东西回去拿还没回来，所以没开车。在我想来，这辆车就象专门等我乘坐的，不然哪能恰好这时有车，就是有车，哪会必去镇江？若没人忘了东西，车早已开出，我又哪有机会搭乘？这一切若不是菩萨庇佑，哪能这么巧。到镇江后，决定送眷属先去武汉，此外没有别的路可走。当时镇江人心慌恐，都作疏散打算，英国商船德和轮正停泊江心，是开往武汉最后一班轮船，午夜就要开驶，船票早就卖完。上船的人，须先坐小舢板到船边，用手高举着船票，不然英国水手就用水枪喷射，阻止上船，据说载重量已到饱和，不得不加以限制。从岸上远望船舷，只见堆满行李箱笼，旅客则睡在空隙地方。码头上人潮拥挤。许多人来往奔走，愿用高价买船票，但都没人买到。我人地生疏，言语不通，更不敢梦想。因此在码头上徘徊很久，失望的回到旅舍，无法可想，只有与家人相对叹息，焦急的情形，现在想来，余悸犹存。到了这个地步，只有祈求菩萨加被而已，正在默诵及祈祷中，门忽然被推开，一人手拿船票，直入室中要卖给我，说他因事故不能搭船，愿照原价钱出让，并且说在这兵慌马乱中，实在不想发不义之财。我在千谢万谢中，买到这张逃生的船票，真是如鱼得水，立刻将妻子们送到船上。旅馆的人员，看到了很觉惊奇，想不通这时怎么有人卖船票？又为何直接就到我房里卖给我？为何甘愿原价卖出？我则深切体会到，菩萨威神之力，实在不可思议。我因职务关系，送内子上船后就洒泪分手，将来能不能到武汉一家团聚，无法预料，一时国愁家难，齐上心头，悲哀凄凉的心情，已不知走在何街何路，忽然想起如何回去句容的事，不禁又站在街中发呆。这时忽听前面巷里有二人争吵，原来是一货车抛锚，车主和司机互相责骂。问他们车子到哪里，说要回南京（经过句容），我听了大喜，恳求搭乘，于是回到句容。下车后，立刻前往观音庵礼拜，并抽一签，请示能不能到武汉与家人团聚。签上说：“欲攀丹桂上蟾宫，岂虑天阶路不通？望用一般音信好，高人亲送到苍穹。”后来果然和句容县长结伴到武汉，和家人团聚。
    经过这次感应，我持诵《白衣神咒》更加虔诚，如果因事没诵，则尽量补诵。民国卅年在河南任职，机关内有枪枝，我喜欢玩枪，也放一支在卧房，时常装退子弹消遣。当时内子正怀孕，怀中抱着次子，坐在对面床上，我无意中用枪口对着她，当时认为子弹已经退出，不觉中触动板机，觉得有东西阻碍着撞针。心里知道不妙，急忙检查枪支，只见有一颗子弹，卡在枪膛，当时害怕得手足发软，面色改变。妻子已经察觉，惶恐的责骂说：“常常劝你不要玩枪，以免危险，总是不听，今天若不是废弹，就要闯下大祸了！”我一时已没勇气再弄枪，就叫机关的乔队长来，请他退出子弹，并告诉他经过情形。他见弹壳尾部已撞一小坑，也说：“幸亏是废弹，否则不得了！”他退出子弹后，因为好奇，又装入，走到室外向空试射，只听轰然一声弹已飞出，同事们纷纷出来探询，以为枪支走火，我们则面面相觑。使人无法了解的是，这颗子弹既不是废弹，为何先前不响，现在向空射击，为何又会响？大家都说奇怪，乔队长则称赞我福气厚。我自知哪有什么福德，所以没有惹祸，应该是礼拜观世音菩萨得到的奇迹。
    来台后，家中供奉观世音菩萨。卅九年秋，次子患头痛发高烧，又发痉挛，身直如棍，两眼上翻，抽动不停。经省立台中医院诊断为脑炎，入院七日，仍昏迷不省，一滴水也不能喝，只是整日抽动。见此情形，黯然神伤，想起在流离迁徙中，抚养不易，今已八岁，想不到患此疾病，不禁凄然泪下。于是默念菩萨神咒，恳求加被赐佑，念不到三遍，竟睡着了，半夜听到次子向我要水喝，真是高兴极了，倒开水给他，并没有喝下，只是用手将杯推向床边，把被都弄湿了，又昏沉睡去，但已经没有抽动的现象。再次醒来，要水喝了几口，随后用手左右乱摸，象找东西。问找什么？答说找帽子。他并没有带来帽子，想是梦语，未加注意。次晨已能睁眼看东西，较清醒，问他知道现在住什么地方？答说不知。又问他昨天喝开水找东西记得吗？答说先拿水给同来的小孩喝，第二次才自己喝，但帽子被那个小孩拿去。问他那个小孩从哪里来，答说：“我在一个地方看戏，那小孩要送我回家，他走时将我的帽子拿去。”我最初还不了解这是菩萨的加被，随即领悟到“送他回家，拿去帽子”，这不是菩萨拔除他的脑炎疾病，使他神识回到本体吗？不禁诵念圣号不止。从此次子日渐康复，不到两星期就出院，而且没有遗留任何毛病，也真是太奇怪了。
    观世音菩萨倒驾慈航，辅弼阿弥陀佛，度化众生，脱离苦海，超登彼岸。我们怎么能不一心恭敬礼拜观世音菩萨、虔心持诵六字洪名“南无阿弥陀佛”呢！

（一九六一年十月八日《菩提树月刊》一○七期）


夜梦老僧授神咒，牢狱脱困，肺病康复

李晋寿

    我写这篇东西的目的，是要答谢大慈大悲观世音菩萨的恩被，和纪念两位恩公，一位是凤山鸟松国民学校校长周漫萍先生，一位是台中省立农学院教授周庆光先生，周漫萍先生救了我的生命，周庆光先生却更救了我的慧命。
    抗日战争爆发后，我投笔从戎，一九三八年秋天，刚在战干一团受训期满，便得江西第八区保安副司令李弥将军的电报，要我和朋友李灏，同去招抚一个“团长被人谋杀，即将瓦解星散”的部队。于是把部队收集，在宁都整训改编，当时专员是萧致平，并兼区保安司令。这年冬天副司令李弥将军调走，遗缺由萧敷诚接充。一九三九年四月，我奉派出巡各地驻防部队，这期间，团部忽奉省令调驻赣州，李灏拿命令去见萧致平时，萧竟大发脾气。原来萧致平久有师长野心，拥众自重，要挟省府，曾几次假借三团团长名义，联合电请省府编为保安师，由萧专员率领参加前线抗战。这次见李灏坚持遵省令调到赣州去，心中恼怒，便由萧敷诚设计，将我与李灏先后扣押入狱。后我得知内情，暗地叫一士兵脱逃，拍电报详报省府。省府一面立即停发给养，追还领去武器，停拨壮丁（当时正奉令扩编为甲种团），一面命令萧致平将李灏和我释放。萧盛怒之下，想要将我二人杀而示威。我在狱中，愤恨交并，心如火焚。一夜，忽梦一老僧教我念咒，咒语很短，只二、三遍便能背诵，老僧说：“这是《白衣大士神咒》，你虔诚持诵，可以脱难。”醒后，默念咒语，竟无遗忘，甚以为异。狱囚粗劣，没人可相谈，乃日夜默念神咒定心。过十余日，萧致平迫于省令，先将我释放，不久李灏亦释出。后萧致平为日机炸死，萧敷诚则潜逃陷区去做汉奸，不知所终。
    我经这场变乱，世情异常淡薄，遂返回家乡，教书度日。至于梦中所教咒语一节，总觉有些迷信，不敢告诉别人。因既不知世间有无此咒，又不知咒中是哪些字句，如果对人说出，一定遭人讥笑。久而久之，便也日渐淡忘。
    我来台后，本患喘咳病，到今年五月，突然转剧，且壮热盗汗，日渐沉重，经X光检查，才知已成严重肺病。在这国破家亡、天涯沦落的时候，衣食已成问题，哪里有钱医病。尤其令人难堪的，一些亲朋故旧，多以腐鼠相待。到六月底，病情日亟，承鸟松国校校长周漫萍先生，慨然捐集数千元，把我送进台南结核病防治院去。而农觉院周庆光先生，除了寄赠医药费外，更寄一本《法华经·普门品》给我。翻阅到卷末，附有一篇很短的《消灾脱难咒》，试着念一念，不料就是在宁都监狱梦中老僧所教的神咒，当时心中惊喜之状，真是笔难尽言。因此我想世上既然有不可思议的灵感，一定也就有司命者，所谓死生有命，富贵在天，竟是一毫不假，而因果报应，那就更不用说了。继而又想，人生至多不过七、八十岁，而世界却有无穷尽的光阴，以人生七、八十春和世界亿万万年相比较，直如昙花一现。在这样短促的生命中，还要遭受天灾人祸和生老病死等苦，如果还要竞逐什么人间富贵，真是愚笨到了万分。因此我每天除了默念经咒外，真是一心泰然，贫病都忘。以为如果会死在台湾，也是命该如此，或是造业作恶的结果，如果不会死，便一心学佛，不再作任何妄想。说来真是不可思议，我住院不到三个月，肺病就好了十之七、八，经X光一再检查，认为确已没有问题，便准我出院。痊愈如此迅速，你能说这不是佛力恩被吗？现在我虽还有一点支气管喘息病，但这病无生命危险，虽受痛苦，也是宿业现障，果报如此，只有皈依三宝，至诚礼佛，才能解脱。因此我却有三个希望，写在这里，以为本文的结束。
    第一、佛是确确实实有的，观世音菩萨大慈大悲救苦救难，绝对不假，希望普天之下，人人信奉，个个崇敬。
    第二、希望佛教经典，尽量浅释，多多翻印，广为流通，并于各处寺庙，设置阅览室，使人人都有机会看到。
    第三、当此大乱之世，希望大德僧伽法师等，以度人为急，广为讲经说法，救渡迷津。最好适合世俗，定星期日为宏法日，使人人都有与闻佛法的机会。

（一九五三年一月八日《菩提树月刊》）


住院等手术，诵咒清除肿瘤

《慈云》编辑委员会

    王传丽，台北市人，现年二十二岁，家住台北市松山区。在她二十一岁那年的春天，刚过完年，觉得肚子很不舒服，就到台湾疗养院去作检查。经葛医师检查的结果，确定是卵巢瘤，需要动手术取掉。她有一位当中将夫人的干妈周士富女士，得悉此事后，要她到土城承天寺向广钦老和尚请大悲水喝。
    当时她并未信佛教，也不肯去，似乎也不太相信大悲水能治病。她干妈就说：“既然你不愿去，那么我念大悲水给你喝。”不得已在半信半疑的情形下喝了，干妈并要她念《白衣大士神咒》。医师说检查过后二十一天以后要开刀，结果《白衣大士神咒》念了十九天就满了一万二千遍，也喝了十九天的大悲水。她在开刀前两天，亦即持咒圆满日，又作了一次复查。X光透视结果，发现病瘤已经化掉了，连医生都不敢想象，更不相信这是一个事实，这在医学上是无法解释的。最后医师决定再照一次X光，病瘤确实是没有了。
    从这一天起，她开始相信观世音菩萨伟大救苦救难的感应。后来她皈依了广钦老和尚，从此见佛就拜，一切功德皆愿随喜。

（一九七九年十一月三十日《慈云月刊》四卷五期）


持诵《白衣大士神咒》灵验记三则

（一）夜梦菩萨施手术，乳瘤得救

    台北市金山街二十六巷四弄五号陈饶秋花，年卅五岁时，身患乳癌及子宫炎。虔诵《白衣神咒》七天后，忽夜梦白衣观音大士降临对其说：“秋花，你生癌症，我可救你，早晨五点，即施手术，可放心。”及至五点，果口吐白物，一连三朝，痊愈。又其女儿曾患破伤风急症，舌根黑肿，不言不饮，送入医院医治无救，医师令其出院。在无可奈何时，秋花即在院中双膝跪地，口念《白衣神咒》后，其女竟能稍言稍饮，医师骇异，乃住院三天出院，症亦痊愈。秋花发愿至本堂每天打扫佛堂，终身为止。

（二）白衣神咒法水治好难产

    台北市承德路十九巷十三号林陈真凤，四十六岁，为助产士。女儿林惠美廿一岁身孕临盆，越期难产，后到妇产科医院，经过三天，医师嘱必开刀手术。然至医师们一切准备就绪时，其本人亲执刀套手之时，忽生不忍之心，立即电话连络本堂，嘱代叩求菩萨默佑，并阻止医师且慢开刀。待至取去白衣神咒法水，第一服仅数分钟之久，便松开产骨。至第二服，顺手摸其肚，忽然轰然一声，肥胖之麟儿已产下矣。

（三）曾育九男均夭死，虔诵神咒终获子

    台北市罗斯福路二段八一巷一三号黄林凤，年卅一岁，过去曾育九男，于婴儿出生时，均连叫数声后，即告死亡。乃时念“观音大士救我”，有一夜梦见大士降临对其说：“林凤，你可到宝缬堂，可教儿活。”后连找三天到本堂，由本堂教其虔诵《白衣神咒》，遂得一男，命名有鑫，现已五岁，体健活泼，聪慧可爱。

（本文录自《观音大士白衣神咒》附录，提供者为台北市宝缬堂，地址：厦门街九九巷二号之三）


乘车相撞，诵咒脱险

张文炳

    笔者是从民国廿九年起，在一种家庭极度纷扰与痛苦而无法解脱的状况下，偶得一位善知识同事（前衡阳车站副站长）张克昌君的启示，发心为全眷祈祷善解冤结，敬谨持诵《白衣大士神咒》。十余年来，除本身公事私事所占有的时间外，差不多行动坐卧，一直是口中念念有词，竟念成一种无念而念与念而无念的习惯，并体验到许多神奇而不可思议的感应，真令我五体投地，心悦诚服，不敢不百分之百相信我们这娑婆世界，任何角落，随处都有一个大慈大悲救苦救难广大灵感观世音菩萨。你说是迷信吗？生龙活现，确有铁的事实。你说不迷信吗？却找不出科学根据。我究竟是一个略为喝过洋墨水的人，以往总觉得这一类神奇故事，如强与人谈，不唯妖言惑众，抑且太不摩登。不谈嘛，又觉骨鲠在喉，瞒昧良心。而今我正式信佛，因为常听讲看经，逐渐薰习，对感应这一类理由，虽不敢说确有领悟，谈得头头是道，但至少我心中疑团，已告冰释。何况我既入佛门，就应当宏扬佛所已说的话，遵行佛所已做的事。正如先圣祖述尧舜，宪章文武，是一样理由，同等光彩。管他摩登不摩登，但求我心之所安，还是不打自招写供出来：
    三十年夏，应旧友苦邀，辞铁路职，任军委会西南物资进出口运输公司遮放支处车务股长。遮放为滇省（云南）横断山脉中纵谷边地，气候湿热多雨，疫疠流行。余到后即患恶疟，终日呻吟，忍病办公，与一般南洋来华侨司机打交道，言语不通，办事极感棘手。不久阅报载，国际间情势暧昧，复酝酿有封锁西南公路消息。而该处严处长及友人孙玉田课长，又均奉令改调腊戍。人事全非，进退维谷，正悔此行猛浪，忽迭接重庆交通部驿运总管理处老友高虎望君函电，怂恿火速赴渝。幸因有病，方准辞职，于是又乘汽车循原路回筑转渝，旅途病中，固未尝一日忘持大士神咒也。某日住宿黔境普安，翌晨开车前，觉神志忐忑不宁，下意识间，忽问司机：“汽车行驶，是否亦有碰车之祸？”他见我出言不祥，责骂于我，我亦自以失言为异。车行到距安南约二公里，正爬一陡坡急弯而上，见迎面忽来一车，势难控制，声响到处，我唯紧握窗框，闭目念咒，真的便碰个正着。我车水柜及发动零件等，当即破坏，而后侧右轮，悬落坡外，就要翻覆，我与司机幸而无事。象这类直觉预兆，我在民国三十二至三十四年因公旅行湖南、广西、贵阳、四川、西康、陕西、甘肃、新疆间，确有不少，履险如夷，不及细述。无论是坐飞机、汽车、轮船、木排、滑竿，或骑驴、骡、牛、马、骆驼，打肩落店，我总是默持神咒，日常发心，不仅为自身祈求平安，并为所遇之一切人畜众生求脱灾难也。

（一九五二年八月一日《觉生月刊》二十六期）


脊髓骨脓肿痊愈

刘海泉

    你说这是一件奇迹么？不错，这是我最近亲身体验的事情。我不会渲染它，只是想忠实的叙述一遍。首先我还要声明一句，我从未写过稿，所以这篇东西不会有你所认为满意的词句。可是，朋友！请耐心一点看看它，至少会使你知道一件奇迹，而它的功德是不可思议的。
    我是一个守卫在前线的战士，一九六一年十月中旬因一次任务中不慎擦伤了脚踝，经治疗后即已痊愈，却不幸因注射消毒不良，引起臀部发炎，遂服下多量抗生素以图消去，但告无效。发炎处越发肿胀，由左边臀部一直越过髓柱扩展到右边臀部，痛苦异常。不得已住院请医官施行手术，在左边臀部开刀，切开两寸多长，一寸半深，好让脓血由此流出。患处在外表看来仅是肿胀，然而内部却已烂空，故经此一刀放出三百西西的脓血。还有一处是在髓柱骨上方，仍然肿胀，内部脓血流不出，必须再行开刀一次。但据官云：“髓柱骨附近有坐骨神经，因各人体质不一，如不慎切断神经，整条腿就将残废。若不开刀，脓血不放干净，到扩大时，后果同样可虑。”于是拖延近一星期，犹豫不能决。当我获知此种严重性时，内心万分恐惧，精神极为不安。
    当天我获得伯父母的一封信，奇迹就因此产生。他们二位老人家告诉我，此病乃系宿业所致，已经替我念了数十遍《普门品》、《大悲咒》，又叫我自行念佛，虔诚祈求菩萨加庇消灾早愈。对于念佛消灾的事，以前我是怀疑的，若以浮浅的科学观点来看，简直是认为痴人说梦。但如今不由我不相信，因为千真万确的事实使我建立了信心。起初我是默默静心念“南无观世音菩萨”圣号，一遍又一遍念个不停，疲倦了休息，醒来时又念。第二天我找到了一本经书，于是看着书念《白衣神咒》、《普门品》、《大悲咒》。同样的一遍一遍的念下去，只念了三天，说也奇怪，那髓柱骨上面肿胀的脓竟已完全消除，不必再开刀，也不会残废，我的病因此就很快的出乎医官的预料迅速痊愈了。治病固然是要医药，但哪有如此迅速的道理，很明显的，这是菩萨的加被，是不可思议的功德，今天在我本身得到了一个证明。
    有了这次经验，我更用功念佛，那时我的病快要好了。有一个晚上，救护车送来一个负伤的紧急伤患，破片贯穿了他的右臂，经由肚子出来，伤及小腹和肝脏，流血不止，伤势严重，危在顷刻。医官们忙着为他施行手术，开刀接肠、补肝，尽最大的努力去急救，输血管注射了一瓶又一瓶。但主治医官云，他们只是尽人事而已，希望是渺茫的。手术完毕后被抬到我附近的一张床上继续输血，当天快亮时，他的精神忽然一振，说话亦很自然，讲出他负伤的经过。医官见此情形，知是回光返照，更捏了一把汗。当我获知他的伤势如此严重时，即发心为他默念《普门品》、《大悲咒》，连续不断的念，求菩萨慈悲加被这位英勇的战士，他是为救国救民而负伤。我专心诚意的念，祈求菩萨保佑他，念了又念，疲倦了时，休息一会儿又开始念，接连念了三天。他居然由危急转为安静，终于脱离险境，进入康复的坦途。当时我心中真有说不出的高兴，虽然他不知我在帮忙，可是我终于作了一件不可思议的功德。
    我要叙述的事实已如上述，我不会写文章，只能告知一个事实，并希望读者不妨一试。因为大慈大悲救苦救难广大灵感的观世音菩萨，愿力宏深，寻声救苦，的的确确是千处祈求千处应，苦海常作渡人舟的呀。我公告这一事实，只算是我报答菩萨恩德于千万分之一而已。

（一九六二年四月一日《觉世旬刊》一七六期）


念佛感应道交现奇迹

庄椿荣

    我自从听闻佛法，有缘持诵《观世音菩萨普门品》，已十数载，于兹朔望之日，早晚必诵念。至于称念佛号，即如东坡居士所言者，行也念，坐也念，卧也念，暇时就念，默默念于心内，这种念佛，轻而易举，平时持续的念。最近又出现一令人惊喜的奇迹，兹将真实的事迹陈述如后：
    四月六日星期六，我最小的女儿，今年十七岁，在省立新营中学高中一年级肄业，中午回家午餐后，骑上脚踏车欲到校，刚由工厂的宿舍起行，经义士路转弯出纵贯公路未几，路上车马频繁，女儿正在慢行道上骑行，将近急水溪桥不远之处。忽然前面冲出一辆大卡车疾驶而来，后面有四辆游览大客车驶来，险而相撞，游览车司机为避免与大卡车相撞，急向右边一歪，驶出慢行道，将前面骑脚踏车的女儿撞触，并连车带人推拖数丈之远。游览车司机因与大卡车错车而未注意撞及行人，被路边店铺人家呐喊后始刹车。女儿已卧倒在游览车前轮下，脚踏车早被游览车轧得扁坏解体，后轮毁断，轮下人更惊昏倒地，不省人事，由附近人家急送新营黄外科医院。我们接到通报后，赶忙驰车至医院察看究竟，意外的身体毫无损伤，衣服又未擦破。遂待黄医师打针及检查X光，脑部幸无受震荡，脏腑亦无任何异状，经数天的休养后也无发现任何严重的情事。据发生车祸时当场目击者称，我女儿被游览车撞倒后，一般人均料想已无完肤的身体，性命必定不保，焉知遭此大车祸而不损一毛，实不幸中之大幸，真使路人围观者称奇不绝。事后据女儿言，被撞后已失去知觉，不知何时跌倒轮下，至有人呼唤时，女儿稍醒，心念观世音菩萨，车祸后停留二、三小时，直待报警勘查现场，司机交保后始放行。我们家人一时悲喜交集，虎口余生，不可思议的感应，得来不易，皆平素念佛读经，信愿行的感应。
    观世音菩萨，救苦救难，逢凶化吉，冥冥中蒙佛慈悲加被，大事化小，小事化无。人生灾厄多，逆境多，烦恼多，苦难多，奉劝世人及时深信佛法。灵验的见闻绝非不可靠，为报答菩萨怖畏急难之中，能施无畏，救渡众生之恩惠，特在本刊登载，为世人共鉴。南无观世音菩萨。

（一九六八年五月一日《觉世旬刊》三九六期）


亲见咒力灭火记

无隐居士

    佛教的经咒，如果修持有素，可以感应道交的。经中亦常言，佛咒可以超荐往生，经常持诵，可以消业障，驱邪魔。消灾治病是常见的佛咒功德之一。经中亦云，佛咒能灭风灾，救水灾、火灾，灭各种邪恶毒疠等等，但我们却很少能见到。以咒力治病，是较常见的感应，但不相信的人，总认为那是一种巧合，病本来是快要好的，并非咒力的功德。可是我在一九七九年八月二十八日所见到的，以咒力灭火，是千真万确的，不容否认的事实。
    我认识的苦音居士，是位传奇性的佛教大德，从小就有很多感应的事迹。那天我们在木栅老泉里，也就是东山高中的对面山中，烧一些《往生咒》给六道众生。苦音居士具有天生的阴阳眼，知道此山中，有很多的魔道众生，当时又值农历七月，所以选择那里烧些《往生咒》，让魔道众生也能学佛修行往生。当我们选择一处安全妥当的地点，《往生咒》烧得差不多快结束的时候，未料火焰突然往上冒冲上来，火势炽盛，在不到两分钟的时间，火势已蔓延到三丈多高。我们几人吓得无不目瞪口呆，束手无策。此地消防车不可能进来，山中又无泉水，即使有水，也控制不了甚大的火势，此时天上晴空万里，无半点雨丝的可能。大家在惊惶中，我突然有了禅宗祖师的心量，把心一横，随他去，让他烧个痛快吧！
    苦音居士见状，从容镇定，不慌不忙，只见她双手合掌，出声朗诵红观音的心咒“嗡啊吽啥，唵嘛呢叭弥吽”。刚诵七声，火势即被控制下来，没有继续扩张。在诵咒至三分钟左右的时候，火焰即完全熄灭。火灭后，我们仔细查看，妙得很，绿色的草树都被烧掉了，地面上干枯的枝叶，竟然好好地铺在地上。照理要烧，干枯的枝叶应该先烧掉才是，何以存在着这么多易燃的树枝，而火焰会自动熄灭。真是佛法无边，咒力无边，在场的还有数名东山高中的同学，大家无不叹为稀有难得，不可思议。负于责任感的传忠兄，心犹存余悸，还不敢离去，一一地详细检查，唯恐死灰复燃。
    这是我亲见的，苦音居士以咒力灭火的事实，也证实了经中所言，咒力能灭火灾，绝非虚言。相信凡我学佛同道，只要具足信心功德，无不与诸佛感应道交的。

（一九八○年三月卅一日《慈云月刊》四卷九期）


预知父亲死亡日期

李子宽

    我生于儒家，自高曾祖以至我的父亲，皆业儒。家中所藏的书籍，皆经、史、子、集，及时文、试帖等类，佛经一部未见。我家正堂龛中，供观世音菩萨。幼读书于私塾时，喜欢读《阴骘文》、《劝善书》、各种通俗小说，更喜欢读《西游记》，我也学念诵玄奘法师常念的“唵嘛呢叭弥吽”六字咒，以为能降妖魔鬼怪。唐玄奘遇难，观世音菩萨即来救护，所以我每次于疑惧惊恐时，念观世音菩萨，惊惧就消失。同窗友人赫瑞芝，业医信佛，每年年初必往京山县观音岩，礼拜观世音菩萨。我也随他前往礼拜三、四次。一日，我去河西姑母家，过桥时不小心落入河中，被人救出没有淹死，回家突然患病，大热发狂，吃药无效。父母忧愁，请巫师祈祷，俗称收魂。我毫无知觉，昏睡床上，忽见几个扛夫，又黑又丑，抬竹轿，拉我坐入轿内，行走如飞。我念观世音菩萨圣号，果然观世音菩萨现身，护轿而行。到一大殿宇前，从侧门进入，经过几处回廊，只见里面有受刀锯的、油煎的、火烧的、杖笞的，种种受苦形状，触目惊心。来到后殿，只见高高的座位上坐着一位王者，面貌严肃，旁边站着管簿册的司书，我被令跪于殿前。王者问司书，这个人寿数完了没有？司书翻开簿册检查，这时我趋向桌前，偷看簿册，其中有一页记有我父亲名字，注明这年九月十五日死，看到我的名字，好象是四十九岁。司书告诉王者，此人寿命未完，请王放他回去。我叩头恳求，将我寿命减少十年，移增给我父亲，王不允许，将我送出殿外，仍坐竹轿，象在空中飞一般，观世音菩萨，护轿前行，突然看到我家屋檐与轿相撞，火光一闪，我就醒了过来。只见父母都坐在床前，我要了一碗茶喝下，觉得病已霍然痊愈。我在昏沉中所见的事情，不敢告知父母。不料在我病好次日九月一日，父亲就生病了，病到十五日，溘然长逝。于是向母亲说明我生病时昏沉中所经历看见的事，我们母子俩信仰观世音菩萨更加坚定。

（本文节录自李子宽居士《略述我的学佛因缘及护教事实》一文，原文刊于一九六一年二月廿八日《海潮音月刊》四十二卷一、二月号）


目睹观音菩萨显圣记

仲 岐

    民国三十五年二月间，我在四川省双江镇机械化学校服务的时期，常与王君谈及，我在抗战时期，转战八年，能得平安无事，均赖佛祖保佑，因为我的寄父过济生老先生，寄母龚淑娟女士，每天都在为我祈祷，故八年抗战，虽经几次危险，均能化险为夷，因此我总想遍访天下名师，皈依我佛。当时王君允诺，给我介绍成都大佛寺法师，在该处接受皈依。因此时工作繁忙，未能即刻前往，到了五月初八日的那一天，忽然灵觉，想到后天初十，即应前往成都接受皈依。初九的晚上，就将请假报告写好，初十的早晨将报告呈到学校当局。到了十时，忽接到校部通知，教育长召见。我在谒见教育长时，告诉我说：“学校昨天接到军训部电报，拨发本校军用地图三千份，就派你去成都领地图吧，发给五天旅费，与往返车票费，你就藉出差的机会去成都，也不用再请假了。这样可以一举两得，省去你自己的旅费，明天就动身吧，连出差一共准你三天假，快去快回。”我当时很感激长官给我的安排，我想这也许是我诚意感动了佛祖，以致凑巧碰到有这样出差的好机会赐给我，这是所谓“诚则灵”，乃是我的虔诚感动了佛祖呀！五月十日上午，乘商车前往成都，下午住宿距成都八十余公里的一个镇上，与同车旅伴住在蓬莱旅社里。我自己住一个房间，晚饭后很早就休息了，到了午夜十二时左右，在甜蜜的睡乡里，做了一个梦，梦见观世音菩萨向我说：“明天下午四时，在过河的时候，要翻车，你不要怕，有我保佑你。记着，不要怕，有我保佑你。”连续说了两遍，说完后我就惊醒了。醒后自言自语的说：这是怎么一回事呢？为什么观世音菩萨向我托梦呢？管它的，于是我翻了一个身，就继续的睡了。待睡着后，观世音菩萨又向我第二次托梦，仍然说：“你要记着，明天下午四时翻车你不要怕，有我保佑你！”如此又连续的说了两遍才离去，说完后，我又惊醒了。于是这一次我发生了怀疑，为什么？观世音菩萨总向我托梦呢？也许明天真的要翻车？不管它，到时候再说吧！睡觉要紧，我不管一切的又翻了个身，就又睡着了。第三次醒来，已是第二天早晨七点钟了，匆匆吃了早点，乘车继续前进，当时正下着朦胧的细雨，下个不停。
    下午四时左右，雨过天晴，蔚蓝色的天空笼罩大地，此时距成都约二十五里，在过河的时候，因为道路泥泞，河面又宽，坡度倾斜又大，加之汽车开得又快，在下坡之时，汽车就不慎翻覆了。全车乘客十余人，有的人头破血流，轻重伤都有，唯独我一个人，任何地方均没有受伤。我站起身来，检视了一下，将身上的泥土清理干净，又看看左右受伤的人，我就加以简单的救护。忽然一抬头，看见观音菩萨，在空中骑着一条金龙。金龙长约一丈五尺，腰圆两尺，龙头上的角为八角梅花鹿形状，身上驼着一个莲花盆。莲花盆有五尺方圆，莲花瓣成金黄色，每个花瓣高一尺，莲花蕊约一尺方圆。观音菩萨立在花蕊之上，身披红色锦袍，头挽宫髻，左手托着净瓶，瓶内插着三枝杨柳，右手拿着一把拂尘，拂尘把是红色，毛长约两尺，面含微笑。当时我看了约三分钟，即仍继续救护伤者，又过了约十分钟，再抬头时，观音菩萨仍在空中，向我微笑着点了点头，金龙此时就冉冉升空，向西腾云驾雾而去。于是我就跪下叩了三个头，叩完头再抬头时，就不见了。当时我问其他的乘车同伴，有没有看见观世音菩萨在空中，都说没有看见，他们还问我你为什么跪下叩头呢？我对他们说看见观世音菩萨，他们都很惊奇，做出不信的样子，我也不便向他们解说。我当时也认为这真是怪事。啊！我突然觉悟了，这就是我的“善缘”啊。以上记述就是我亲身经历的事实，谨做真实的记载，报导给诸位教友们参证。

（一九六三年八月一日《觉世旬刊》二二四期）


车祸有惊无险死里逃生

李博永

    回忆那天突如其来的一场惊险，至今心中犹有余悸。大约三星期前，那天我骑了机车象往常一样，在下班后返家途中。突然由后面风驰电掣般驶来了一辆旅行车，象流星般降落在地，一阵碰撞的巨响，我觉得天旋地转……，我被整个人从车上弹落……，我魂不附体……啊，下意识觉得这是一场车祸。完了？！完了？！
    等我稍为清醒时，对方已扶我站起。他是一位美国朋友。再看我的机车呢，虽然倒在路旁，经过那样大的冲力，居然没有什么毁坏，甚至连挡风玻璃都没有些许损坏。不能不说这是车祸中的奇迹。更大的奇迹，是我自己身上除了手指筋骨似乎扭伤和肩膀背部相当的疼病外，竟然没有其他的伤痕，也没有流一滴血，这可能吗？我不禁问自己。难道我内部受了严重的伤？内伤往往比外伤更糟，更难医的，我不禁心存怀疑。由于对方是外国人，好在我一时也看不出自己有怎样重大的受伤，所骑的机车也完整无损，所以接受了对方道歉，因我信佛而不愿计较，决定不追究责任，况且那时候也没有交通警察在场。然而对方仍然请美国宪兵、中国宪兵与外事室警察、交通警察来，作了一番调解，事情就过去。
    回到家中，才感到肩背部疼痛得很剧烈。我家厅堂中央供陈佛坛，供奉着一尊观世音菩萨圣像。我一向笃信佛教，尤其对过去是正法明如来而倒驾慈航普渡众生的观世音菩萨，万分敬仰，一心一意在此生此世尽形寿学习菩萨济世救人的高尚情操，只要能学到菩萨的作风万分之一，我就心满意足了。就因为这个缘故，在民国五十八年四月八日，集合了几位热心助人的朋友每月省下一碗什锦菜面的钱，大约十元左右，积少成多，大家凑些钱出来做好事，专找急需要救济的对象，特别是予贫病患者或无力办丧事的贫民援手，默默地行善。到了六十二年，参加乐善好施的有心人竟然越来越多，我看机缘成熟，就将这个慈善组织定名为“光明慈悲喜舍救济会”，去年（六十四年）间已急难支出十万余元，感谢十方大德热心的捐助与支持。会址暂设在寒舍。
    人在病痛时最需要救助，尤其精神上的安慰。既然早晚礼拜大慈大悲救苦救难的观世音菩萨，这时候我很自然地想到要向菩萨顶礼求佑。我虔诚地向菩萨顶礼之后，当晚饭沐浴毕，也就提早入睡。也许是太疲劳，我竟然睡得很甜。恍恍惚惚的仿佛自己置身于一个不知名的地方，我说不出那是一个怎样洁净美好的地方，使人有异常愉快的感觉。然后，我仍觉得肩背部好痛，我呻吟了起来：“好痛啊！”此时忽然眼睛一亮，有一位全身穿白衣服，面貌慈祥，无限端庄的妇人模样，在我的面前出现。她忽然绕到我背后，轻轻地抚摸了一下我的肩膀说：“这里痛，是吗？”我回答：“是的。”心里正奇怪何以这妇人会知道呢？“就会好了！”她的声音无限的温和，听起来非常悦耳。只不过片刻工夫，果然肩背部一点也不疼痛了。啊！那么快，我应向她道谢呀，但是我已经找不到她。那位慈祥的妇人哪儿去了呢？她究竟是谁呢？原来是南柯一梦。梦醒得很快，我肩背部不但一点也不酸痛，而且还有难以形容的舒适之感。的确是个梦，但也是事实，因为事实上我的伤已好了，不是吗？对了，忆起那妇人的端庄面容，不正是客厅里佛坛上所供奉，朝晚礼拜的大士圣颜？那就是观世音菩萨医好我的肩伤啊！由此可证明，凡是能虔诚发心，怀有如子忆母心情的佛教徒，一定能与佛菩萨感应道交的。至今我念念不忘梦境中那位面貌慈祥、举止端庄、语气温和的妇人——我一生崇奉的观世音菩萨。遇到车祸总算有惊无险，死里逃生，连日常不可或缺的交通工具也完好如旧，而所受的轻伤又不药而愈，这都是菩萨的慈悲护佑。这样的恩情，这种的奇迹，虽然我的笔拙，也不能不把这经过前后忠实的记录下来，让读者大众作为增加学佛信心的参考。
    写到这里，扭伤的指筋还有些隐隐作痛，由于梦境也是迷离匆促，当时我怎么没有想到顺便要求大士也抚一下我的指筋，也许今天就不会还留下这点痛楚了。可是正因为留下这点小小的疼痛，也可能是车祸中逢凶化吉的一点纪念，因是我更将时时刻刻忆念起观世音菩萨示迹的经过，而毕生没齿不忘！信笔至此，我不禁又虔敬的念：“南无大慈大悲观世音菩萨！”

（一九七六年三月八日《菩提树月刊》二八○期）


九遍咒语现奇迹

李孟泉

    冈山镇致远村十五号之七，马腾先生夫妇，信佛很虔诚，两人都曾受在家佛戒，并且全家素食已经好多年。
    民国五十年冬，旧历十一月，马太太试用豆腐制做“豆腐卤”一大坛，几天后，坛中生了许多蛆，看了令人想吐。马太太心想：丢弃它未免太可惜，若加盐淹渍晒干，又恐怕伤害生命。因此就诚心诵念《大悲咒》、《白衣大士救苦咒》、《灭定业真言》各三遍，而回向蛆虫急速往生西方，以免加盐淹渍，而致杀生。诵完后，仍将坛盖密封，放在原处。次日，将要加盐时，打开盖子看看，不料昨日那些蛆虫，竟已全部不见，不知去向，真是奇迹。
    五十一年三月十四日，笔者再访问马家，又承马氏夫妇详述一遍，聆听之下，深感佛慈广大，法力无边，难以思议。因此将经过用笔记下，希望对佛法灵应的征信，有所帮助。
    不过读本文的人，应知马夫人仅以九遍咒语而能出现这一奇迹，是因她平常修持功夫深厚所致。若“平日不用功，临时抱佛脚”的人，又哪能轻易获得此种灵异感应呢？

（《觉世旬刊》一七八期）


诵经祈祷终获家属音讯

张素瑛

    熊在渭，江西监察委员，夫妇到台湾一年多，家乡音信全无，非常思念家属。今年初，熊夫人发愿念诵“观音救劫经咒”一藏，祈祷家属平安。直到目前，即将念完，住在一起的黄觉监委，向熊太太恭喜。这天，熊氏夫妇约黄监委一齐出去外面散步，黄叫他们先行，自己随后就来。于是熊氏夫妇先出去，黄稍做整理，将要出门，恰好邮差送来熊先生的信，赶上熊氏夫妇，将信转交他们。熊先生当时拆信一看，竟然是家属来信报告平安，非常高兴，并感观世音菩萨灵验，将此事说给家父听。
    黄监委是湖北人，从来不信什么宗教法门，这次看到熊太太念经得到灵感，心里很是感动，想念起自己的老母，忽然痛哭流涕，也想学熊夫人，念经祈祷母亲在大陆能一切平安。家父就安慰他说：“你能尽忠，又能尽孝，善莫大焉，不要太悲哀，我借你几本书，你带回多看看，应当稍有助益。”

（一九五一年五月十五日《人生月刊》复刊号三卷四期）


严重喉病获救痊愈

周宏基

    民国二十年秋天，我患了喉病，发高烧，大半时间昏迷不省，三天不能说话、不能吃饭，群医束手。我姊姊到上海老鸭桥观音庙祈祷。当晚，我在昏迷中看到一位穿着红袍的神，戴着白帽，手提药箱，身高将达客厅二梁（当时之客厅为旧式房屋，二梁约有十四尺高），一直说着：“开刀！开刀！”我就惊醒了。我于是发愿说：“倘若能让我的病今日就痊愈康复，就确实是菩萨来救苦，我必定终生虔信佛教。”三、四小时后，忽然吐出大量黄色脓液，热也退了，神智也清爽了。中午吃下一大碗温的稀饭，下午竟能象平常一样的谈话了。这是我自身经历疾病灾难，而得到观世音菩萨解救苦难的事迹。
    作者附言：本人现任国大代表，读贵刊八十八期，征灵感故事，特简述感应故事如上。

（一九七八年四月十九日《观世音月刊》九十一期）


肾失功能肝硬化，死亡边缘庆重生

慧 峻

    徐慧光居士，法号其尘，卅四岁，上海市人，现在台北市经商。他曾毕业于一家外国语言学校，能讲几种外国语文，人的长相看来很聪明的，可是在这次大难以前，是不信仰任何宗教的，不但如此，他有他一套排斥宗教的辩驳法。俗语说：“人无千日好，花无百日红。”这就是无常的写照。他在商场上活跃，也赚了不少钱，可是“天有不测风云，人有旦夕祸福”，在一九七五年，正当廿九岁年轻力壮的小伙子，突然得了肾结石的毛病，其实这种病倒也没什么关系，开刀之后，发觉肾功能丧失，紧接着发现肝硬化，连全身的整个动脉都硬化了。这在有事业前途的年轻人来说，不啻一声晴天霹雳，等于宣告了死刑。这种病甭说中国的医生不能治，连那欧美发达的西医也不能起死回生，在台大医院换肾小组召集人江万瑄大夫不得已之下，开具了一张病危通知书，这无异是不可言宣的告示——难逃死亡的命运。
    “人之将死，其言亦善。”人不怕死，那才怪呢？除了修持有功夫的人，临命终时，预知时至，身无病苦，心无贪恋。除此之外，十之八、九，叫“死”字给吓坏了。徐居士那时没信佛，更不懂宗教的意义，遑论宗教的体验，不但其言亦善，其行为也很天真可爱。怎样天真可爱呢？当然是想逃这“死”关口呢！于是到巴拿马住进了伊丽沙白医院三个月，外国医生并不因为外国月亮圆而有办法，照样婉言劝走，等于国内一样的宣告。出了这个院，怎肯死心，又去美国旧金山市政医院，依旧如是。前后又折腾了几个月，无可奈何之下，还是回国来了。西医束手，改求中医吧，就请教孙利锐中医师，孙医师除行医外，旁究佛学，凡有看病的人，每多劝人信佛解厄。孙中医看过他的脉后，除了开些养肝调气的药外，还劝他看佛书才可挽回造化之功。当然，人生走投无路，任何人都成了贵人，由不信仰且排斥宗教的人，到了人之最后生存阶段，也就有倾向宗教的寻求，还是求生欲作祟吧，此人之常情，是无可厚非的。宗教带给他一股力量，这在他来说，简直是不可思议的事。
    六十四年下半年，是他生命的一个转捩点。何以故？以宿世慧根及大悲愿心故。当他一切绝望之时，就想到宇宙之间到底有没有佛菩萨呢？然而世间上的人类都对这不可测的虚空遥拜，这虚空不就如同吾人心灵上的心性吗？这诸等问题，油然而生。他对面前的景象，突然生起了悲念，他誓言说：“如果菩萨能救我活命，我愿生生世世来度化众生。”这个愿真是了不起的大，因为众生界是污秽的，是三毒五蕴的结合处所在，又是三界火宅所聚处，出胎入胎还得在众生界翻滚着，煞是不简单呀！发愿次日晚上做了个梦，梦很清晰，一位白色衣巾披袍很庄严的观音大士，端庄严谨，站在他的面前，菩萨显现慈祥地说：“没关系，你放心，只要有毅力，有信心，这个难关可以过去，可以远离你。”又说：“你注意看报纸，不管好因缘、坏因缘，有这个人就传‘法’给你。”醒了，是一场梦，好象真实的梦，菩萨的指示，历历在目。那时还不懂什么是“法”。天亮了赶紧翻阅报纸，有一段小广告，香港来台的徐百鸿老师传授气功，一切慢性病、难治病，在短期指导下皆可有效痊愈。他心里好高兴，菩萨指示不管什么法，目的要用法治病。人到没有指望的时候，那才专心呢，妄想打也打不起来啦！拜访了徐老师，求他指导修练气功，很用心去学，三个月后气脉打通（中医学说人身有奇经八脉及任督二脉），好象大病初愈，什么肾功能丧失、肝硬化、动脉硬化，一切重病都烟消云散，无影无踪了。
    病好了，判若二人，心中之喜悦，可想而知。一九七九年五、六月间，由香港来台的吐登达尔吉活佛，在孙利锐居士介绍下，他皈依了上师修习密宗静坐、观行与持咒。现在他每天中午及半夜十二时都要静坐一小时及诵持经咒一小时，持之以恒，充满禅悦。
    一九七五年，真是他灾难的一年，更是生命突破的一年，也是好坏参半的一年。那年所经营的事业失败了，赔累不堪，几濒破产。但在修行的道路上，彻底了解了富贵是虚幻无实。那年的先愁苦后欢乐的景象，使他哭笑不得，但是菩萨救了他慧命，他是感激涕零。他只有依他的誓愿，投入观音菩萨的大悲愿海里去。他打坐，有时可达人我两忘的“无我”境界，法喜充塞着他。当他看经，深知一切经文，回光返照，了了觉知，佛陀是真语者、实语者、不诳语者、不妄语者，他起了对众生可悯之心，你们怎么不能会意佛陀的经旨呢？他相信他度众生的心愿必会实现。

（一九八○年八月三十一日《慈云月刊》五卷二期）