封面

每周证严法师说故事
 中华佛典宝库制作 2006.1.14更新
佛历2549年十二月十五


证严法师简介

    证严法师一九三七年，出生于台中清水，幼年因承嗣给叔父母而移居丰原镇。
    一九六○年，养父猝逝，使她哀痛难平，而开启了她佛门修行的艰辛生涯。
    一九六一年，与慈云寺的法师相偕出走，随缘至台东鹿野，过著挑水吃野菜的苦修，其间遇到许多阻碍和挫折，最后在花莲县秀林乡普门寺落脚。
    一九六三年二月，皈依印顺导师，获赐名为“证严”，并在台北临济寺接受比丘尼具足戒，回花莲普明寺后，以不赶经忏、不做法会、不化缘为原则，开始“一日不作，一日不食”的自力更生。
    一九六六年，因至凤林探访住院的信徒，看到地面一滩血，知道一位山胞妇女，因为少了八千元医疗费用，而被抬走，证严法师忍著泪，下了决心要积钱救人，在四位同修，及三十位信众的支持下，每天增产一双婴儿鞋，每日节省五毛菜钱，成立了“佛教克难慈济功德会”，开始救济贫苦的同胞，一九八○年申请为：“财团法人佛教慈济基金会”。
    慈济功德会走过三十四个年头，至二○○○年，已发展至几百万的会员，组织亦臻完备，包括委员一万余人，慈诚队四千七百人，另有荣董联谊会、教师联谊会、慈青、人医会、环保志工……等，慈济人犹如千手千眼救苦救难观世音，足迹遍及海内外。证严法师三十多年的道侣生涯，一秉印顺导师训示：“为佛教、为众生”，证严法师获奖纪录辉煌，但她依旧一袭布衣芒鞋，感恩是天下爱心人共同集结的功德：“天下事不是一人做的，是一人接一人，一代接一代”。慈济人在证严上人的带领下，“以佛心为己心，以师志为己志”，为人间净土而展现大爱，共同期盼：“愿人心净化，愿社会祥和，愿天下无灾难”。
    “诚、正、信、实”是证严法师的做事态度，亦是慈济的基本精神，教富济贫则是慈济工作的宗旨，贫者在慈济的帮助下脱苦，富者更在证严法师的感召下，修心行善，欢喜布施。慈济志业由慈善、医疗、教育、文化，四大志业的逐步完成，而扩及国际赈灾、骨髓捐赠、环保志工、社区志工，可谓是一步八脚印：
    （一） 慈善：
    1、 国内慈善
    国内长期帮助、关怀的感恩户不计其数，九二一大地震，慈济人在最短时间救灾、建屋、更认捐建五十所中小学，展开“希望工程”。
    ２、 海外慈善
    慈济人抱持“取诸当地，回馈当地”的心，不分种族、信仰，为各种灾害的救助而奔命。
    ３、 大陆赈灾
    自一九九一年起，慈济人自筹旅费，至大陆偏僻地区发放，建大爱屋及学校。
    （二） 医疗：
    证严法师发现许多人是因病而贫，她构思要办一座东部最完善的医院，在社会的回响，以及政府协助下，几经波折后，一九九六年，佛教慈济综合医院正式落成启业，此后陆续完成玉里、关山分院，大林慈济医院亦在两千年八月落成启业，全球慈济人医会更无远弗届地，将义诊医疗服务延伸至各地。
    （三） 教育：
    证严法师认为，要使社会祥和，教育是最重要的一环，且有好的医院，更要培 育具备视病如亲的良医，一九八九年，慈济护专创校（现已升格为慈济技术学院），一九九四年慈济医学院创校（现为慈济大学），至两千年，慈济中、小学招生开学，重视人文、生活的慈济教育，达到“完全化”。慈济教联会更结合教师的力量，将慈济精神、静思语教学，在各校园扎根，且推广至社会各角落。
    （四） 文化：
    在“佛法生活化，菩萨人间化”的理念下，慈济世界，藉助文化的深耕：发行慈济月刊、道侣半月刊、经典杂志，静思文化公司及慈济文化出版社亦发行个种书籍、录音带、录影带，将慈济清流，传播至人间各角落。
    一九九八年元旦“慈济大爱电视台”开播，让有华人的地方，就能收看大爱电视台，让证严法师“净化人心”的理想，进入人心。
    （五） 国际赈灾：
    自一九九一年援助孟加拉水患，慈济开始了国际赈灾的序幕，秉持“大爱无国界”的爱心，对天灾人祸的地区，提供粮食、衣物、药品、建屋、义诊，获得国际间尊重。
    （六） 骨髓捐赠：
    一九九三年成立“骨髓捐赠资料中心”为血液疾病患者争取生存权利，跨国捐髓的案例，更是令人感动。
    （七） 环保志工：
    一九九○年证严法师呼吁，“以鼓掌的双手做环保”不分年龄，不分背景，人人成为“拥抱地球的菩萨”。
    （八） 社区志工：
    一九九六年证严法师为唤起“敦亲睦邻、守望相助”的人间温情，组织社区志工，投入扫街、资源回收、关怀老人，妇女、亲子成长班等活动。

    慈济人的理念：
    缩小自己天地宽，扩大胸怀济苍生。

    台湾佛教慈济慈善事业基金会


目录

每周证严法师说故事

证严法师简介
国太夫人求长寿
坟墓上的竹篮子
宽心待人
寻宝
广结善缘
爱“福”的人
爱吵架的夫妻
采花供佛的居士
捡栗子
乐善好施的长者
机智无私的老人
机智过人的小沙弥
净化生命基因
乌龟报恩
无嗔无争随缘地乐逍遥──米老大的愚人哲学
“不饮酒戒”的由来
猎人与猴子
猎人与老和尚
阿难的洗澡水
傲慢障道──阿难的悟道因缘
把牛奶“存”在牛肚里
白芋悲歌─日本有一则民间故事
悲智双全的小猴子
比丘与毒蛇
大树
大地万物皆有用
多疑的公鸟
穷书生的传家宝
父子戏法
公平分配，求一缺九
光明皇后
猴群的因缘果报
猴子度恶人
葫芦
火烧笨鸟
给阎罗王的一块钱
解开嗔恚心结
金罗汉
警惕无常，欢喜消业──佛陀生病的时候
救命的口袋
掘井解救旱灾
可爱的人生
孔雀与猛虎
老先生与小偷
美丑在于心
妙法莲华经如来寿量品
泥土的比喻
女人与狼狗
女神与吉祥草
普贤菩萨教用药
奇思妙答
牛儿团团转
人人都有财产“三千亿”
人生的本分
忍的功夫──心不随境转
善用生命时光
善用财物
善变的心念
商队与向导
身体力行的法师
守财狗
守财奴转世的“乞儿”
天真直心的小菩萨
小气的鸟儿
小男孩的心愿
小沙弥与老和尚
小鸟与阿育王
鞋匠变国王
懈怠的梵志
心转境
行善要及时
幸福的真谛
依教奉行
疑心酿灾祸
真假故乡
蜘蛛丝的因缘
知福、惜福、再造福
智慧的人生
让人敬爱的阿嬷
祖母的黑痣
贫婆供佛─“印”
贫者之歌
贪小失大
贪小失大的夫妇
贪心的土财主
贪心的小豹
买智慧
卖身的老妇人
卖鱼郎与老鹰
人间空幻，彷如水中捞金
随处皆妙药
驯象记
骄傲的猴子
鸟兽报恩
鸯掘摩的考验
黄帝与牧童
“不残食戒”的风波
“不幸”的故事
阿难结集经典的因缘
阿那律陀的过去因缘
宾头卢应供记
悲智双运的智者
补鼓与狐狸
丑公主的因缘
长者布施的故事
长者之子悔过记
长者之子学佛记
大象与小狗
慈心的拘那罗王子
调御丈夫
饿鬼与天人
二十亿比丘
佛陀的苦行因缘
佛陀对难陀的教育
佛陀与提婆达多的宿世因缘
佛陀与外教徒
护生的故事
机智的童女
金地藏的故事
敬真老和尚
老牛的悲鸣
流泪的羊
美丽的鹿角
迷失的孩子
那芬比丘的故事
末利夫人的故事
目犍连救母
农夫寻牛记
农夫与锄头
婆罗门请法记
频婆娑罗王捐林地
清净之爱
燃烧的六根之火
舍利弗露宿记
神射手的王子
山鼠与狸猫
善说法的毗阇提比丘
是非止于智者
世间四事不可轻视
圣者的真谛观
孙陀利的业果
双头鸟的故事
水中壶
外道教徒的问难
王子与仙人
五百采女闻法记
伟大的教育家
维摩诘居士的布施
维摩诘居士的却敌法
息思比丘的故事
小国夫人的福报因缘
雪山仙人的故事
业果的故事
一位年轻比丘的遭遇
只园的兴建因缘
贪心的土财主
贪小失大的夫妇
梵德比丘的故事
鸠摩罗迦叶母子的故事

中华佛典宝库根据网上资料编辑


国太夫人求长寿

    国太夫人求长寿
    佛陀在世时，有一个小国家名为罗益国，位在偏远之地，还留存一些落伍的风俗习惯，例如认为“身体健康是得自众神保佑，生病则是神明惩罚，必须祭祀求神保佑。”
    国王的母亲──国太夫人身体不适，屡次设坛祭祀，病情仍然没有好转。国王召集两百位婆罗门教徒一起研商对策，其中一位婆罗门教徒建议扩大祭祀典礼，宰杀一百头牛、一百头羊和一名童子来祭拜。
    国王很孝顺，认为医好母亲的病最重要，就答应一切照办。
    祭祀典礼那一天，国王与国太夫人乘车前往设于城外空旷场所的祭坛。两百头牛羊似乎知道即将被宰杀，沿途一直哀嚎，被选中的童子也害怕地挣扎，童子的父母跟随在后，悲凄地哭泣不已。
    佛陀听到这个消息，来到城外一棵大树下等著面见国王。国王见到佛陀，很恭敬地问讯礼拜，说明自己正要前往祭坛为母亲祈福。
    佛陀说道：“想要谷实丰硕，一定要勤于耕作；希望得富贵，就应多布施；欲得智慧，必须勤习经法；希望长寿，则应大慈护生。为求健康而杀害生灵，实是加重恶业，颠倒无智。疾病皆有因，必须了解病因，慎求医道，才能使身体健康。”
    国太夫人在车里听到佛陀这番话，顿时觉悟到──我怎么能为了自己而残酷地杀害这么多生命？甚至还要杀死一个可爱的小孩子！她掀起车帘，由宫女扶持步行到佛陀面前，跪拜顶礼，忏悔道：“我实在太愚痴了！偶尔头痛腰酸就以为是天神在惩罚我，到处找巫师来祭祀，如今居然还要杀生祭拜，妄造恶业！刚才听了您的训诲，才知应该慈悲护惜一切生灵，因为所有生命都是珍贵。”
    佛陀微笑祝福她：“你有这分大慈悲心，必然福寿无量！”国太夫人法喜充满，心情开朗起来，感觉身上病痛似乎减轻了，顶礼感恩佛陀教诲。
    一般人往往过于爱护自己，而迷失了大爱的本性，不择手段损伤他人或杀害生灵，结果业上加业，招致更多苦果。
    如是因，如是果；以大爱为因，就能得到欢喜自在之果。真正爱自己，就要培养清净的智慧与开阔的爱心，真诚地为众生付出，如此自然能累积福德善缘。


坟墓上的竹篮子

    坟墓上的竹篮子
    很久很久以前，有位老阿公与儿媳、孙子住在一起。他从年轻时就勤奋做工，多年来辛苦劳碌，好不容易把儿子养育成人，儿子成家后认真工作，他终于可以待在家里享享清福。
    起初，儿子感念父亲养育之恩，对老阿公很孝顺，早晚都向老阿公请安问好。但是，一年年地过去，老阿公年纪愈来愈大，变得很衰弱，儿子辛勤维持家计还要奉养体弱多病的父亲，逐渐感到厌烦，心想：“爸爸又老又病，事事都要人照料，一点用也没有。反正他再活也没几年了，不如早点把他送走，免得拖累家人。”
    儿子亲手编织一个很大的竹篮子，然后杀了一只鸡煮给老阿公吃。老阿公说：“鸡养大了能拿到市场卖钱，何必特地杀了给我吃呢？我只要吃点剩菜剩饭就可以了。”“没关系，您吃饱一点，我想背您到山上去。”老阿公高兴地说：“你真乖啊！我好久没到山上去玩了。”
    老阿公坐在竹篮子里，儿子背著他上山，小孙子也跟著去。到了山上，儿子把老阿公抱起来，放在树荫下，请他好好地欣赏景色，然后就带著自己的孩子离开。
    下山后，孩子问父亲：“天色很晚了，我们什么时候去接爷爷回来？”“爷爷不回来了，要一直住在那里。”“那怎么可以？爷爷病得那么重，天气又这么热，爷爷没人照顾会死掉的。”“爷爷老了，没有用了，不必管他。”孩子想了一想，说：“就算爷爷没用了，那个竹篮还有用啊！我们去把它捡回来，等将来您老了，我也可以用它来背您上山。”
    老阿公的儿子听了大吃一惊，如梦初醒！他想起父亲多年来含辛茹苦养育他，而他竟将父亲遗弃在荒山上！他赶紧拉著孩子跑回山上，可是来不及了，老阿公已经断气了！
    儿子满怀懊悔、痛哭流涕，将老阿公背下山来埋葬。他在坟墓上种植青草，将竹篮盖在草上，然后泪流满面地说：“爸爸，您在这里安息吧！我种这些草，用竹篮子盖起来，让您比较凉快些。”
    从此以后，用竹篮子盖住坟墓上的青草，成为当地的风俗，藉此警惕代代子孙要知恩图报、不可忘本。
    父母培育孩子不知要耗费多少苦心，为人子女者应该深切感念父母恩德，尽心尽力孝养父母，使父母能够欢喜安心地走完一生。
    饮水思源是为人处事的根本。我们因为接受父母养育、师长教导、兄弟姊妹照顾、社会人群相互扶持，以及天地万物的滋养，才能够生存在世间，若不懂得知恩报恩，就是彻底失败的人生。


宽心待人

    宽心待人
    佛经中有这么一则故事──有两个商队准备出门经商，但因人数众多，为了避免秩序混乱，两队的领队就商议分梯出发。其中一位很有智慧的领队说：“既然要分梯出发，我让你先选择。”另一位领队心想：如果先出发，运送货物的牛只便可以先吃到一路上的青草。而且到达目的地后，就可以先做生意，便决定选择先走。
    第二队的人感到很不满，觉得好处都被第一队的人占尽了。那位有智慧的领队却对同伴们说：“没错！先出发的队伍，可以让牛只先吃到青草。不过，草被吃过之后，还会长出鲜嫩的新草；我们慢一点再出发，牛只正好可以吃到鲜嫩的新草。其次，市场有了他们的投石问路，我们再去会比较安全。”
    传说在沙漠地区，有很多专门吃人肉、喝人血的夜叉恶鬼。当第一批商队来到时，夜叉的首领立即叫夜叉众各拿一朵青翠的莲花，然后将身体淋湿，化身人形前去引诱商队走入缺水缺粮的地方。
    当那些夜叉出现时，第一批商队的领队看他们手上拿著莲花，身上又湿湿的，就问他们从何处来？夜叉回说是由南边而来。领队再问：“请问南边是不是有水？”夜叉回答：“那儿不只有清澈的泉水，还时常下雨呢！”
    那位领队听了很高兴，就告诉队员们说：“距离此地不远处，时常下雨又有流泉，我们何必如此辛苦地载水同行呢？各位可以把水倒掉，这样行走比较轻松。”大家听了他的话后，纷纷将水倒掉，然后轻松地往南走去。
    可是当他们到了那里之后，发现仍是一片寸草不生的空旷沙漠。由于当时天色已暗、大家又疲惫不堪，只好决定在此过夜。几天之后，他们因为缺水缺粮而体力不支，无法再继续前行。那些夜叉便趁机吃他们的肉、喝他们的血，留下一片白骨。
    过了几天，第二批商队也来到这个地方。在尚未来到夜叉的地盘之前，这位有智慧的领队就告诉队员：不论遇到什么样的境界，心念都不可以动摇。即使前面有流泉或雨水，所带的水都要守好、不可以浪费。到了晚上，为了让队员能够好好地休息，他还亲自在周围巡逻。
    后来，他们同样遇到一群手上拿著莲花、身上湿淋淋的人前来引诱。但是他们毫不理会，继续向前走去。当他们来到第一批商队遇难的地方时，发现人畜都已经成为枯骨，不过牛车上的货物都安然无恙。于是，他们将车上的货取下，继续朝目的地前进。
    这个故事寓意很深，教我们修行或处事，切不可半途起心动念，也不要投机取巧，那是很危险的行径。而且，“待人要退一步，爱人要宽一寸。”若能够时时宽心待人，凡事都能让一步，在人生道上就可以过得很快乐、自在！


寻宝

    寻宝
    一处山城里住著一位大地主，他娶了很年轻的太太，并生了一个孩子。大地主想：“我年纪大了，太太还这么年轻，万一我过世、她再嫁，财产就会落入别人手中，我的孩子还小，将来怎么办？”
    于是，大地主想到了一个主意，他叫管家将所有宝物用车子载著，找个地方埋藏起来。回程时，大地主要求管家：“今天的事，希望你帮我保密，等我儿子长大了，你再带他来这里挖取。”忠心耿耿的管家答应了主人。
    几年后，大地主往生，他的儿子也渐渐长大成人，地主的太太对儿子说：“你的年龄可以当一家之主了，我知道你父亲有很多宝物藏了起来，你应该去问问管家，看看是否能取出来，好好大兴家业。”
    小主人听了母亲的话，就问老管家：“听说我父亲曾跟你一起去埋藏宝物，它们藏在那里？你能带我去取出来吗？”老管家认为这是应该的，就带著小主人去埋藏宝物的地点。
    但是到了那里，老管家忽然生起一个念头，觉得这些财产是老主人的，实在不应该让小主人取走，跟他的母亲一起享受。于是，他就故意装成神精错乱、开口骂人，非常暴戾。
    小主人觉得很奇怪，忍住气说：“没关系，今天可能找不到了，我们回去吧！”过了几天，他看到老管家已恢复正常，对自己必恭必敬，就再对他说：“我看你精神不错，我们再去找那些宝藏吧！”
    老管家跟著小主人出去，但是一到那里，又生起舍不得挖开宝藏的心念，还是口出恶言乱骂。小主人很无奈，只好再把他带回家；回到家，老管家又回复对小主人必恭必敬、百依百顺的态度。
    小主人感到很懊恼！有一天，他去拜访城中另一位大地主，将一切经过告诉他。这位大地主很有智慧地对他说：“你再带他去，看他站在那个地方骂你，那个地方一定就是藏宝物的地点。”
    小主人于是又带老管家前往，一到那里，老管家同样站在原地骂人，小主人要求老管家一起拿著锄头、沙铲挖掘，果然，不久就挖出埋藏多年的宝物。
    宝物挖出后，小主人觉悟到：一切财物都是祸！没有它们的时候，日子不是过得很平静吗？想想老管家站在那里，心就变了样，何况是其他人呢？所以，他决心将这些财物作大布施。
    人生的价值在那里？是不是拥有得多，就是幸福？
    佛陀教育弟子，要先去除爱欲，才能保持心的清净。人生如果能守本分、少欲知足、平平淡淡过日子，心就能很平顺、善良；心中有欲念，心态就会变了样。
    大家要善用智慧，思考生命的价值观。在“有”的时候，要知道如何应用物资；身体健康时，要懂得如何发挥身体的使用权，做利益人群的事，不要让人生空过。


广结善缘

    广结善缘
    佛陀在“本生经”中，曾说了一段与弟子阿难的过去生因缘──
    无量劫以前，有位老师父带著一群年少沙弥，在一座古庙里修行。
    老师父对沙弥们很严格，教导他们勿懈怠放逸、虚掷时光。他常叮咛弟子：“要精进于道，在日常生活中，要时时刻刻背诵经文，即使是出门托钵，走在路上也要用心背诵。”
    其中有位小沙弥，将师父的话谨记于心、依教奉行。有一天，小沙弥出门托钵，他一面走一面注视著钵，并且朗朗上口地念诵著经文，专注而入神，竟忘了乞食。
    路边有位长者看到小沙弥眼睛注视著钵，口中一直背诵经文，十分可爱！于是开门等著让小沙弥进去，可是他一户户地走过去而没有察觉，长者向前呼唤道：“来！来！这位年轻的沙弥，你的钵还是空的，怎么走过我家门口而不进来呢？”
    小沙弥说：“长者，我太专心背诵经文，所以走过头而不自知啊！”
    长者问：“你为何这么专心，对周围的境界都没注意呢？”
    小沙弥回答：“我的师父要求很严格，教我们不能放纵心念；他规定我们每天要背诵很多经文，我怕忘记，所以不停地背。”
    这位长者慈悲地说：“你这么用功精进，浑然忘我，不如以后我每天供养你满钵的食物，你专心背诵，那你就可以专心背诵，不用再到处托钵了。”
    从那时候开始，这位长者日日月月持续供给小沙弥基本的生活所需，让他长年无忧无虑。小沙弥满怀感恩，所以更专一精进，深入经典。
    佛陀说到此，就告诉弟子：“当时的小沙弥就是现在的我，而那位长者就是现在的阿难。”佛陀说：“阿难生生世世都护持我，我则引导阿难入正知、正见，这就是因为过去彼此有结好因缘啊！”
    这则故事，是佛陀教导弟子，要时时与人广结善缘；若能生生世世结好缘，就少有障碍，而且能得到众人护持。


爱“福”的人

    爱“福”的人
    人应互相帮助、彼此关怀。我们看看这个“人”字，恰好只是两划，而且互相倚靠、不能间离，或是少一画，否则就不像“人”了；还有字划的长短、上下要配合得好，“人”字才能写得美。
    人生也是一样，人与人之间能互相帮助，才是美好的人生！佛陀也是如此教育弟子们，并且以身作则教导大家。
    佛陀在世时，僧众共同生活，都是靠群体和敬共同维持僧团教规。当时僧团中有位阿那律尊者，每次听佛陀讲经时，他总是不知不觉地睡著了。当佛陀一开始讲，他就打瞌睡；等佛陀宣讲完毕，他又醒了，几乎每次都是如此。
    有一天，佛陀呵斥他，严厉地说：“阿那律陀！你为何如此懈怠！你知道吗？若堕入蛤蚌身，一睡就一千年！”阿那律陀听到佛陀的责备，又看到佛陀少见的怒容，他顿时睡意全消。从那时起，他发愤努力，精进用功不懈，甚至于不让眼皮合上，即使已经非常疲倦，但是他仍然不愿意闭眼休息，他觉得这是自己该振作精进的时候了。
    然而人却不能缺少粮食和睡眠，睡眠可以养神，也能够保护眼睛，阿那律陀连续几天不睡觉，导致眼疾，结果失明了。佛陀得知他由于太过用功而致眼盲，即教他训练“天(心）眼”。虽然他肉眼已失明，但他依持佛陀教导，用心勤练天眼，终于练成天(心）眼通，一切生活均能自理，不必依赖别人。
    有一天，目犍连尊者邀请阿那律尊者说：“我想出去行脚，你是否愿意一起去呢？”他说：“好啊！和你一起行脚是很光荣的事，也是很欢喜的事！”目犍连尊者就说：“那我们是否现在出发？”阿那律尊者说：“请等我补好几件依服之后再出门吧！”目犍连尊者问：“这是你现在急须要穿的衣服吗？那就等你补好后我们立刻出发。”
    阿那律尊者就拿针引线，应用天眼一针针地缝补衣服，但是，因为一时之间没拿好，结果线和针脱离，针就掉到地上了。他高声喊道：“有没有要修福德的人呢？”当时，佛陀正好经过此处，听到他的声音，于是立即弯下身为他捡起针来、并且替他穿线。佛陀一边穿线，一边说：“我是爱福的人；我是喜爱修福的人！”
    阿那律尊者听到佛陀的声音，赶紧起身向佛陀顶礼，说：“佛陀！我承受不起让您为我穿线啊！”佛陀说：“这也是修福的机会，那怕只是轻而易举的服务；而且我累生累世都是如此，点点滴滴可以帮助别人的动作我都愿意做，我很珍惜机会，一点也不轻易放过！就如我今天的福报就是过生中不断累积所成的啊！所以至今乃至于未来，我仍然要积福修慧！”
    阿那律陀听了，非常感动敬佩。这件事在僧团之间传开后，大家都非常感动，因此，大家提倡于日常生活中要互相帮助。例如眼明的人应帮助眼盲的人；行动自如的人应帮助行动不便的人，健康的人应帮助生病的人....，每个人都互爱互助，僧团显得一片和睦。
    佛陀总是以身作则在教导弟子们，而福报确实要一点一滴自己去累积，不可小看一点点的善行，若轻视小善不愿意做，那就没有修福的机会了。


爱吵架的夫妻

    爱吵架的夫妻
    有对夫妻开了一家糕饼店，因为生活忙碌又欠缺涵养，两人经常稍不顺意就发脾气，每天过著吵架、打架的忙乱日子。左右邻居被吵得没办法过一天安宁的生活，于是请乡长想办法，乡长说：“我也知道必须想办法解决，但这对夫妻实在很没修养，愈去劝他们，他们吵得愈厉害，真让人伤脑筋！”
    有一天，乡长外出散步，远远就看到那家糕饼店前围著一群人，他心里明白又发生了什么事。他来到店门口，穿过人群走进店里，看到先生很激动地对太太说：“你如果再不听话，什么事都反对，我就要拿刀杀你！”太太也大声说：“杀啊！杀啊！反正我也不想活了。”乡长上前将两人拉开，说：“外面围了那么多人看你们吵架，你们难道不觉得惭愧吗？”
    这对夫妻往外看，果然很多人，但是，他们不仅不听乡长劝解，反而骂得更大声，动作更激烈。乡长看他们这样，故意不理他们，往外大声叫说：“来啊！来啊！所有乡亲赶快来，这里有很多糕饼，大家尽量拿去享用吧！”
    夫妻俩听了，急忙问乡长为何如此！乡长说：“反正你们一个想杀人，一个想要死，被杀的人死了，杀了人要被抓去关，留这些糕饼有何用！”
    两人听了，静默无言，乡长就说：“夫妻俩不要动不动就吵架，家和万事兴啊！有缘才能结成夫妻，应该要相互尊重，用感恩心来化解对立。你们听到大家要搬糕饼，感到心疼，这表示你们对努力得来的成果很看重，既然如此，就不要轻易毁掉这个家啊！”
    夫妻俩冷静下来，觉得乡长的话很有道理，答应以后愿意好好相处，不再吵架打架了。
    为了维系家庭，“工作”是家中每个人的本分，只要认清自己的责任，安守本分，即使终日忙碌，心仍然会很平静。如果觉得──要不是为了你们，我何必这么辛苦！或认为自己付出的比别人多，则情绪就不平衡了，心中的无明会不断产生，动不动就对家人发脾气，使家庭气氛紧张不安。
    心不冷静，就容易产生无明的念头，所以学佛就是要学习让心时刻保持平静，不要让无明遮住智慧，如此才不会与人起冲突，使自己和对方身心都不得安宁。因此，大家在日常生活中要多用心，随时注意自己的心境是否安详清明。


采花供佛的居士

    采花供佛的居士
    学佛最重要的就是心念要清净，不论身处何种境界，都要抱持著善解、宽大的心。
    有位很虔诚的居士，在屋后开辟了一片花园，种植各种美丽花草，每天都去剪取一些送到寺院供佛。有一天，他遇见寺院里的住持禅师，就把花交给禅师，禅师很欢喜地说：“你每天都送花来供佛，真是功德无量！佛经里说：以虔诚清净的心来献花供佛，能生生世世身相庄严。”
    居士说：“我并不求什么，只是每天整理花草送到寺院供佛，内心觉得很宁静、清凉，这是我喜欢来供佛的原因。”
    禅师说：“是啊！心无所求，当下就是清净！”
    居士又说：“我每次来到寺院都会很欢喜，心也很清净，但是回到家就会有烦恼，不得安宁。要用什么方法才能让心长保清净呢？”
    禅师问他，知不知道如何使花瓶里的花保持新鲜？居士回答，每天换水，并且剪掉腐烂的枝叶，就能使花保持新鲜。“不错，心灵的净化也是一样的道理。随时调整自己的心态，将种种污染心灵的烦恼去除，才能使心恒常清净安宁。”
    居士又说：“我若能放下一切，时常待在寺院中学习梵音唱诵，不知有多好！这样就可以不起烦恼，使心恒常安宁。”
    禅师说：“其实，呼吸就是梵音声，脉搏跳动就似暮鼓晨钟。只要时时用心调整混乱的思绪，大地一切境界无不是美景，一切音声皆是清净梵音！”。


捡栗子

    捡栗子
    天地宇宙之间，所有生命群居之处，必定要求得一个“和”字。譬如：国家需要和平、社会需要祥和、人们需要和睦。
    有一则日本童话故事──
    山里，有一棵野生栗子树，突然一阵风吹来，许多成熟的栗子掉了下来。
    一群猴子看到栗子自动掉下来，非常高兴，赶快拿篮子来捡栗子，除了自己要吃的，也多捡一些带回去给其它同伴享用。
    当它们正在捡的时候，树上的栗子又掉下来，其中一只猴子向同伴们说：“我们捡够了就好，剩下的栗子留著，狐狸等一下会来捡。”因此，它们捡了一篮栗子后就回去了。
    不久，狐狸真的来了，看到地上有栗子，也很高兴地捡拾。捡了一会儿，它心想：“还是留一些给夏鼠捡吧！”于是，它适量地捡了一些就回去了。
    果然，几只夏鼠也跑来捡栗子。它们看看四周，好像没有其他动物会再来了，于是把地面上的栗子捡干净，然后离开了。
    没想到有一只鼬狸也来了，它看地上没有栗子，叹息地说：“为什么我跑得那么慢呢？已经没有现成的栗子好捡了。”它抬头看到上有很多栗子，自言自语道：“不是自然掉下来的果实，可以摘取吗？还是要守规矩啊！”
    此时，有一只乌鸦飞过来，看到鼬狸很失望的样子，就飞到树上，用头在枝叶间摇啊摇，树上的栗子就一粒粒掉下来了。鼬狸很高兴地捡栗子，乌鸦看到鼬狸那么欢喜，它自己也很快乐！
    ※　　　※　　　※
    这虽然只是一个童话故事，但给予我们很大的启示──人与人之间只要有这分“和敬”，就是多么祥和的世界！


乐善好施的长者

    乐善好施的长者
    有位长者不但家财万贯，心地也很善良；他觉得与其只有自己享受庞大财产，不如帮助大家都衣食无缺，因此大开善门，对于遭逢苦难病痛的人，无不付出爱心去救济。
    那些被救助的人都对长者既感恩又赞叹；后来长者的名声传开来，不只全国人民敬爱他，连邻国也赞叹他的爱心。这些人间的赞叹声上达了天堂。
    有位天人得知长者受到那么多人爱戴，心想：我以前在世间也是乐善好施，所以才能感召天福，命终后往生天堂；但是，这位长者所做的好事胜过我，将来他的福报是不是会超过我？
    天人心生嫉妒，打算让长者退失道心。于是，他幻化为一位平常的人，来到长者面前说：“你将宝贵的财产布施出去，不会心疼吗？辛苦赚来的钱应该留给子孙，你这样不断地布施，有朝一日会把财产花光。”
    长者面露笑容回答：“天地万物滋养众生，我的财产若只给一家人享用太可惜，不如让天下人来享用。”
    天人佯称：“据我所知，如果勤于布施，将来会堕入地狱！”
    长者觉得很奇怪，为非作歹才会感召地狱的苦报，布施行善的人，怎么会堕入地狱？天人见长者不信，便幻化出地狱的景象，告诉他：“你看！这些在地狱中受苦的人，以前都是在世间布施的人！你如果不相信，可以去问他们。”
    长者走到一个人面前，问他：“你为什么会堕入地狱？”这人为了迎合天人，回答：“就如他所说，以前我常常布施财物帮助别人，因此死后堕入地狱。”
    “接受你帮助的那些人呢？”
    “他们都往生天堂了。”
    长者欢喜地说：“让人人幸福是我的心愿，既然曾受我帮助的那么多人都能往生天堂，只有我一个人堕入地狱，实在不算什么，我还是很高兴！”
    此时长者的神态是如此诚挚而感人，天人受到很大的震撼，既感动又惭愧，地狱的景象也消失了。
    他恢复天人的身形，对长者说：“之前我告诉你的话，都是我一时起了嫉妒心，想要动摇你布施救济的心念，而颠倒因果的谎言。事实上，行善能得天福，而你这种‘但愿众生得离苦，不为自己求安乐’的心怀，修得的境界更胜过天福，是无限清净光明的菩萨境界！”※
    菩萨道遥远漫长，走在这条路上，有时受人感恩、尊重，有时受到嫉妒、毁谤，这一切都必须以清净的智慧与坚强的毅力去面对，否则心随境转，动辄退失道心。
    恒常保持初发善念时那分单纯与虔诚的心，不受人事是非污染，是修行最重要的事。希望大家时刻守住清净的本性，受人赞叹不骄傲自大，受人毁谤也不退转道心，这样才是真修行。


机智无私的老人

    机智无私的老人
    几十年前，在日本一个临海的小山村里，发生一件很感人的故事──
    某年七月，山下的寺院举行法会，所有村民都去参加了，只有住在山顶的八十多岁老人和孙子不便远行，留在家里。
    近黄昏时，老人走出房子散步。阵阵山风吹来，老人觉得奇怪，风吹在身上黏黏的，和平常不同；忽然他感到有地震，虽然不强，但和平常的地震也不一样，是慢慢地发生，也缓缓地摇荡，他从来不曾遇到这么奇怪的地震。
    老人想起小时候阿公曾告诉他，如果远方发生大地震，这里也会感到震动。他不经意地望向海面……咦？海水怎么变成黑色？而且海浪和平日不同──平常的海浪是从远而近，一波波地卷来又退去；现在却像一层坚硬的墙壁，愈来愈近！
    不得了！这一定是阿公说的──大地震引起的大海啸！
    老人赶紧叫孙子拿火把来，然后毫不犹豫地引燃刚收成的稻谷和一堆堆干草，火势一下子就蔓延到仓库……
    当时所有村民正聚在海边看变色的海水，一发现山上失火了，纷纷跑上山来要灭火，老人却阻止大家灭火。山下的村民继续冲上山来，直到全村的人都到齐了，老人才让大家灭火。
    村民问老人为什么会失火？为什么阻止大家灭火？老人的孙子在一旁害怕地说：“阿公疯了！一直点火！”
    老人指著海面说：“你们看！”大家转头一看，不禁吓得目瞪口呆……
    海水似千军万马般冲上海岸，山下所有房子都像火柴盒一样在水上漂浮。几十分钟后，海水才慢慢退去，所有房子也随著流入海里了。
    这时村民才明白，老人点火烧了自己所有稻谷和仓库，是为了拯救大家啊！
        时时刻刻用心地聆听、观察、思考，才能在紧急状况发生时，发挥智慧帮助自己及别人度过难关。


机智过人的小沙弥

    机智过人的小沙弥
    很久以前，日本有位竹斋先生，不但是一位聪明又有地位的学者，而且是佛寺的大护法。他常和佛寺的住持禅师下棋，但是每次一下棋就忘了时间，往往通宵达旦；小沙弥就得在旁边奉茶、拿点心，整晚无法休息，所以小沙弥们都不欢迎竹斋先生。
    有一天听说竹斋先生又要来了，小沙弥们都很不悦。有位聪明的小沙弥灵机一动，立即写了一张告示“皮革之类，不能进入”贴在门口。不久，一向爱穿皮衣的竹斋先生来了，他看了只是笑一笑，仍大摇大摆地要走进去。聪明的小沙弥就挡在门前说：“竹斋先生，难道你没看到门外所张贴的告示吗？”竹斋先生说：“看到了。”“那你为什么还要进来呢？”
    竹斋先生自以为聪明地指著大鼓说：“大鼓不也是皮制的吗？它可以放在大殿，我为什么不能去？”小沙弥说：“没错，正因为不能进来而它进来了，所以每天都要受到惩罚──早晚都要被大锤锤打。你如果要进来，也一样要受罚！”说完，小沙弥就拿起一根木锤，摆出架势要惩罚他。
    竹斋先生只好说：“好，好，我认输了！”赶紧转身离去。回到家里，愈想愈不甘心。他想了一个计策，便托人去请佛寺的住持禅师前来应供，也顺便请聪明的小沙弥一起来。
    师徒俩要到竹斋先生家得经过一座桥，他们看到桥上有一张告示写著“禁示从桥的两边通行”，禅师就止步了，小沙弥看了看，对师父说：“师父，没关系，可以过桥的。这是竹斋先生的恶作剧，来！我们从中间走。”
    到了竹斋先生的家，竹斋先生说：“你们怎么过来了？难道没有看到桥上的告示吗？”小沙弥说：“我们并没有从桥的‘两边’走，是走桥‘中央’过来的！”竹斋先生无奈地说：“我又输给你了。”
    小沙弥的机智斗赢了大名鼎鼎的学者，这消息已是众所周知，连将军府都知道有位聪明绝顶的小沙弥，大将军还特地派人传他前来将军府。
    禅师带著小沙弥到了富丽堂皇的将军府，府内有很多武士，排场气势很大。他们一进去，将军就问：“你就是凭机智斗赢竹斋先生的小沙弥吗？你过来！”小沙弥听了就很大方地走到将军面前。
    大将军指著墙上一幅画，说：“你看，墙壁上那只老虎很讨厌，常常偷跑出去，我想请你帮忙把这只老虎绑起来。”小沙弥看到画中的老虎，似乎真有一跃而出的威势，就说：“好！请您给我一条绳子。”他拿著绳子走到壁画前，摆起架势，喊道：“老虎！你看来是很威猛，有胆量就出来，我要将你绑起来，这是将军的命令！”
    小沙弥喊了半天，画中的老虎当然没有动静；他回过头对将军说：“将军，这只老虎实在很讨厌，叫半天它也不出来。拜托您派一位武士把它赶出来，我一定会把它绑起来。”将军十分佩服并赞叹地说：“你虽然小小年纪，但机智过人，确实很聪明。”
    这位小沙弥从小就如此灵巧，时刻保持天真、清净的本性；在生活中不离禅的境界，在禅境中亦不离生活，这就是他的清净心和超人的智慧。
    我们在日常生活中，就是修行的道场，所遇到的境界，就是磨练智慧的机会，所以要时时把握，时时用心！


净化生命基因

    净化生命基因
    在无常的人生历程中，如何选择正确的人生方向？我始终坚信两件事：一是相信“因缘果报”；另一是相信“前世、今生、来世”。一般人所信的“因果”，只限于“我前世欠他，今生还他就好”，并没有进一步去深入探讨，到底“因果”是什么？
    事实上，每个人的生命都离不了“因果”，人的一生中，不论是行善或造恶都是在播种，也同样都会有收获。种善因得好果，种恶因得恶果，这些善恶之因，都清楚分明地收藏在“八识田”中，此生之后所带走的，就是这些心识的种子，因此佛教常说“万般带不去，唯有业随身”。
    所以，今生的际遇，有的是前生种下的“因”成熟后所显现的果；更不要强求今生造的善因，今生就要得到果报。就如耕种也有其季节性，什么季节该种什么种子，种下之后，要经过一段时间的成长，果实才能成熟。
    “慈济骨髓资料中心”最近一例的骨髓捐赠，受髓者是家住湖北省，年仅十二岁的小妹妹。小妹妹于去年三月得病，父母在电脑网路上发出求援信，后来自慈济骨髓资料中心找到骨髓配对相符者，捐髓者则是三十八岁的台湾青年，如此跨越海峡、千里相隔的因缘，不也是难以言喻的吗？
    慈济千里迢迢送髓，以及护送的师兄姊自费前去的动机，只是为了大爱无私、尊重生命而无所求的付出，这份大爱精神深获大陆肯定与赞佩，进而启发他们的爱心，形成一种善的循环；所以慈济排除万难，从事骨髓捐赠的任务，就是在播下一颗颗爱的种子。
    “因缘果报”，同时还含有深遂的道理，关系著过去、今生。未来之生命科学观。我们都是凡夫，还有种种无明、习气，它会累积成一个因、一颗种子，所以要用心加以去除，不要“慢慢改”，因为不知是“明天”还是“无常”先到，若不尽快修正，而将习气再带到来生，未来将会苦不堪言；所以要积极行善，播下善因、结下好缘，让未来的人生更加圆满。
    学佛就是要认清因果的道理，依佛陀智慧的引导，好好改变业因，自然生命的际遇就会清境美好。


乌龟报恩

    乌龟报恩
    有一则寓言故事──
    有位年轻人，与父亲相依为命，靠著一块小小的农田来维持生计；虽然家境贫困，但是父慈子孝，日子过得心安理得。
    时间一年一年地过去，父亲年纪愈来愈大，体力逐渐衰退。虽然他们的田地并不大，但只靠年轻人来拖犁耕田，仍然感到吃力。有一天，父亲取出多年来省吃俭用存下来的一笔钱，要儿子到城里买一只牛回来。
    年轻人走啊走，走到河边，觉得累了，就坐在石头上休息。远处传来几个小孩子嬉闹的声音，他感到好奇，寻声走去，看见几个小孩拿著竹子敲打石头，但是那些石头好像会动，仔细一看，原来是五只乌龟，一只比较大，四只比较小。小孩们将乌龟翻过来，像转陀螺般使乌龟团团转，还用竹子打它们，要逼它们将头伸出来。
    年轻人觉得很不忍心，向这群小孩说：“你们为什么要玩弄乌龟呢？它们一样是生命，也会痛、也会怕啊！”这些孩子不高兴地说：“好不容易才抓到这只母龟和小龟，我们爱怎么捉弄就怎么捉弄，不关你的事！”
    小孩们故意用更残忍的手段虐待那些乌龟，年轻人又说：“子女看到父母被人虐待，心中会很难过；父母看到子女受灾殃，也会很痛苦！你们还是放了母龟和小龟吧！”
    这些孩子仍然无动于衷，而且用绳子将五只乌龟绑成一串，甩来甩去。年轻人问小孩要如何处置这些乌龟？他们说要卖给别人，年轻人问他们想卖多少钱？他们随口说出一个很大的数目，年轻人摸摸腰包里的钱──如果把钱给了小孩，就没办法买牛了。但是他看到乌龟被虐待，实在不忍心，于是毅然将所有钱都给了孩子们。
    年轻人看到孩子们走远后，蹲下来小心翼翼地解开乌龟身上的绳子，将它们一只只捧到河边，它们抬头望著年轻人，眼神流露出依依不舍的样子。
    年轻人说：“去吧！如果那群坏孩子再回来，你们又要遭殃了！赶快游走，让我放心吧！”乌龟们好像能听懂似地，游入河里，但是到了河中央仍再三回头。
    年轻人回到家，向父亲说明经过，父亲听了欢喜地说：“你做得很好！用那些钱救了五条生命，比买一只牛更有价值！我们身体还很健康，努力工作就能赚回那些钱。”
    那天半夜，父亲忽然听到“叩叩”的敲门声，他把门打开一看，竟然有一只牛站在门口！牛脖子上挂著一张纸条：“乌龟们在河边收集碎金，换得一只牛来回报恩人。”
    这虽然只是一则传说，但鲜活地显现了两种看待生命的态度──一种是轻浮草率地对待其他生灵，无视于它们的恐惧与痛苦；另一种则是大爱普及众生，即使其形貌与自己有很大不同，仍然尊重、关怀其生存的权利。
    慈悲护惜众生，是多么温柔的心境、多么美好的画面啊！期盼大家在生活中用心体会自然之美、生命之美，以宽广的爱营造一个祥和光明的世界。


无嗔无争随缘地乐逍遥──米老大的愚人哲学

    无嗔无争随缘地乐逍遥──米老大的愚人哲学
    [淡泊知足的人生]
    据说，在安徽省的一个乡村，有一个人，他出生未久父母即亡故，他在非常贫困的环境中长大，那种环境，连生活都很难维持，怎有余力读书呢？他没有读书、不识字，也没有人告诉他姓什么，叫什么名字。
    他天天为了三餐而付出劳力、努力工作，他告诉雇主说：“我只要有米吃就好了！”因此，大家就给他一个外号“米老大”。
    岁月不留人，他从少年渐入中年，结婚生子后，还是天天为三餐的米粮而奔忙劳作。他家住在山边，所以，他就砍柴去卖，这是他换取米粮的来源。
    米老大非常老实，他根本不知道什么是计较，他砍的柴也很干，品质又好，因此，许多人都喜欢买他的柴。有一天，他砍好柴后就要送往城里卖。路上遇到一个非常有钱，但极悭吝贪小利的人，他知道米老大的柴又干又好，于是就在半路上拦住米老大，说：“我要买你的柴！”米老大很高兴，贪小利的富人说：“你这一担柴要卖多少？”米老大说：“以前像这样的一担木柴，人家都自动给我三百文钱。”
    富人说：“我家很近，你少走一段路、少费力气，我看一百文钱吧！”米老大用手数一数，三和一差太多了，不够买米。富人又说：“那就二百文钱好了！”米老大数一数还是不够买米，就想：“不卖好了，我还是多走长一点路。”富人又说：“哎呀！不要走那么远了，二百五卖给我吧！”米老大想，再拖下去也浪费时间，就说：“好啦！好啦！卖给你了！”
    富人见他老实，要求他帮忙把柴担到家里，堆好之后，钱还没给，又问：“你到底叫什么名字？”米老大老实地说：“我没有名字呀！”
    [無所計較樂逍遙]
    悭贪的富人因讨不到便宜，心里有气，便说：“你没有名字那多奇怪呀！我帮你起个名字吧！”米老大说：“那很好呀！活了一大把年纪总算有人替我起个名字，真谢谢。”富人说：“我帮你取个──米田共。”米老大说：“嗯！听起来不错，一向人家都叫我米老大，米田共，那很好呀！太好了！”
    悭贪者又故意问他：“米田共！你有几位令尊？”米老大问：“什么是令尊？”富人欺侮他不识字，故意整他说：“令尊就是你的孩子。”米老大恍然大悟地说：“哦！令尊就是我的孩子，我来数数看，嗯！我总共有十个令尊。”米老大是个热情的人，于是反问道：“请问你有几个令尊？”
    富人听到这一反问，脸色变道：“笑话！你怎么问我有几个令尊？我的令尊已经死了！”米老大说：“哦！好可怜！你的令尊都死了，我有那么多儿子，干脆一、两个给你当令尊好了！”富人一听非常生气：“岂有此理，你竟然要把孩子让我当令尊！”
    米老大看他那么生气，非常奇怪，就说：“你买我的柴，又好意送我名字，而我好意要把孩子给你当令尊，你为什么动气？看来你有意要‘吃’我这个米田共！”
    米田共是什么？是“粪”，富人气得拿起棍子要打他，米老大更奇怪了，心想：这个人到底怎么了？没事发这么大脾气，不理他。米老大拿起扁担轻轻松松地回家了。
    诸位，不计较的人，人家骂他，他也不知道。骂他是粪，他心里还非常感恩，讥讽他有好多个“令尊”，他也不觉得怎样，因此，还好意地要把孩子送给对方当令尊。人家要占他便宜，他却毫无知觉，这也是一门哲学──愚人哲学，人生的“愚人哲学”我们应该学呀！
    [心靜即道場]
    有时，自己的心静不下，正因为“不够傻”，能够再傻一点，心境就会清静。像那位米老大，他傻傻地做、傻傻地过日子，心中没有一点儿烦恼，这种环境他过得很平静，尽管他必须付出劳力，才能换取生活米粮，不过，他过得逍遥自在！
    那位悭贪的富人，他一天到晚想占人家便宜，结果多么苦恼啊！狡猾聪明的人到底也快活不了多少啊！
    所以，“心静即道场”，心不静即乱境生，因此造业不断，现在的社会呈现动与乱的形态，心动则一切人事皆乱，因此，造罪犯案者愈来愈多。学佛要学“静”，希望诸位把心调理得清静，静心即是道，直心即是道场，请大家好好下功夫啊！


“不饮酒戒”的由来

    “不饮酒戒”的由来
    学佛要懂得把握自己的心志方向，坚持善行，断除恶行；如此才能保持身心清净，成就信实诚正的品格。
    佛陀在世时，曾于某年的“结夏安居”结束后带著弟子们游化各地；他们到达某个人潮聚集的村落，村民见到佛陀都很恭敬。
    当佛陀带著弟子们走出村外，正要朝向拔陀越村的方向走去时，这些敬重佛陀的民众关心地告诉佛陀说：“那个拔陀越村去不得啊！因为村里有一所修道院，院里盘据著一条毒龙，一靠近就会有生命危险，千万去不得啊！”佛陀微笑表示谢意，不过还是向修道院走去。
    佛陀的随从弟子中有一位善来长老，他在皈依佛陀之前，曾是外道教徒，具有降伏毒龙的神通本领。他自告奋勇要去修道院伏龙，佛陀默许。
    于是，善来长老独自一人前往修道院，在院内某个角落，静静地打坐。没多久，毒龙果真出现了，它口吐毒气要伤害善来长老，而善来长老则聚精会神地加以对抗，僵持一段时间后，毒龙终于被降伏了。
    佛陀及其他弟子随后也来到修道院，佛陀慈悲地为毒龙开示佛法要义及皈依意旨，然后带领一行人回到村里。
    村人看到佛陀和一大群人安然无恙地回来，都很高兴地欢呼，以为是佛陀的威德降伏了毒龙。佛陀告诉村人是善来比丘降伏的，大家听了，都来到佛陀座前向佛陀敬礼，并向善来长老行礼，表达敬爱和感恩之意。
    村民纷纷表示愿供养佛陀和善来长老，佛陀默然，善来长老也没回答，虽然如此，大家还是很用心地准备好要供养佛陀的斋食，另外也有许多村民请善来长老到他们家中受供，并且以“无色酒”来供养他。
    善来长老喝了很多酒，当他离开村人家里，摇摇晃晃地走到村口，突然醉倒在地。佛陀和比丘们受供后返回精舍途中，看到善来长老躺在地上，比丘们赶紧将他扶回精舍，然后把他扶到佛陀面前，让他躺在地上，头向著佛陀。
    酒醉中的善来长老，翻来覆去，翻到后来变成脚朝向佛陀。当他醒来，发现自己的脚向著佛陀，感到很惭愧，马上起身顶礼佛陀。
    佛陀问比丘们：“以前的善来长老是不是很尊重佛？”大家回答：
    “是！”佛陀又问：“现在他的脚朝向我，这样是否有恭敬心呢？”大家回答：“已失去恭敬了。”佛陀再问：“他降伏毒龙时很勇猛，可是醉倒之后，有没有办法降伏一条蚯蚓呢？”弟子们回答：“不可能。”
    因此，佛陀强调：“喝酒会让修行者的智慧和毅力消失，失去自持的力量，也会破坏庄严端正的形象。所以，大家绝对不能喝酒，要洁身自爱。”从此，比丘僧团中就有了不能饮酒的戒律。
    ※※※
    从这个故事中，我们可以知道，唯有精神清明、严持戒律，才不会失去杜绝恶行的智慧和毅力。像善来比丘很勇敢，能降服毒龙，但几杯酒下肚后就变得糊里糊涂，酒戒岂可不慎？
    精进奋勇地行持戒律、遵守规范，努力行善、断恶，是人人的本分。如果能把持戒守规的本分做好，则一切的法都容易通达。大家要多用心啊！(30.05.2000)


猎人与猴子

    猎人与猴子
    一个小山村里，住了一位年轻猎人，他天天到山里打猎，对动物们的惊慌恐惧、痛苦挣扎，总是无动于衷。
    某天，他发现在一棵很高的大树上有一只猴子，他立刻举枪射击，猴子惨叫一声、往后翻倒，一只手抓住了树枝。
    猎人见猴子已受伤，举起枪想再补一枪，忽然发现猴子另一手好像抱著什么东西，仔细一看，原来它抱著一只小猴子。
    已受伤的母猴奋力要将小猴子推往树上，小猴子却紧紧抱住母猴。母猴发出凄厉的叫声，似乎在对小猴子说：“赶快逃走吧！妈妈快撑不住了！”小猴子也吱吱叫，好像是说：“我不要离开妈妈！我不要离开妈妈！”。
    过了一会儿，母猴终于支撑不住，手一松，连同小猴子一起掉下来，坠地时“砰！”一声巨响，深深撼动了猎人，他内心的一层厚壳忽然间被打破了。
    从此，山里不再出现枪声，村民们每次经过那棵大树，总会看到树下一座坟墓前，插著美丽的鲜花，飘扬著芳香。
    这虽然只是一则童话故事，但我们平时只要用心观察就不难发现，动物与人一样有情有爱，也一样珍惜自己的生命。
    所谓“尊重生命”，不只是尊重人类的生命，而是对所有众生都应心存悲悯。若人与人之间真情相待，人对众生也慈悲护惜，这个世间多么美好啊！


猎人与老和尚

    猎人与老和尚
    “戒”就是规矩，要预防非份的念头──不该有的观念不要产生，不该有的行为、不该说的话、不该做的事、心中不该留的念头，这些都要去除，才不会产生错误，伤害我们的心身。所以“戒”可以提醒、保护我们。
    有的人却认为：何必要守戒？只要对自己有利，为了生活，有很多时候是没办法守戒的。所以，听了再多的法也依然故我，不肯奉行戒法。
    从前在一个小山村里，有一位和尚常常苦口婆心地在山村的树下讲经，村里的人忙的只顾去忙，而有空闲的人，一定会去树下听和尚讲经。其中，有一位年轻人也常坐在树下听老和尚说法。他听来听去，觉得老和尚说的莫非都是教人什么事不能做，什么事应该要去做，所以，并不很用心听。
    有一天，老和尚又说：“身、口、意三业要依戒而行，守好本份。有五种重要的戒律一定要守，这五种戒就是：﹃不杀生、不偷盗、不邪淫、不饮酒、不妄语﹄”。这位年轻人听了，认为：“这怎么可能？要我不去打猎，那就无法生活了。而且我打猎，别人也没说我不对啊！要我守﹃不杀戒﹄是不可能的。”因此，他听了一半就走了。隔天早上他依然故我，背著一只枪上山去打猎了。
    但是，直到近黄昏时，他都没有遇到一只山兔或山鼠，他很失望，心想：“为什么今天没有遇见猎物呢？”当他极度失望时，太阳也将近下山了。突然他听到草堆里有动静，仔细一看，原来在大树下的草丛里有一只鹿！
    他看到那只鹿的角很漂亮，而且鹿很肥，鹿毛又有光泽。他很高兴，因从来没有看过这么漂亮的鹿，他赶紧摆好架势，对准鹿头要开枪。但是，那只鹿也眼睁睁地看著猎人，四眼相对──猎枪对准著鹿....，猎人和鹿对视很久却一直没有开枪。因为打猎的人有一个规矩：不能打已死的动物。
    猎人注意看著鹿，但它却一动也不动，他想：“这只鹿是不是死了？为何连眼睛都不眨一下？”所以他就走过去看看，但是鹿还是丝毫没动。他很疑惑，再走近用脚踢那只鹿，鹿被踢了一下，立刻拔腿就跑，躲到草堆里，又跑到树后面去了。猎人也赶快追呀！追到树旁边时，突然看到老和尚坐在树下。
    猎人看到老和尚就把枪放下，坐在老和尚旁边问说：“天色已暗，老和尚您为什么还坐在这里？”老和尚说：“我想死在这里。”猎人惊讶地问：“您好端端地，为什么想要死？”老和尚语意深长地说：“我讲经是希望大家能去恶从善，能够戒杀，守好规矩和本份。像你，听经这么久了，我说的话，你却不听，那我说了也没用。我说的话既然不能让人受用，那出家有什么用？既然不能达成教育的任务，那做人还有什么用呢？到不如死了算了。”
    这位猎人听了既惭愧又感动，双手捂住脸，眼泪不断从手缝中流下来。他哭著说：“老和尚，我一直不知道您这么用心良苦，我不知道您这么关心我们，实在很对不起您。”
    他哭得很大声，很激动，拿起枪往树干用力地打，因此树皮被打落，枪也被打断了。他双手紧握住已毁的枪，甚至用手打树，打得手都流血了，然后放下枪杆，跪在老和尚面前说：“我以前错误的人生就像这支枪一样完全断了，从今天起，我要用心血改掉我过去的错误，请老和尚收我为徒弟。从此我要好守规矩和戒律。”
    老和尚很高兴，牵起他说：“做人要守本份、守规戒，才不会造成人生的错误；知过必改就是好人。”于是两人就下山了。猎人果真跟著老和尚出家了，后来成为一位很成功的戒师，严守戒律，讲经时绝不离戒法。因为他认为“戒”才是真正修行人的方针，也是人类普遍需要接受的教育。
    戒就是规矩，戒就是教法，所以，学佛若不能好好守持规矩，守好本份，那就谈不上修行了。而戒要用在日常生活中，“戒”是时时刻刻、分分秒秒不能离开的心念。大家要时时用心，心不离戒，戒不离生活。


阿难的洗澡水

    阿难的洗澡水
    佛陀十大弟子之一──阿难，具庄严之相──佛陀三十二相，阿难三十相。
    有次举行法会，佛陀带领许多弟子去受供，阿难没跟上，于是就单独托钵，一路往西走。
    走了很久来到一个聚落，钵还是空的，阿难又热又饿又渴。刚好前面有一口古井，一位女子正在那儿打水，阿难走到井边，这名女子抬起头看见这位出家人，眼前一亮，心中发出赞叹：“多么庄严的比丘啊！”
    这名女子名叫摩登伽女，她一看到阿难，心里生起强烈的爱念，所以高兴地将水倒入钵中，并瞪著大眼注视著阿难，直到他离开。
    她一回到家，就要求母亲设法让她拥有阿难。母亲知道比丘是神圣不可犯的，女儿这种爱恋之心，根本不可能实现。可是女儿死求活求，一心只爱这位比丘。母亲爱女心切，只好成全她。
    她请了一位念符咒的人来，用邪术迷引阿难，使他迷迷糊糊，身不由己地离开佛陀。
    天明了，佛陀要讲经时，发现阿难不见了。佛知道阿难已受难，赶紧派遣文殊菩萨到摩登伽女家附近去找回阿难，并且叫所有的比丘要全心一意持楞严咒。
    此时，阿难正在摩登伽女的室内，在即将破戒时，忽然间清醒过来，马上离开摩登伽女，跑回佛陀的修行地。
    摩登伽女见阿难忽然离她而去，心中非常难过，便一路追奔，来到佛陀面前，请求佛陀成全她。佛说：“你真的很爱阿难？”摩登伽女说：“我真的非常爱他。”
    阿难正入内洗浴，佛就叫人把阿难洗浴的水端出来，问她：“你真的爱阿难，绝不后悔？你爱阿难哪里呢？”她说：“我爱阿难全身。”佛说：“你既然那么爱阿难，这盆水是阿难的洗澡水，你就将它喝下吧！”摩登伽女吓了一跳说：“佛，你是大慈悲者，这么脏的水为何叫我喝呢？”
    佛说：“每个人的身体原本就是这么脏的，现在阿难健康时你就已经嫌脏了，那他将来老死败坏时，你又将作如何想呢？”
    摩登伽女听了佛的话，忽能观察人身的不净，再也爱不起来──原来阿难的身体一样这么脏，那还有什么可以爱的？从此爱念、贪念都消除了，顿然开悟，证悟初果。（本文节录自证严上人《三十七道品讲义》）
    证严上人：这就是“不净观”。对治贪心唯有不净观，若能善用不净观，有染著的爱欲就会消灭。


傲慢障道──阿难的悟道因缘

    傲慢障道──阿难的悟道因缘
    佛陀在世时，他带著弟子在一池边坐下来，有一位比丘问道：“佛陀，阿难尊者经年跟随在您身边，他的记忆智慧都很高超，为什么大家都证得罗汉果，偏偏阿难心中还有烦恼，这是什么因？什么果？”
    佛陀说：“好，大家听我讲这段因果。过去迦叶佛时代，有一个国家的国王，为了让太子能吸收很多经典，知书达理，国王就派人贴出告示，要选一位德学兼优的人做为太子老师，其中有位婆罗门学者的确德学深厚，于是被选为太子之师。
    这位太子之师是传统族姓的贵族，他的父亲被选为太子傅，又是贵族，因此，无形中他就有一分骄慢之气。他有一位好朋友，从小感情融洽，这朋友家里常贫穷、是手拉坯师傅，但是族姓子和这位朋友是一起长大的玩伴，时常在一起，因此，感情很好。
    这位手拉坯师傅从小父母双亡，他的手拉坯器物不是做来卖的，而是拿来换取麦和米来生活的，器皿做好之后，只要有人喜欢，他就说：“你把麦和米放著就可以将它拿走。”他淡泊无欲，只要能过活即可，因此，他的心境非常清净。
    [三度拒絕見佛受教]
    有一天，他和族姓子在一起时，说：“听说我们城里来了一尊佛，名迦叶佛，他和弟子们生活清净超然，佛的智慧非常高，我们是不是要去拜见佛？”族姓子非常骄傲，他说：“有什么好看？他们只不过理光了头，披上袈裟而已，有什么道可学？”他返身就走，毫不停留。
    隔了几天，他们又在一起，手拉坯师傅又对族姓子说：“佛和弟子们在茅蓬结夏讲经，你陪我去，我们一齐去拜见佛。”族姓子回答说：“没什么好看的嘛！只不过是个光头的道人而已，有什么道学可求？”他又返身要走。
    手拉坯师傅说：“要不然我们去游泳玩水吧！”于是两人就结伴去玩水了。两人正玩水时，手拉坯师傅就指著不远处的茅蓬说：“那里就是佛和弟子们的精舍，离这里很近，我们赶快去参见佛吧！”
    族姓子很不高兴，他闷声不响地走上岸，把衣服穿好后，说：“你一再起这件事，我觉得根本没什么好看的，你要去自己去吧！”他返身就跑。他的朋友却拉住他的衣服不放，说：“今天一定要去，不能让你跑掉。”他干脆把衣服脱掉，又跑。朋友又追，然后拉住族姓子的裤带不放，说：“不管如何，我希望你来见见佛，佛的智慧、德性，你一见就会知道他修为有多高，不像你想的那种简单人物！”
    族姓子嫌啰嗦，把裤带解下又跑。手拉坯师傅还是后追他，现在没有衣服，也没有裤带可拉了，他只好伸手拉住族姓子的头发。那时，族姓子心里大惊，因为时印度有一条法律：“打人者罪算轻，但若是拉人家的头发就得判死刑。”族姓子心想：我的好朋友甘冒死刑之罪拉我的头发，这必定是一件非同小可的事，他宁可牺牲生命，要我去见佛！
    至此，族姓子才深受感动说：“好啦！好啦！你放开手，不要让人家看到，我跟你走就是了。但是，你既然说佛是那么尊贵的人，而我现在衣被你拉得乱糟糟，头发也乱糟糟，我先回家去梳洗干净，穿戴整齐再跟随你去吧！”
    族姓子真的穿得很端庄去见迦叶佛了，这位手拉坯年轻人很虔诚跪拜顶礼，而族姓子却骄仿抬头挺胸地、两手垂下，连问讯都没有。迦叶佛还是很慈祥地招待他们坐下来，然以智慧辩才和内心的德性，折服这位仿慢的年轻人。佛的每一句话所引用的每一个事实，无一不让这位族姓子折服，族姓子不由得五体投地向佛求皈依。从此，两人就在迦叶佛座下修行，并且互相鞭策鼓励。”
    佛陀讲完故事后说：“你们知道那位手拉坯师博──引导骄傲的族姓子进入佛门的人是谁吗？就是我释迦佛呀！那位骄傲的族姓子是谁？就是现在的阿难尊者。他当时虽有智慧，却因为傲慢而自我障碍，有三次因这种心理障碍，而拖延了见佛闻法的机会。”
    诸位，这个故事可以警惕我们不可有傲慢的心态，有骄傲之心就会障住自己往前进步的路。


把牛奶“存”在牛肚里

    把牛奶“存”在牛肚里
    有一位养牛的人，他养的牛，乳汁特别多，他觉得自己养牛的技术比别人好，因此很骄傲，逢人便说：“我养的母牛能出很多乳汁喔！”
    有人说：“既然你的母牛乳汁那么多，你应该展示一下啊！”
    他洋洋得意地说：“当然可以！几天后，随便你们几个人来，我都能供应你们新鲜好喝的牛奶！”
    为了多储存一点，让大家都可以喝到鲜美的牛奶，于是他赶紧去挤牛奶；可是隔天却发现，昨天的牛奶都酸掉了。
    当时还没有冰箱，无论怎么收藏，都会很快酸掉。于是，他心想：既然这样，倒不如囤积在母牛的肚子里，那就不必担心了。他仔细盘算，一只母牛一天可以挤五桶牛奶，五天就有二十五桶，干脆等五天后再来挤。
    这期间，他把小牛牵走，不让小牛吃奶，又让母牛一直吃草，增加营养。五天后，他高高兴兴地要去挤奶时，却发现一滴也挤不出来！
    就像人类哺育一样，妈妈哺喂孩子母奶，如果孩子每天按时吃，时间到了妈妈自然就有乳水，孩子也能吃得很饱；如果孩子几天不吸奶，妈妈的乳水就没有了。牛也是一样的情形啊！
    ※　　※　　※
    人有无限的可能、无限的力量，但是有时会因一些想法或因素，让人面对工作时，想要“等一等”，当下不做，要累积多一点再一起做。于是，工作囤积多了，简单的事也变得复杂、不好处理；加上工作累积到一定数量，就得特别挪出时间去做，无端增加工作时间。
    更重要的是，人的力量也像牛乳一样，当下不去利用的话，这分力量是无法“储存”到以后再用的。
    所以“今日事，今日毕”，只要善于利用琐碎的时间把事情随手做好，就能免除许多“后患”，不但利人利己，也是真正在享受人生的使用权。


白芋悲歌─日本有一则民间故事

    白芋悲歌─日本有一则民间故事
    有一对兄弟，父母在他们小时候就过世了。哥哥经常在外游荡不回家，弟弟则非常纯朴善良，不论哥哥在外面做了什么事，他对哥哥还是很尊重。
    有一天，哥哥回来了，弟弟很高兴，想要煮好吃的东西给哥哥吃，可是他太穷了，买不起美味的食物，于是每天一大早就去山中采摘野生的白芋，将白芋最好吃的中间部分煮给哥哥吃，自己则吃白芋的头尾及茎的部分。
    但是哥哥不晓得弟弟这番苦心，总是怀疑：“弟弟为什么每天都是自己先吃饱了，再将东西端出来给我吃？这东西这么好吃，弟弟先吃的是不是比这更好吃？
    哥哥的疑心愈来愈重，终于积怨成恨，一时冲动，将弟弟杀死了！
    杀死弟弟之后，他想知道弟弟到底都吃些什么，就走进弟弟的房间，可是哪有什么好吃的东西，只有锅底剩下的白芋头尾及茎。此时他才恍然大悟，知道自己冤枉了弟弟，竟然杀死这么好的弟弟！他很后悔，每天不断哭泣，在思念弟弟与自责懊悔的煎熬中度过余生。往生后，他变成一只鸟，日日在山中长著白芋的地方盘旋，不停哀叫，叫的声音听起来好像是：“弟弟，白芋煮熟了，吃吧！吃吧！”
    心中积存了闷气，有气就有怨，有怨就有恨，怨恨的情绪纠结在一起，莽撞的动作就发生了。事事皆以沉着的心来思考，就不会累积嗔怒的情绪，也就不会一时冲动而铸成大错，后悔莫及。所以，平时不论遭遇什么事，都要用心分析，及时化解贪、嗔、痴、慢、疑的心念。


悲智双全的小猴子

    悲智双全的小猴子
    在一座山林中，有只小猴子，非常天真、无邪、清净，对天地万物都很喜爱，不管是一棵树或一个石头，都很认真地观察，经常情不自禁地赞叹：“好美啊！”听到大地万物的声音，也说：“奇妙啊！”看到每种动物，不论是凶猛的老虎或柔弱的小鸟，也都觉得很可爱。
    有一天，山林起火了，猴爸爸和猴妈妈催促小猴子赶快逃命。小猴子跑到半路，想起心爱的包包和书本忘了拿，于是折回头去。当它拿了东西，往逆风方向逃时，看到一只鼬狸老婆婆因为年老走不动，正著急著。小猴子很不忍心，就教老婆婆趴在它的背上，然后很快地再向前跑。
    不久，又看到一只鼷鼠害怕地高喊：“谁能带我离开这里呢？救救我的命啊！”小猴子问它为何不赶快跑呢？它说：“我白天看不到东西，晚上才看得见，所以现在不知道要往哪里跑？”小猴子说：“来，你躲进我的包包里，我带你逃走。”鼷鼠果真跳进包包里，小猴子就背著老婆婆和鼷鼠，继续朝著逆风方向一直跑。
    跑到尽头时，却发现前面是很深的悬崖！“如何才能逃到对面山坡呢？如果掉下去，必然粉身碎骨！该如何是好？”
    眼看大火浓烟渐渐逼近，小猴子很著急，抬头看看四周──啊！有了！有一棵松树长在悬崖边，树枝向对面伸得很长，虽然离对岸还有一段距离，但可以用藤条绑著树枝跳过去。
    小猴子教老婆婆抱紧它的背，又教鼷鼠躲在包包里不要出来，然后拉住藤条，一鼓作气全力一跳，果真跳过去了！老婆婆很感动地说：“小猴子啊，你真的很勇敢、很有爱心！森林发生火灾，大家都只顾著自己逃命，而你却冒险解救与你素不相识的我及鼷鼠。你真是这座山的爱之神，是众生的活菩萨！”
    ※　　　※　　　※
    清净无染的本性，是一切生命所共同拥有的，即使是兽类，也有这分智慧和爱心。众生只要将心中的五毒清除干净，这片心地就是世间最美的境界。
    像那只小猴子，不管听到什么声音，都觉得很奇妙；不论看到任何生命形态，都觉得是天地之间的美景；有灾难发生时，不仅自救也愿救人，这就是真正的本性。
    人心与佛心、菩萨心一样，都有圆满的大爱，我们时刻多用心，保护好这分世间最珍贵的自性宝藏！


比丘与毒蛇

    比丘与毒蛇
    佛陀在世时，有一段时间住在竹兰园精舍，比丘们则散居在山洞或树下，各自用功修行。
    有一天，一位拘那罗那先比丘，在山岩下一个洞窟里打坐时，忽然听到声音，睁开眼睛，赫然看到一条毒蛇！
    拘那罗那先本能地挥手要拨开那条毒蛇，而毒蛇也本能地转头咬了拘那罗那先的手，而且正好咬在血脉上！
    拘那罗那先很紧张，赶紧喊叫洞外的舍利佛。舍利佛听到声音，立刻进去探望，拘那罗那先说：“我被剧毒的蛇咬了，而且咬到血脉，大概有生命危险。”
    舍利佛把拘那罗那先扶到外面，安慰他说：“我们的身体只是四大假合之物，因缘会合即成此人生，因缘散坏就解脱而去，你要看透彻，把心安定下来。”
    拘那罗那先一向很有修持，虽然一时心慌，但很快就回复安详的心境；渐渐地毒气扩散而昏迷，不久就断气了。
    舍利佛办妥拘那罗那先的后事后，回去向佛陀报告。佛陀听了很悲伤地说：“毒蛇爬到面前，只要不去伤害它，它就不会随便咬人；如果拘那罗那先有较深的定力，就不会有挥手的动作。”
    “人生要互爱互助，对于物类也应一视同仁；只要透彻了解‘慈悲喜舍’的意义，就能具足定力，即使危机来临也不会心慌意乱。”
    修行的目标，即是在日常生活中，对众生具足大慈悲心。当然这需要时时刻刻多用心啊！


大树

    大树
    有一天，庄周和朋友聊天时，说了一篇大道理，朋友听了，觉得这篇大道理不知要用在那里？就举了一个例子说：“我家门口有一棵大树，那棵大树长在马路边，大得足够让很多人合抱，但是，没有人会去砍伐，因为树身都是树瘤，无法做器具。刚才你说的那些话，就像那棵大树一样，大而无用，让人烦恼！”
    庄周说：“其实，你并不需要为大树的大而无用而烦恼。如果将大树移到较宽广的地方，它可以为人遮阳，让大家在树下逍遥自在地乘凉。这样就可以转无用为有用，你既不必为大树而烦恼，大树又能发挥很大的作用。”
    很多人常觉得佛法很深奥，不知如何将那些大道理用在日常生活中；其实，只要善用短短几句话，即可受用无穷。但是，如何才能体会佛法的要义，将它的功能发挥在日常生活中呢？必须扩大心量，用心思惟，身体力行。总归一句话，想要领受佛法的妙用，当然还是要多用心啊！


大地万物皆有用

    大地万物皆有用
    很久以前，在日本有一间寺院住了一位明理聪慧的小沙弥，还有一位贡高骄傲的小沙弥。
    这位骄傲的小沙弥，常以为自己的才智高人一等，其他人都比不上他，甚至是无用之人。聪明的小沙弥想让他明白“大地万物皆有用”的道理，于是趁他一边走路，手中还捧著书一边读的时候，大声叫他：“站住！”骄傲的小沙弥吓了一跳，真的站住了。
    聪明的小沙弥拿著一把锄头说：“你认为除了你之外，其他的人事物都没什么大用；所以你现在所站的地方是你能用的，其他就是没有用的。”
    说完便把他周围的土地挖开，最后只剩他站的那一小堆土，骄傲的小沙弥因此站立不稳而跌倒了，他非常生气，不服地说：“我还是认为一切都是无用的。”
    有一天，村里的农夫撒下种子，却被鸟群吃光了，农夫无技可施，便请聪明的小沙弥想办法将小鸟赶走，他想了想后，用竹子做了一把水枪，可以发出很大的声音吓走小鸟，但是不多久小鸟又成群地飞回来，农夫们只好反覆地发出声音把小鸟吓走。
    骄傲的小沙弥就在旁边笑说：“大家都说你的聪明名闻遐迩，原来不过如此，有什么了不得。”
    大家就问他：“那你有什么更好的方法？”
    他看看旁边的树林，就说：“这简单！因为这片树林里面筑了很多鸟巢，所以才有这么多小鸟，反正这些树留著也没什么用处，把它连根拔除就好了。”大家都觉得这是治本的方法，就将树林连根铲平。
    过不久台风来了，村里的农舍被风雨吹得岌岌可危，过去有防风林的保护，再大的风雨也不怕，现在村民只好用木柱、沙包来支撑抵挡，这时骄傲的小沙弥才明白自己闯祸了。
    风雨过后，他很惭愧地说：“原来智慧不是自命清高，而是不妨碍一切、尊重一切；过去我错了，我应该要学习尊重他人及大地万物。”
    的确，每件事物都有它的用处，每一个人也都有他的特长，但是只有小聪明的人会认为有些东西根本没用处；具足真智慧的人就知道必须时时尊重一切生物及其良能，因为“大地万物皆有用”。


多疑的公鸟

    多疑的公鸟
    有一棵大树，上面有个鸟巢住了两只鸟──一只公的，一只母的。它们为了储存冬季的粮食，采了很多水果回来，将巢放得满满的。
    有一天，因为阳光很强，这些水果被晒得脱水而使体积变小了。公鸟从外面采果回来时，看到原本满满的水果，怎么变少了呢？就对母鸟说：“我们一同辛苦地采水果，为什么你独自吃了而不告诉我？”母鸟说：“我没有吃啊！”公鸟说：“水果明明减少了，你怎么说没有吃呢？”母鸟委屈地说：“我真的没吃啊！”
    公鸟一生气就起了嗔恨心，用嘴一直啄母鸟，啄得它遍体鳞伤。母鸟受不了这样的虐待，伤心地飞走了。之后，忽然下了一场大雨，水果因雨水浸泡又膨胀起来，和原来一样占满了鸟巢。这时公鸟才知道自己误会了母鸟，觉得很后悔！它在鸟巢旁一直啼叫，希望呼唤母鸟回来。虽然昼夜不停地呼唤，但是再也看不到母鸟的踪影了。
    这则故事，可以警惕我们：“信任”，是待人处事不可或缺的因素。凡事要冷静思考，要懂得包容、体贴他人；莫让“疑念”占据自己的心而言行失当，造成遗憾。
    有宽大的心量，做人做事才能圆融，也才能保持心境的安宁自在。希望大家时时多用心，在日常生活中努力自我锻炼开阔、坦诚及慈悲的胸襟。


穷书生的传家宝

    穷书生的传家宝
    佛经里有一段故事：有位书生以教书维生，但是家乡环境贫困，教书所得很微薄，他只好远离家乡到遥远的都市教书。
    二十年后，好不容易积存了一些钱，他带著这些钱，和一位同乡结伴启程回乡，想用这些钱让妻子、小孩过好日子。
    路途很远，要花费很多天的时间。有一天，他们在郊外看到远处有一间茅屋，他觉得非常口渴，就对同伴说：“前面有一间房子，我们去要一些水来喝。”
    两人走到茅屋前，听到里面有人在哭，他们好奇地进屋探看，原来有位妇人在床边伤心啼哭，床上躺著一个人。他们问：“这位大嫂，为什么哭得这么凄凉呢？躺在床上的这位，是你的什么人？”妇人回答：“他是我的先生，病得很重，可是我没钱为他请大夫，看来只好卖身换些钱来医治他的病。”
    书生听了很不忍心，就对同伴说：“我们每人出一些钱来帮助她，好不好？”同伴说：“怎么可以！你和我二十年来省吃俭用，好不容易存了一点钱，可以带回家乡让家人过好日子。我们若把钱给她，回去怎么向家人交代？这我做不到。”
    书生听了，也觉得有道理：花了二十年的长久岁月，才存了这些钱，若给了她，就和二十年前一样空无一物，要拿什么回去给家人呢？他反覆思量，犹豫不决。妇人又开始哭了，他实在很不忍心，只好把身上所有的钱都拿出来，对妇人说：“这位大嫂，我只有这些钱，你赶快拿去请大夫，这样就不用卖身了。”妇人惊喜万分，伏地叩谢救命之恩。
    书生和朋友赶回家乡时，年关将近，人人正忙著采购年货。书生两手空空，又饿又累地回到家。太太看到先生终于回来了，满怀希望，以为今年能过一个丰裕的年，孩子有新衣服穿，也有丰富的年夜饭可吃。
    但是书生垂头叹气地对太太说：“有什么东西可吃吗？我很饿。”太太说：“我正等著你买米回来，现在家里没有半样东西可吃。”“不管什么东西，只要能喝、能吃就好。”太太看到先生饿成这样，赶快到屋外摘一些菜叶煮给先生吃。
    太太问先生，是不是在路上发生了什么事？先生就把经过一五一十地告诉太太。她听了之后，不但没有埋怨，反而很赞叹先生。
    “我真有眼光，嫁到这么善良的先生。我就是再吃多少苦都愿意，只要我命还在，不管你多穷，我都要跟著你！”
    先生听了实在很感动，于是夫妻俩相互鞠躬、赞叹。三个孩子看到父母品格这么清高，也非常感动，于是对父母说：“爹娘请放心，我们不嫌家穷，一定会用功读书，不辜负您们。”三个孩子发愤用功，长大后事业有成，并成为很虔诚的佛教徒，经常布施行善。
    能为人付出就是福，这分付出，就是对子女的一番教育，能让子女懂得奋发上进、乐于助人，这才是给他们最真、最好的财产。
    如是因、如是果；不种好因，哪能得好果？付出爱心是做人的本分，只要无所求地付出，心灵必定轻安、愉悦。


父子戏法

    父子戏法
    以前，大陆乡下地方每逢过年或农闲时期，农民们都会藉由各项休闲技艺活动来增添热闹气氛。有一天，一群人聚集在县衙门外等著向官员恭贺新禧，其中包括一对穿著宽大衣服的父子。
    这对父子待村民们一一向县老爷和多位县官叩头、道喜后，说：“我们父子俩是走江湖讨生活的，看县老爷要我们变什么戏法，我们都愿意设法达成。”
    县老爷看难得这么多人聚在一起，心里一高兴，就问：“你们能变什么？最拿手的又是什么？”
    那位父亲说：“我可以让四季颠倒；您要我变什么，我就变什么。”
    县老爷想一想，说：“这样吧！我想要一颗桃子。”
    当时正值农历年初，四处白雪茫茫，并不是桃子生长的季节。父亲听了忧愁地说：“儿子啊！县老爷既然要我们找桃子，我们就算没有办法也要做到；只是，现在要去哪里找桃子呢？”
    “这个季节，人间根本就没有桃子，只有天上王母娘娘那里可能会有。”听到儿子这么说，父亲赶紧道：“那怕是上天堂，我们也要想办法偷来献给县老爷。”
    “哎呀！天堂太高了，要怎么上去呢？”儿子惊讶万分。
    “还是得想办法。”父亲便从工具箱找出一捆绳子，用力往空中一扔，这条绳子就好像活的一般，不停地向上延伸，最后只剩下一小截绳子留在地面。
    大家都欢呼：“哎呀！真是了不起。”这时，父亲对儿子说：“儿子啊！天堂本来是我该上去的，但是我老了，手脚不灵活；你是年轻人，来！你上去。”
    “天堂这么高，绳子又这么细，万一我掉下来怎么办呢？”儿子很害怕。
    父亲也装成很可怜的样子说：“儿子啊！你是我最疼爱的独子，但是，父亲的信用比生命更重要！我们在县老爷的面前能说谎吗？为了父亲的信用，你得勇敢地上去！”儿子只好硬著头皮攀著那条绳子一直往上爬，终于渐渐地消失不见了。
    当众人正专注地望著天空，突然间，绳子断了一截下来，引起大家一阵惊呼！父亲哭著说：“绳子断了一截，我儿子不能下来了。”接著，一颗桃子从天上掉了下来，父亲赶快将桃子献给县老爷。
    当大家聚精会神地看著这颗桃子时，天空忽然又掉下一颗人头！父亲见状大哭：“这是我儿子的头！我儿子可能因为偷桃子受到刑罚，被砍头了！”过了一会儿，脚、手也纷纷掉了下来。看到这幕情景，大家都乱成一团！
    父亲边哭边把头和手脚都收进箱子里，并将身上的大衣脱下来，盖在箱子上。当大家定下神来，屏气凝视地注视著他的举动时，这位父亲竟露出微笑，拍一拍箱子叫道：“孩子啊！我们的戏演完了，也搏得县老爷和乡亲的欢喜。来！你可以起来了！”
    箱子一打开，他的儿子竟又好端端地站了起来。
    魔术师在舞台上的表演，常让人觉得很不可思议，其实他们靠的只不过是一些障眼法。
    人生不也是如此？没有什么事物是永远存在的。所以，佛陀说：“观法无我”──眼、耳、鼻、舌，各有各的名称，那么到底“我”是什么？那一部分才是“我”呢？
    昨天的我坐在这里说话，而“昨天的我”就不是“今天的我”了；“刚才的我”从里面出来，“刚才”也不是“现在”了，所以说过去不可得，未来也很渺茫。
    《金刚经》里有一句偈：“如梦幻泡影，如露亦如电”，在虚幻的人生中，有什么可执著？上了人生舞台，就要去除我相，扫除人我是非的烦恼；无论任何扮相，都要尽力扮演好自己的角色，这才是最重要的。


公平分配，求一缺九

    公平分配，求一缺九
    一位家财万贯的长者在临终前，交代族里一位长老为他分配遗产给两个儿子。这位长老心想：“财产如果没有公平分配，两兄弟都会有话说。”
    为了公平分配，这位长老想到一个方法──将每样东西都分成两份。桌子锯成两半、碗及盘子敲成两半、衣服剪成两半……，所有的东西都分割成两半，以示公平。
    想想看：为了要争到完全公平，最后的结果居然是两败俱伤。这是真正的公平吗？这是愚痴啊！人再怎么追求，都是求一缺九啊！
    人世间要求与人平等、高人一等，实在很难！
    相同的东西，只因人心有分别，所以才有不同的价值。何谓公平、何谓不公平？真的很难定论。只要我们的心知足了，一切就公平；心知足了，就会觉得一切富足。学佛就是要时时心安、了解道理；这个道理如果能看透，就没什么好争的。


光明皇后

    光明皇后
    一千多年前，日本有一座古城，城主的小公主长得非常美丽，像秋月般清明柔和，人见人爱；人们心中若有烦恼，一见到她就自然而然生起欢喜心，因此大家都称她为“光明女子”。
    公主十四、五岁时，向父亲请求说：“我希望到城里去，看看百姓的生活情形。”城主觉得女儿已长大，应该多了解世间的人事物，于是命令家丁随小公主到城里去。
    小公主走在市集里，面带微笑，很亲切地和大家打招呼；她典雅的气质与秀丽的容貌令人欣慕、赞叹，见到她的人都说：“哦！果真名不虚传啊！”
    当她走到一家布行的门前，听到里面有人大声吵闹，因此进去看看，原来是买主和卖主起争执，买的人说：“你给我的布不够长。”卖的人却说：“你要的长度我已经给你了。”两人为此争吵不休。
    公主亲切地对他们说：“你们为了这点事情而吵架，不是很伤感情吗？来，我替你们量量看。”
    她拿了一支标准尺为他们量布，然后说：“看！用标准尺来量是最公平的，要多长就可以量多长；若是以重量计算，就用磅秤来秤。如此不是皆大欢喜吗？人人皆以标准的方法来计量，就不会产生纷争了！”大家都赞叹小公主不只长得美丽，也很有智慧。
    三年后，公主已十八岁，被日本皇室选为圣武天皇的妻子，成为──光明皇后。
    皇后笃信佛教，贤慧过人，以“大爱”母仪天下，她请求天皇建造“大悲院”行善布施，帮助苦难的人；第二年，再请建“施药院”，为贫病孤老的人提供医药。
    当时的百姓，都觉得皇后是菩萨的化身，皇后却觉得自己做得还不够。由于当时日本人要洗澡相当不方便，所以她又要求天皇建一千个浴池，并且发愿为一千个不方便自己洗澡的人服务。天皇很感动，马上答应皇后的请求。
    浴池建好之后，皇后天天亲自清洗浴池，放干净的水让民众沐浴，其中若有老人、儿童、病患，皇后就亲自为他们洗澡。
    经过两年多，皇后已服务了九百九十九人，当第一千位来到浴池边时，所有人都大吃一惊！因为他全身溃烂恶臭，连头发和胡子也因皮肤溃烂而几乎掉光了……
    皇后身边的人都悄悄躲开了，皇后看了也很震惊，不过她还是面带笑容，默默地向佛祈祷，希望自己能有清净光明的心与良善的德行，不要排斥眼前这位可怜的人。她不断地祈祷，脸上流露慈祥的光辉，开始为他洗澡。
    此时，这个病人好像是自言自语，又像是跟皇后说话似地喃喃说道：“我的病已经很多年了，看医生、吃药都无效，不过曾有一位名医指示说，若有一位高贵而且心地善良的人愿意为我吸除身上的脓血，那我的病一定会好。”
    “如果帮你吸掉身上的脓血，你的病真的会好吗？”皇后问道。病人回答：“是的，若能如此，我就可以脱离病苦。”
    “只要你的病能好，我愿意为你服务。”于是皇后真的趴下来为病人吸出身上的脓血！
    就在此时，病人的身体散发一片光明与清香，现出观世音菩萨洁净庄严的法相！菩萨赞叹皇后：“你身心合一、清净光明，确实是真佛子啊！”然后就消失不见了。
    皇后内心非常欢喜，觉得自己做了一件别人做不到的事。
    当晚入睡时，她听到一个有力而温和的声音说：“请照顾好你的心，不要骄傲啊！”皇后觉得很惭愧，自己只做了一点好事，就觉得了不起，幸好这种自大的心念一生起，菩萨就及时教导她；因此她很感恩，赶紧到佛像前顶礼膜拜，向佛忏悔。从此以后，她更加虔诚地为全国百姓服务。
    圣武天皇与光明皇后以慈悲仁念对待人民，他们在位期间，是日本的太平圣世。
        行善布施，须抱持“三轮体空”的精神，分分秒秒都不可让清净的心念，受到自大自满心态的污染！


猴群的因缘果报

    猴群的因缘果报
    佛在世时，一位住得比较偏远的弟子很思念佛陀，好不容易从很远的地方来拜见佛陀，向佛陀顶礼；然后他很小心、很恭敬地将佛陀修剪下来的指甲和头发包起来，满心欢喜地带回去供奉。
    他领导门下几百位修行者一起用石头盖了一座塔，将佛陀的指甲和头发供奉在塔中。他们每天都对著塔恭敬礼拜，就好像佛陀在他们面前一样。
    当地山区中一群猴子，看到这些修行人恭敬礼拜的模样，就有样学样，也在水边用一些石头堆成塔状，每天虔诚地礼拜。
    一段时间过去了，有一天河水突然暴涨，那群猴子全部淹死了。它们的灵魂转生到天宫，大家互相庆贺化生为天人，并且讨论道：“我们今天能脱离畜生的身形，生为天人，是因为大家前世为猴身时以清净心学习礼拜，所以我们应该知恩报恩。”于是这群天人来到被水淹死的猴群尸体旁，恭敬礼拜。
    天人来临时，到处一片光明，山林中一群婆罗门教徒问天人们：“你们应该在天上享福，为什么来此礼拜猴群的尸体呢？”
    天人回答婆罗门教徒：“我们曾向一群比丘学习礼拜的方式，而且是身心清净的礼拜；因为有这个福缘，所以往生天道。可惜你们信仰的是邪知邪见，你们也应该向佛陀和比丘看齐才对。”
    婆罗门教徒心想：真的有佛出现在人间吗？真有这么好的妙法可以让畜生化为天人吗？为了寻找答案，他们走了很遥远的路，来到佛陀的精舍，向佛陀求法。
    佛陀慈悲地向他们开示，详细解说婆罗门教的偏差以及正确的教法，让他们做比较。婆罗门教徒听完后，欢喜地向佛陀礼拜，又请教佛陀关于天人的事。
    佛陀说：“过去有位比丘在深山里修行，为了盖精舍，需要水来混合泥土，所以他下山到溪边提水。一群婆罗门修行者瞧见他快速提水和爬山的动作，异口同声讥笑说──这修行人的动作，真像一只猴子！”
    “那群婆罗门修行者因为讥笑比丘像猴子，所以堕落为猴身；又因一念善，学比丘恭敬礼拜，所以很快就脱离畜生道而化生为天人。”
    佛陀又说：“你们知道吗？尽管是无心的讥笑，也得自受苦报，所以绝对不可随意讥笑别人，更何况是毁谤！”
    有人喜欢说别人的闲话，认为这是无伤大雅的。其实，人与人之间的误会、纠纷，往往源于未经审慎思考、脱口而出的言语；所以，开口动舌，一定要多用心啊！


猴子度恶人

    猴子度恶人
    无数劫以前有一只猴子，它在深山中修行，它的心地非常仁慈、友爱，能够爱同在山林中的一切动物，心中常怀有大慈大悲的心念。
    有一天它在树上采水果时，突然听到山谷中很深很深的地方，传来求救的声音。它内心就想：虽然断崖山谷很深，很危险，但不忍心不去救他。所以还是循著声音，想尽办法攀著树枝、草木，甚至是石壁，不断从上往下行去，终于在深谷中发现一个受伤的人。
    它就说：“来！趴在我的背上，我背你上去。”这个人很重，但它把人背在背上，虽然猴子四肢敏捷，但山壁实在太陡峭了，就算是自己一个要攀爬上去都有困难了，更何况现在背后又背了一个人，最后仍在非常危险又很辛苦的情形下，爬上了山顶。到了安全之地后，它把人放了下来，就说：“你安全了！”猴子就累得倒在树下睡著了。
    这个人一开始也很感恩，稍事休息后，就想到自己从跌入山谷至今，也是饥乏疲累，很需要食物补充体力。现在虽然离开了山谷，但要离开这座山，还有很长的山路要走，没有体力怎么离开呢？
    他看到在树下的猴子睡得非常沉，突然心起歹念，就想：“它只是一只猴子，我是人，动物生来就是要给人吃的。我饿了好几天，好不容易捡回一条命，我要填饱肚子，才有体力离开这座山。这里只有这只猴子可吃，如果吃了它的肉充饥，我就有力气离开了。”
    主意打定后，他就拿起一粒石头，朝著猴子的头丢过去。猴子被石头砸到后，并没有死，只是头部受伤了。猴子马上敏捷地爬到树上去。它居高临下看著这个人，很怜悯的哭了。它的心一点都不怨恨，只是想不到人类的心，怎么会这么凶恶残酷？它在心里发愿：“我要赶紧修行，虽然我有慈爱的心，也有力气去救他的人；不过我的德还不能感化他，所以我要赶紧再修行，将来德行力量俱全时，我还要来度他。”这只猴子就是日后的释迦牟尼佛。
    单纯是至上妙法
    佛陀在过去生中，不论是人身或是动物身，身形虽不同，却是心性统一，都是坚守那念清净的因，怀著慈爱的心态，不论碰到何种境界，这念爱，这念慈，始终不变，心还是很清净，丝毫不受到污染，因此能化周围污浊的缘为清流。
    我们面对赞叹或是毁谤时，一定要时时保持住自己的心。听到赞叹要当成勉励，听到毁谤要当作警惕。如果能把是非当教育，不但不会受到境界影响，还能时时起感恩心，也会同情怜悯愚昧的人，要再发更大的心，更大的愿，期待有朝一日还要度他，希望有一天他能识得善恶的因缘。
    学佛很简单，就是顾好清净的因缘。因就是内心的种子，缘是接触的外在境界。能让因缘清净，就能转恶缘为善缘，人事也就会圆融。佛陀的教育要好好把握，法是简单的，并不复杂，凡夫才会把法复杂化，如果是圣人，就能够单纯化，单纯就是最妙的清净法。例如不与人计较，保持自己的一念心没有起心动念，这就表示心没有受到外境污染；即使人家对我不好，但自己心中不起恨意，这也表示心没有被污染。
    最简单的一句话：‘前脚走，后脚放。’只要这条路是正确的，向前走去，就是精进。让心不受染著，这是我们要努力的目标。


葫芦

    葫芦
    所谓“天生我才必有用”，人来世间，都有各自的使命，唯有尽量发挥自己的优点，为人群服务，才能展现生命的妙用。
    战国时代有位哲学家庄周，有一天，庄周的朋友惠施告诉他：“魏王给了我一些大葫芦的种子，我把它们拿去种，长出来的葫芦果然很大，可以容纳五升的水，但是装满水后拿起来就破了。既然无法装水，我就把葫芦剖成两半当勺子，可是因为它太宽，深度又浅，所以也不方便使用。我一气之下就把它打破了。”
    庄周听了，惋惜地说：“哎呀！多可惜，既然不能用来装水，那你为何不编一个网把葫芦网住，然后系在腰间，这样不就可以在水上载浮载沈、悠哉游哉吗？多逍遥自在啊！若懂得使用它，它就是很好的东西，可惜你不会用，竟然把它毁坏了。”
    庄周说的这番话，和人生的道理很相似，人各有优缺点，我们要了解自己的优点在那里，尽量发挥它的妙用来为人群服务，这样的人生才有价值。
    所以，能够真正认识自己，才是最有用的人生。所谓“欲知人，先知己”，若不认识自己，只想了解别人，是本末倒置，也是很痛苦的事。想认识自己，就要反观自心，一定要多用心！


火烧笨鸟

    火烧笨鸟
    传说在深山里有一座栖息著神仙的湖泊，湖水湛蓝清澈，湖边林木蓊郁、繁花似锦，景色十分美丽。
    湖边的林木中，有一棵树特别高大，枝叶非常茂密，很适合鸟儿筑巢安居；一段时间后鸟儿繁殖得愈来愈多，鸟巢占满了整棵树。
    由于这棵大树的树枝茂盛得延伸至湖面，鸟粪常掉落湖中，经年累月，整个湖被污染得肮脏混浊，湖神终于大为震怒，湖水翻腾不已，冒出熊熊烈火，想要烧毁这棵树。
    鸟群中的鸟王赶紧命令所有鸟儿飞离大树，大部分鸟儿都追随鸟王飞走了，但是有些鸟儿心存侥幸，以为烈火不会持续很久，坚持不肯离开，最后都被大火烧死了。
    凡夫的心态往往刚强傲慢，即使明知何者为是、何者为非，仍纵容自己任意地背道而行，召来祸患与懊悔。唯有去除任性轻浮的习气，谦虚地接受人生的真理、生活的教育，才能活得光明又幸福。


给阎罗王的一块钱

    给阎罗王的一块钱
    有位名人，曾对我讲了一个故事──有一天，他的朋友跟他说：“人！生死很可怕，随时都有变化，不一定能让我们有个完整的生涯规画，谁都不知道自己到底能活多久，但是人们往往订下很长远的计画。其实错了，我要重新规画自己的人生，因为我觉悟到人生无常。”
    他问朋友：“是什么样的无常法？我也常常听说，但是很难体悟。”这位朋友就告诉他：“不久前我突然倒下去，莫名其妙不能呼吸。当时我好像做了一场梦，梦到周围一片黑暗，很阴森、恐怖，后来前面出现了一道光，光里走来一位很有威严又凶恶的人。”
    那位朋友心里知道：这就是阎罗王。他就赶快向阎罗王说：“我很有钱，很有地位、权势，希望你能给我一次机会，你要什么我都可以给。”阎罗王就问他：“你想想，在世时有没有做过什么好事？”他就想：好事！什么样的好事呢？实在想不起做过什么好事，只好回答阎罗王：“我不知道什么好事，但是我有钱。”阎罗王就说：“有钱啊！也好吧，就让你交保。”
    朋友就很高兴地说：“不管多少钱我都有！”阎罗王说：“不需要太多，一块钱就好。”他就探手在口袋里找，结果一直找，就是找不出一块钱。他看看周围似乎有认识的人，便开口向他们说：“借我一块钱。”但是每个人都很木然，毫无表情也不理他。
    他抬头看著阎罗王，阎罗王很愤怒地说：“既没有做过好事，又连一块钱都没有，你真该死。”顿时有很多牛头马面、小鬼、夜叉都一起朝他扑上来。他吓得醒过来的时候，很多医师护士正在替他急救。
    当然他活过来了，所以感慨良深──原本以为地位高、钱多、名大就有多大利益，但是什么时候突然一口气不来，再多的钱，再高的地位都没有用。
    生命的价值在哪里？有人为了名利不可一世，好像只要有钱赚就不择手段；掌控了整个社会，让好事不能畅通，清流不能去净化恶浊。这样的生命，即使让他有钱有地位，也只是富而没有贵，反而是不值得的人生，所以做人不要太过恃才傲物。但是也不能失去信心，最重要的是把握时间，随分随力为社会奉献出一己之力。


解开嗔恚心结

    解开嗔恚心结
    俗话说：“相骂没好话。”对人说了一句难听的话，别人也会反唇相讥，如此毒言恶语到底伤害了谁？终究还是会伤到自己。如果心中有这分“嗔”结，真的是苦不堪言！我们要改掉不好的脾气，才能消弭自身的困扰与烦恼。
    “嗔恚”两字经常连在一起，但佛陀分开解释：“嗔”是马上发脾气，表现于外；“恚”是自己生闷气，对人事不顺眼、不高兴，就放在心里钻牛角尖，以致产生心理病态。
    有的人容易发脾气，但发过了就算了；而“恚”就不同了，气闷在心里，比“嗔”还痛苦，往往事过境迁之后，却愈想愈不甘心，内心便蕴酿了种种恶业。
    曾有一篇报导──有位妈妈整天沉迷于赌博，为此子女很无奈，也很烦恼，不断地好言好语相劝，请妈妈改掉赌博的坏习惯，希望她在家里过安逸的生活。
    但是妈妈屡劝不听，子女们也不知该如何是好。大家都知道赌博很不好，而且往往一陷下去就无法自拔；有人赌到倾家荡产也要赌，甚至有人剁掉几根指头，还是忍不住要赌，这实在是很无知迷茫。
    赌博确实害人不浅，这位妈妈染上好赌的习气，子女劝到后来也很生气，常常把气闷在心里。有一天儿子再次地劝阻无效之后，一时冲动就拿起水果刀朝母亲身上连刺了四刀，母亲就当场往生了。姊弟两人知道闯了大祸，于是姊姊写了四、五封遗书后，就和弟弟把门窗关上、缝隙塞紧，开瓦斯自杀。
    还好，姊姊的先生下班后，看到门口贴著一张纸条：“家里开了瓦斯，不要开灯。”就赶快跑进去，看到丈母娘已经倒在血泊中断气了。再跑进厨房，太太和小舅子已昏倒在地，赶紧叫救护车送医院，姊姊经急救后清醒过来，弟弟则有生命危险，只因一时冲动，竟造成了家庭的悲剧。
    这场悲剧肇始于妈妈好赌，但是子女为什么会闯下如此大祸呢？因为心中存有嗔恚，最主要的是“恚心”，嗔恚积满心中，冲动一来，往往就按耐不住而做下后悔莫及的事。
    所以，要时时调伏我们的心，凡事都看淡一点，有什么事过了就要想开，不要累积在心里，打了结，要再解开就很麻烦。一旦成了心结，谁能帮我们解呢？唯有自己多了解真理，看清人情世事，才有办法，别人是帮不上忙的。
    “嗔恚”让人生道路走得很坎坷，也是人们最容易犯的错，大家不得不谨慎小心！


金罗汉

    金罗汉
    从前有一位农夫，原本过著安贫乐道的生活，天天拿著锄头“巡田看水”，逍遥自在。
    有一天，他挖地时，突然“铿”一声，挖到一个瓮，瓮里有一尊金光闪闪的金罗汉！
    他把金罗汉拿给金匠鉴定，金匠说：“恭喜你！这是纯金的金罗汉！”又说：“有一尊，一定还有其他十七尊，如果十八尊都收集到，那就价值连城啊！”
    农夫回来以后，立即不眠不休地挖，把全部的田地挖得天翻地覆！他一心一意只想挖到另外十七尊，从前逍遥自在的日子，离他愈来愈远了……
    以前这位农夫什么都没有，过得逍遥自在，现在有了一尊金罗汉，却寝食难安。
    如果他能这样想：“有了一尊金罗汉，我已经很欢喜、很满足了！”那么他仍然可以过著心灵自在的生活。但是，他打开了欲念之门，无止境地追求，心中充满无尽的烦恼！就像翻动了一湖水，水易止，然而欲念却像狂猿野马般难以遏止。
    所以，我常说“心要照顾好”！心境若能“静寂清澄”，就是最美好的境界！


警惕无常，欢喜消业──佛陀生病的时候

    警惕无常，欢喜消业──佛陀生病的时候
    人体生病有时候是对人类的一种警惕，让我们知道人生的无常，不知道什么时候病苦灾难会来临，警惕我们要赶快把握人生──今天不做、今天不做、今年不做，不知道是否还有明天、明年可做？因此而能时时刻刻警惕自己不敢松懈。
    不只是人体凡夫身有病是正常，连佛也会有病啊！
    有一天佛陀和阿难出去托钵，他们居住的地方和人群聚居的地方有一段距离，当走到树林和乡村交界处时，地上有很多断落的树枝和竹刺，佛陀一不小心脚底刺到断裂的树根，痛彻心肺，弟子们赶快把他扶回居住的精舍，他痛到昏过去。
    二千年前医学并不像今天这么发达可以送到医院去，他们用土方为他敷伤，可是佛陀的脚仍然又痛又肿，人也昏迷不醒。很多弟子都非常的担心，在家的居士也很惊慌，怕佛陀因此而消失在人间。
    一位大臣匆匆忙忙的跑住王宫内向国王报告：“不得了啊！佛陀的脚被树枝刺伤，现在非常的危急。”
    国王听了这个消息，心中非常著急，等到心定下来时说：“我们现在赶快去探望佛。”车子到精舍门口时他就赶快下车，并把王冠拿下，衣服整理好，表示对佛的敬重。
    他恭恭敬敬的跑到佛陀的床前，看到佛陀仍旧昏迷不醒，他就屈膝在床前，牵著佛的手说：“佛啊！我是阿阇世，我听到你受了重伤马上赶来。佛陀！您一定要怜愍众生，您走不得啊！世间国家都需要您啊！”
    佛陀睁开眼，牵著国王的手说：“你起来坐著。”国王就坐在床边，佛陀也由弟子扶著坐了起来，弟子们全都围靠过来，佛陀又开始为他们说法了。佛陀向四众弟子说：“人在世间，总是乘业而来；带业而去却又乘业而来。”
    佛说：“过去生中，我虽然生生为行善道，但难免也有一些观念错误；一念差错，千劫难逃啊！所以每一世我都欢喜的消业，虽然该消的业消了，但未消的余业犹存，所以我还继继在消受余报啊！”
    [身病心不病]
    诸位，我们听了这段小故事，就可以知道佛陀虽然已经成佛了，但他的身躯还是父母所生的肉体啊！所以一枝树枝都可以伤到佛的脚，细菌也会使他的伤口肿起来，疼痛不已啊！甚至到昏迷的程度；何况我们是凡夫呢？
    正因为我们是凡夫，所以更该知道身体病痛是正常的事，只身病心不病，身体有了小病痛就要视为自然的现象，更要时时警惕自己人生无常。要好好把握人生，提醒我今天不做，不知是否还有明天可做？
    我们有一分的力量就要赶紧付出，付出才是我们的本分，助人也是快乐的根本，如果我们都能这么想，做一分就可得一分。
    反过来说我们如果做了一点点，就想说我已经有在做了为什么还会再生病？那就不只是身在病，连心也有求不尽的病了。


救命的口袋

    救命的口袋
    人之初、性本善，每个人都有善良的本性，但是被后天习气薰染,而有种种不同的心态。
    在一个乡村里有户人家，家中有阿嬷、爸爸和妈妈，还有一个小男孩。他们家附近有座佛寺。这孩子个性耿直，反应有些迟钝，但妈妈还是很有爱心地扶养他。
    男孩到了就学年龄时，父母送他去上学，但是，有些同学曾欺负、嘲笑他：“呆子来了！呆子来了！”可是不管同学如何作弄他，他都不会生气，只是远离那些同学，自得其乐地游戏。
    他有一个特别的习惯──喜欢捡东西装在口袋里带回家。他的妈妈每天都会等在门口，问他口袋里有什么东西，要他拿出来，男孩就乖乖地全部拿出来，妈妈把口袋清得很干净后才让他进屋。如果妈妈忘记在屋外等，他就会把东西带进房间，甚至放在枕边一起睡；妈妈为此很伤脑筋。
    有一天，妈妈同样问：“今天口袋里有什么东西？”正伸手要翻他的口袋时，男孩往后退了几步，不让妈妈翻。妈妈有些生气，心想：每天都要为你清理口袋，已经够烦人了，现在还不让我看！于是上前拉他，男孩马上护著口袋，妈妈把他的手拨开，结果摸到一团温温软软的东西，她吓了一跳，把手缩回来，问男孩：“到底放了什么？赶快拿出来！”男孩只好流著眼泪，小心翼翼地把“它”捧出来。
    原来是一只刚脱壳、还没睁开眼的小鸟！
    妈妈搂著男孩说：“孩子，你知道今天是什么日子吗？今天是佛诞日，是很吉祥的日子，不能杀生喔！你不要弄痛小鸟，赶快拿到屋后放生，让它去田里找东西吃。”
    男孩乖顺地，正要照著妈妈的话去做时，妈妈看到他的上衣有一处破洞，就说：“等一下，你先把衣服脱下来，我帮你补一补。”其实妈妈是觉得每天翻看儿子的口袋很麻烦，所以想把口袋缝住，这样儿子就不会再装东西回来。
    男孩把衣服脱下后，妈妈就一针一针地缝；缝好，她回头叫儿子回来穿上衣服，但是一直叫，却找不到儿子。妈妈很担心，儿子没穿上衣，会跑到那里去呢？
    过一会儿，阿嬷回来了，可是还没踏进门就气冲冲地叫著媳妇。媳妇心想，婆婆不是去寺里浴佛吗？怎会怒气冲冲的？婆婆说：“你为什么让孩子光著上身去佛寺，让我没面子！”媳妇很为难，但婆婆一肚子气，只好静静地听婆婆骂；媳妇心想：这个傻儿子为何光著上身跑到佛寺？还是去把他找回来吧！
    走到屋后时，妈妈听到仓库里有声音，于是轻轻地走过去，悄悄地打开门；她看到儿子手中拿了一罐水，原来他是去佛寺要甘草水。
    男孩小心翼翼地喂小鸟喝水，还轻声地对小鸟说：“佛祖会保佑你！睁开眼睛快快长大，可以飞去找你妈妈哦！”他不断地、温柔地对小鸟说这些话，又一滴一滴慢慢地喂小鸟喝水。
    妈妈看了又感动又欢喜，原来儿子也懂得爱惜生命！她决定把缝住的口袋拆开来，因为儿子很有爱心，他的口袋也可以做为救命的袋子啊！
    这是一个真实的故事，小男孩虽然智商不高，可是很善良，即使常被人骂成“呆子”，他都不会和别人计较，而且懂得“尊重生命”。他的阿嬷虽然会去寺里拜拜，但是被世间的无明习气薰染，个性急躁，因此不分黑白地责怪媳妇。而母爱是天性，不论男孩聪明与否如何，他的妈妈还是很用心地教育他；她看到孩子有善良的心，于是把缝死的口袋再拆开，让孩子的纯真、善良天性有发挥的空间。
    人性本善，但因后天环境影响而薰染各种习气。所以，大家要多用心，努力去除无明的习气，回归原来的清净本性！妈妈把儿子的口袋恢复原状，让他的爱心有发挥的空间。
    (15.04.2000)


掘井解救旱灾

    掘井解救旱灾
    古时候，据说安徽省境内一个名叫“彩石矶”的地方，它的地名来源有一段很感人的故事。
    当时，那个地方有好长一段时间干旱无雨，井水都陆续干涸了，连长江也渐渐变成细小的水线。村民们为了取水，必须越过数十里如沙漠般的黄土路才能取到水，有人因此跌伤了腿或断了手；甚至，有人想利用牛车运水，可是还没运到水，牛就突然倒地暴毙了。大家觉得很奇怪，就把牛的肚子剖开，发现牛肚里含有大量的泥沙，因为水质太差了。可见，当时人畜都受到极大的折磨和戕害。
    在当地附近五、六里外的山丘上有一座广济寺，里面有位老师父带著几位弟子一同修行。其中有一位哑巴和尚，全寺的用水都是由他负责去担提。
    哑巴和尚听到有人为了提水而断手、牛只突然倒地死亡的事件时，心里很难过。有一天，他提水回到寺院后，就跑到观世音菩萨像前跪拜、祈求；虽然他无法开口说话，内心却十分虔诚。
    不久，他突然感到全身发热，双手不断冒出水珠来。他心里一惊，赶紧跑到方丈室找他的师父。老和尚听到他吱吱呀呀的声音，又看到他满手的水珠，知道哑巴弟子的意思，便对他说：“大概是观世音菩萨在对你启示吧！也就是说，这次的干旱，只有借重你的双手才能解除。”
    哑巴弟子听了，内心有所领悟。于是他跑到寺外，每见一棵树，就丢一颗石头在树下；后来，发现其中一棵枫树下竟长出一丛草，草堆中似乎有股绿色的水雾。他想起师父讲过的一句话：“青霞起处心有泉。”他灵机一动，就跑到草丛旁，插入一根棍子做记号，然后开始破土挖井；挖著挖著……他回想起自己幼年的遭遇。
    他并不是一出生就哑巴。当他是牧童时，还会唱好听的山歌、说话伶牙俐齿。那时家乡同样发生干旱，有一位大财主却把全乡唯一的泉脉封锁了。由于乡人都很贫困，对这位大财主也无可奈何。
    有一天，小牧童和一群在外工作的庄稼人实在渴得无法忍受，便四处寻找另外的水源。后来他们找到一口废弃很久的古井，但是里头的水已经泛黄。小牧童看到水非常欢喜，不管水是清是黄，马上捧水喝了一口；没想到水一到喉咙，顿时觉得又热又辣，想要喊出来竟无法出声。从此，他就成了哑巴！
    事后，同伴们要他一起回家，但是小牧童坚持不回去。因为他担心还会有人来喝这口井的水，所以决意要守在井旁，直到百里之内的人都知道这口井是“哑泉”而不敢取用时才离开。
    哑巴和尚一边掘井，一边想：“如果掘出来的这口井是‘哑泉’，怎么办呢？但是如果不挖这口井，乡人将如何度过干旱呢？”
    他心里暗下决定：当这口井掘出水时，他要喝第一口水；若是哑泉，就算喝了会死也心甘情愿。于是，他继续不断地挖井。就这样，他夜以继日地工作；渐渐地，人变得愈来愈消瘦。
    老和尚发现这位弟子日渐消瘦，就开始注意他的行动。有一天晚上，他看到哑巴弟子又出去，便暗中跟随。当哑巴和尚来到一棵枫树下，正要拨开草堆进入洞里时，老和尚一手把他拉住。哑巴和尚转身看到师父，露出憨憨的笑脸，老和尚明白他的意思，深被弟子勤恳的行为所感动；而后师徒俩就结伴开井，其他人并不知情。
    但是，老人的体力总是较差，无法长期负荷沉重的工作。有一天晚上，老和尚想走出大殿时，全身感到无力，就又回到佛前的坐位。弟子们发现师父有异样，赶紧围上前服侍师父。这时，老和尚以微弱的声音对弟子们说出哑巴和尚每天晚上都去掘井的事情，希望大家能发心帮助他，并祈求观世音菩萨助他一臂之力，说完就安详往生了。
    当时哑巴和尚正在洞中掘井，老和尚的弟子们跑到井边喊他，都没有听到回音，于是就拿著火把进入洞中探看，才发现哑巴和尚倒在地上不省人事，双手还抱著一块大石头。大家不断地喊他，他无力地挣开眼皮指著大石头。众师兄们将他扶到外面后，便合力把大石头吊上来；一看，才发现是一块五彩缤纷的结晶石。于是他们合力继续往下挖，没多久，果然冒出一股泉水来。顿时，大家欢声雷动！
    哑巴和尚听到大家的欢呼声，强打起精神咿咿呀呀地叫喊著。其中一位年纪较长的师兄会意地说：“好不容易才挖到泉水，第一口水先请他喝吧！”哑巴和尚喝下水后，竟然开口说：“这水好甜、好凉呀！”他奇迹似地恢复说话的功能，大家都感到既惊奇又感动，也都欢喜地捧水来喝。
    传说哑巴和尚挖的那口伏泉，水道通达长江。由于水脉被那块大彩石压住，所以长江才会缺水。哑巴和尚知道老和尚往生后，为了感念师恩，就亲手把那块大彩石刻成一座香炉，天天焚香供养师父。后来当地改名为“彩石矶”，就是为了纪念哑巴和尚挖井的辛劳。
    这虽是一则传说，却也带给我们启示：一切唯心造。凡事只要肯用心、努力付出，将来一定能够获得甘美的果实。


可爱的人生

    可爱的人生
    记得大林慈济医院的林院长分享了一个案例：有位老人家心肌梗塞、心绞痛，早上来急诊由林院长诊断。他问这位老人家：“你心绞痛从何时开始的？”她说：“昨天啊！痛得都快死了。”
    林院长说：“你怎么昨晚没有赶快来？”老人家就说：“我知道医生很辛苦，你们看病常常看到午饭都没吃、没休息，难得晚上可以睡一下，就不要吵你们，所以我一直等到天亮的时候才来。”多体谅人、多善解人意；能放宽心量、体谅他人，的确是很可爱的人生。
    同时林院长又谈起，有一位中年人因头痛半夜来急诊，问他头痛多久了？他说：“十几天了。”再问他：“你为什么白天不来就诊？”他说：“白天我就去工作了。”院长又问：“怎么现在半夜才来？”他说：“睡不著啊！”也有这样的病例。
    “人心不同，各如其面”，心念就是心中的种子，而自私是不好的种子；自私的人总是事事为自己设想，以自己的立场为考量；若能体谅别人，事事感恩，这就是有智慧的人。


孔雀与猛虎

    孔雀与猛虎
    在一个大丛林中，住著一只心怀慈悲的孔雀。有一天，它看到猛虎正在扑杀其他动物，得意洋洋地将整只动物连骨带肉吞食下去；这样血腥的场面令它心痛。
    然而，过了不久，老虎却在地上打滚，看起来很痛苦的样子。孔雀赶紧靠近去看，原来，老虎的牙缝中不小心插进了一根很长的骨头，嘴巴无法合起来，因此痛苦地在地上哀鸣。
    孔雀很不忍心，便钻进老虎的口中，用尖锐的喙细心地将兽骨慢慢啄出。
    老虎解除了痛苦，孔雀出了虎口，轻柔地对老虎说：“天地万物的生命都有价值，众生共存在大地之上，请你不要为了维持自己生命，一再扑杀其他生灵。”
    猛虎听了生气地说：“我可以一口吞了你，却让你平安飞出我的嘴巴，你竟然敢对我说教！”
    孔雀面对不可理喻的老虎，很怜悯、也很无奈地飞离开了。
    那只孔雀，就是释迦牟尼佛的化身；那只猛虎，就是生生世世障碍佛陀修行的提婆达多。可见佛陀为了广度六道众生，也曾化身畜生道中，怀著一分慈母心来度化畜生；明知老虎猛恶，还是将整个身体探入虎口之中，冒险去救它、向它说法。这就是佛陀不舍众生、生生世世的大愿，学佛者必定要发自内心乐佛、敬佛。
    天地万物一切无不是法，无不是教育，所以要起敬爱、尊重的心，好好地将佛陀的教法落实在生活中。要时时警惕自己：将是非当教育，莫将人事当是非，才能启发清净的智慧。


老先生与小偷

    老先生与小偷
    学佛要学习自度、度人，“自度”必须时刻反省自己的身、口、意三业，若言行不当或有过失，则必须鞭策自己更用心。
    “度人”则必须应机施教，佛陀说众生有八万四千烦恼，人人的心念都不同，既然不同，就必须因时因地、运用适合众生根机的方法来化导众生，使教法深入其心，如此才是妙法！关键是，必须真正深入众生的心。
    有一个故事发生在日本奈良乡下──
    在那片广漠的土地上，有一间孤伶伶的屋子，住著青九郎老先生和他的女儿。
    某个严冬的夜里，风雪交加，寒风从屋子墙壁的破洞钻进屋内。这对父女都睡得很沈，而外面的风雪愈来愈大。
    忽然，小屋的门开了，两个人蹑手蹑脚地潜入。他们听到沉沉的鼾声，就很安心地到处翻找东西，却只找到两包稻米。当他们各自背一包稻米向门外走去时，青九郎老先生突然咳了一声，醒了，他发现门外有人，问道：“是谁啊？”小偷听到这突然的一问，吓了一跳，脚没踩稳就跌倒了。
    老先生起身走到门外，看到两人跌倒在地，很平静地说：“外面风雪这么大，两位半夜来造访，赶紧进来喝一杯热茶吧！”
    两个小偷听了，面面相觑，心想：这老先生明知我们是小偷，为何对我们这么好？分明是个傻瓜嘛！
    老先生又亲切地招呼他们说：“进来啊！外面这么冷，来吧！”小偷以为他是个痴呆老人，没什么好怕的，于是大摇大摆地走进屋里。老先生果然唤醒女儿，要她烧水泡茶。
    老先生对小偷说：“实在很不好意思，这么冷的天气还劳驾你们来这里，感恩你们！”小偷听了觉得莫名其妙，心想：你明明知道我们来偷东西，为何向我们道歉、感恩呢？
    其中一位就问说：“老先生，你知道我们来这里做什么吗？”老先生说：“知道啊！但是很抱歉，我虽然有两分多的田地，可是今年欠收，总共才收了这两包稻米。过去欠你们的，原本就应该还，劳驾你们跑这么远来拿，真的很感恩你们！”
    此时，女儿端著热腾腾的茶出来了，老先生就说：“天气很冷，来，喝个热茶吧！”两个小偷打从心里觉得惭愧，刚才那位又问说：“你何时跟我们借过东西呢？”
    老先生说：“可能是在过去生吧！如果以前没有欠债不还，你们也不会在这么晚的时候来到这里；而且村里有那么多有钱人家，你们却偏要来这荒芜之地，可见一定是有因缘的啊！”
    另一个一直沉默不语的小偷，这时再也忍不住了，他跪下来，并且五体投地说：“真的很惭愧！村里盛传青九郎老先生是诚恳待人的大好人，而我们却以为您是傻瓜，实在很惭愧！”
    他接著又说：“我也曾想重新做人，但是要从头开始谈何容易啊！生活都有困难了，如何做善事呢？”
    老先生说：“我的生活也很困难，可是日子一样可以过啊！其实，清贫的生活很舒服，因为心无挂碍、轻安自在，这是最逍遥的人生。”
    老先生这分从内心流露出来的安详自在，让这位小偷很感动；他心想：老先生处事泰然，具足定力，而且对清贫的生活如此甘之如饴，内心的修养一定很深厚！于是叩头礼拜，说：“您的品德这么崇高，我希望能拜您为师，请您一定要慈悲接受！另一位小偷也说：“我也很想学好，请您也收我为徒！”
    老先生谦虚地说：“我和你们一样还在学习中，我们一起来学，相互鞭策鼓励吧！”由于这两个人决心改过向善、尊师奉道，所以很恭敬地叩头，礼拜老先生为师。
    原来青九郎老先生是位佛教徒，平时修行非常用心、精进，待人诚恳也很有爱心，所以逆境现前时具足定力，发挥智慧与慈悲来观机逗教，感化两个小偷回心向善。
    这分定力与智慧，来自于平时精勤不懈的自我修养。修行一定要从自己做起，心若调整得好，不论遇到什么状况都能镇定面对，并且发挥智慧将恶事转往善的方向。所以，平日一定要时刻反省，要多用心！


美丑在于心

    美丑在于心
    以前有一位很有名的大画家，备受大家的赞叹，他觉得受到如此的肯定，自己要更上层楼，就想创作一幅尊贵的佛陀画像。但佛陀没留下真实形象，因此他花很多年的时间，慎重寻找一位模特儿，最后才找到一位长得轮廓分明，看来非常庄严的年轻人，画家觉得这就是他想表达的圣人形象。
    于是他重金聘请这位年轻人当模特儿，当这幅画完成、展出时，的确很震撼艺术界，大家都很赞叹，画家的名气更是轰动一时。过一段时间后，画家又想：如何让佛像显得更完美，最好的方法就是至美与最丑的并列比较；佛是最庄严的，而恶魔最丑陋，那么是不是也该画一幅最丑陋的恶魔像？
    所以，他开始寻找一位长得很丑恶的人，要画人间最凶恶、让人看了心会惊怕的邪恶形象，最后他在监狱中找到一名死刑犯。当画家快要画完的时候，这名死刑犯忍不住哭了出来，说：“几年前，我也当你的模特儿，那时你画的是佛像；几年后你画恶魔，竟然也选中我。”
    这位画家听了，整个人愣住了，他说：“怎么会这样啊？你以前让人看起来很欢喜，为什么会落得今天如此的地步？”死刑犯就告诉他：“那时你画完之后给我很多钱，我就去吃喝玩乐，甚至耽染了不好的习惯──吸毒、赌博，钱花完了就抢劫、杀人，做了种种罪业，才落得今天的下场。”这位画家听了，心里感慨万千，也为这位年轻人深感惋惜。
    从这个故事中，我们可以知道相由心生。当时这位年轻人的心很清净，无私无欲，没有迷失，所以能成为画佛相的模特儿；后来因为有了钱而迷失，一踏入陷阱后，再也不能自拔，所以做尽坏事，变成了恶魔的形象，多可怕啊！佛由心造，恶魔地狱也是由心造成的。
    其实每个人本性都没有差别，所谓“人之初，性本善”，人一生下来本就具有纯真的爱心。只是被后天的欲念所污染了，变成争权夺利、事事计较，或因一时糊涂，而一步踏错就步步皆错。


妙法莲华经如来寿量品

    妙法莲华经如来寿量品
    上人又要出门行脚了，在挥别精舍常住二众弟子时，语重心长开示道，莫道“无常有何稀奇”，认为无常不足为奇者，这就是凡夫无法进步的原因。时日消逝，生命递减，若慧命也丝毫没有进步，最大的障碍，就在面对无，虽“知”但欠缺智慧，所以就“不智”；也就是说，“知”道有无常，但少了“日”，那分清净光明的心没有发挥，只是满心的污染、烦恼之“知”而已。
    就医学来讲，有时长期服用某种药物，会发生抗作用，此时药就失去效用。就如《法华经》中曾譬喻，有位父亲虽是好医师，但孩子有病，就是不肯接受父亲的治疗，父亲十分无奈，便出门远行。等到很久之后，孩子才感到不能没有父亲，当要寻找父亲时，却有人受父亲之托，前来告知父亲已死的讯息。此时，孩子才知道，父亲事实上是好医师，待要请父亲治病，一切已来不及了。
    “学佛而不尊师重道，则心中根本无道场，师长尽责教导，若自己不以道业为重，没有负起照顾自己慧命的责任，为人师的也无可奈何。不能尊师重道，甚至轻法慢教，这也就如面对此次大地震，自己不心生警惕，只是‘知’而无‘日’的照耀，所以就没有智慧，发挥不出智慧的生命！”


泥土的比喻

    泥土的比喻
    佛陀有一段时间住在舍卫国的祇树给孤独园，有一天，他用指甲挖了一些土，然后问弟子说：“我指甲上的土多，还是大地的土多？”
    这个问题非常简单，弟子回答说：“世尊啊！您指甲上的土很少，怎能和大地的土比较呢？”
    佛陀说“对啊！具足慈悲的众生就像我指甲上的土这么少；而慈悲心尚未被启发的众生，就如大地的土那样多。”
    佛陀又说：“诸比丘，我们的责任还很重，要教化的众生还很多！大家要发大慈悲心，教育普天下的众生，让他们都能开启心门，爱护一切众生！”
        在慈济世界中，有很多只求付出、不求回报，充满爱与慈悲的人，但是普天下尚未开启慈悲、仍过著迷茫人生的众生，还是多得难以计算，就像佛陀指甲上的土和大地的土一样。所以，大家要发愿生生世世力行菩萨道，开启众生的大爱，永不退转！


女人与狼狗

    女人与狼狗
    ─佛经里有个小故事
    有位女人，家庭很幸福，不但生活富裕，先生也很疼爱她。
    有一天，她认识了一位年轻人，这年轻人的甜言蜜语使她心动了，两人发生不正常的感情。后来年轻人对她说：“偷偷摸摸的不自由，我们干脆离开家乡，到新天地建立属于我们的家。”女人听了觉得很有道理，就趁先生外出时，拿了家里所有最值钱的财物，到港口与年轻人会合。
    年轻人说：“你先把东西给我，等我运到对岸再回来载你，要不然被抓到就不堪设想。”女人也认为有理，就把所有财宝交给他，自己留在原地等待。没想到，一天、两天、三天过去了，年轻人就这样一去不回。她又饿又冷，可是不敢回去，实在万般无奈。
    突然，她看到一只狼狗衔著一只鸟从她面前跑过去，那只鸟还在奋力挣扎。狼狗跑到水边，看到水中有一条鱼，就把鸟放下，要去咬鱼，结果鱼游走了，鸟也飞走了。
    女人看了，忍不住笑说：“这只狼狗真傻，已有一只这么好的鸟，居然放弃而去咬鱼，结果鸟和鱼都得不到，真是傻啊！”
    狼狗回头说：“我的傻，只不过让我挨一顿饿；你的傻，却误了你一生！”此时，这愚痴的女人才如梦初醒，懊悔地说：“我居然为了那种人，放弃爱我的先生及稳定的家庭，毁了一生幸福，这都是贪欲害的啊！”
    凡夫总是纵心所欲，虽有短暂的快乐，终究会害了自己。日常生活中难免会遇到一些境界而心动，但是要赶紧提起正念，化解贪欲，才不会一时迷失而招来无尽的烦恼折磨。


女神与吉祥草

    女神与吉祥草
    佛陀在世时，有位长者非常护持佛陀弘法，且经常布施财物帮助孤苦贫困的人，所以大家尊称他为“给孤独长者”。
    当时的社会有明显的阶级之分，奴隶是最低的阶级，被称为“贱民”。给孤独长者虽然非常富裕、社会地位也很高，但是为人仁厚慈爱，，对任何阶级的人都一视同仁，他有一位好朋友就是地位最低的奴隶。
    这位奴隶品行端正，给孤独长者非常信任他，将财产交给他管理。长者的亲戚以及与他阶级相当的朋友都很不以为然，纷纷劝告长者远离卑贱的奴隶。长者虽然以“人性平等，无贵贱之分”的道理向亲友说明，但是亲友们的阶级观念根深柢固，使长者感到很困扰，于是拜访佛陀请求指点迷津。
    佛陀赞叹给孤独长者尊重人性的美德，并告诉长者：他不只此生如此，过去生也以平等心来待人。佛陀说起长者与那位奴隶在过去生的一段因缘──
    很久很久以前，有位国王的皇宫非常庄严华丽，庭园里种植许多珍奇植物。其中，有一丛吉祥草长得茂盛可爱，随风摇曳时姿态柔和、散发清香。还有一棵杏树枝叶繁茂、树干直挺，是庭园中最雄伟高大的树，因此被人称为“树王”。
    有一天，宫里的人向国王报告，宫廷中一座“独柱殿”因年代久远，只靠一根大柱子支撑，恐有倾倒之虞。于是，国王指派工匠用最好的木料取代原先的柱子。
    工匠在国内四处寻觅都找不到合用的树木，后来发现只有宫廷中那棵杏树最适合。虽然这棵杏树被称为树王，国王也很喜爱它，但是独柱殿是非常珍贵的建筑，国王考虑之后，还是决定砍下杏树。
    古代人相信花草树木都有神明栖息，因此工匠准备了一些水果来祭拜杏树神，祈祷著：“因为独柱殿即将倾倒，所以明天不得不将您砍下做成柱子，请您原谅。”说完拜一拜就回去了。杏树的树神是位女神，听到自己就要被砍倒了，伤心地哭泣不已，其他围绕四周的树神也纷纷悲伤叹息，但都想不出办法帮助她。
    平常女神对吉祥草神很友善，此时吉祥草神也来安慰女神，说道：“大家光是叹息有什么用呢？应该赶紧想办法来解决危机。”树神们一向轻视卑微的草神，此时更是不屑地说：“连我们都不知道该怎么办，你一个小小的草神会有什么办法？”草神说：“只要用心，一定会想出办法的……”
    当晚，吉祥草神召集许多虫子衔土黏在杏树上，使树干到处都是小小的土丘，看来好像长虫害的样子。隔天早上，工匠带人来砍树时，看到这幅景象，不禁惊呼：“这棵树怎么突然变成这样？被虫蛀得这么严重，不能使用了。”于是放弃砍这棵树。
    女神感恩地说：“平时，树神们都劝我不要和卑微的草神交往，但是当我有难时，却只有草神能够帮助我！”
    佛陀说完这个故事后，告诉给孤独长者：“当时的女神就是如今的你，吉祥草神就是那位奴隶。事有善恶的分别，人无贵贱的区分，你们生生世世相互帮助，结下很好的善缘，要好好珍惜这分友谊。”
    一般人往往以财富、权势、学历来判定他人，轻视身分地位比自己低的人。其实，名利权位虚幻无常，都不是生命真正的价值。我们应该以平等心来对待每个人，以真诚的爱心来广结善缘，这才是有智慧的人生。


普贤菩萨教用药

    普贤菩萨教用药
    普贤菩萨云游时，善财童子来参访，普贤菩萨看到善财童子很有慧根也很可爱，对追求佛法又很虔诚，所以把他留在身边来教育他。普贤菩萨教善财童子很多出世间法、处世间法，包括用药的知识。
    有一天，普贤菩萨向善财童子说：“你提一个袋子到山上去，看哪一样是药，就把它采回来。”善财童子一大早出门，绕了一大片山林，回来时袋子却是空的。普贤菩萨问：“你出去一整天，为什么空著袋子回来呢？”善财童子说：“从我出门开始，沿路所看到的不管是花、草、树或是石、土，都有独特的材质和药性，这么多的东西如何带回来呢？”
    隔天，普贤菩萨又向善财童子说：“你再出门去找，哪种东西不是药，就带回来。”善财童子背起袋子出门，直到太阳下山，又空著袋子回来。普贤菩萨问他究竟为什么？善财童子回答：“虽然万物皆有药性，但若不针对病症下药，每一样都不算是药，如此，那么多的东西要如何拿回来呢？”
    “从这个故事我们可以理解，如果用心，生活中的一切人事物，不论是形象或声音，何者不是在向我们现身说法？如果不用心，不管听了多少法，看了多少事相，都无法领悟真理。”


奇思妙答

    奇思妙答
    有一位父亲家财万贯，很担心往生之后，三个儿子无法妥善运用这些钱财；于是，他想到一个办法，把三个儿子都叫过来，告诉他们：“我想把家产交给你们之中最有智慧的人，所以要做一个试验──我给你们每人一笔相同数目的钱，看你们如何运用这些钱让仓库装满东西。”
    三个儿子带著父亲给他们的钱离开家门，各自寻找能装满仓库的东西。大儿子走啊走，看到路旁有一棵大树，他想这棵大树如果砍下来搬到仓库，一定能把仓库装满。就用那笔钱买下大树，雇请工人搬回家。
    二儿子看到稻田旁堆积了许多稻草，那么多稻草一定能把仓库装满，于是他用那笔钱把稻草全买下来。
    小儿子则用心思考：如何能花最少的钱来达成目的？结果他只买了一根蜡烛。当他在仓库里点燃蜡烛，烛光将整间仓库都照亮了！父亲非常高兴，决定将家产传给小儿子。
    众生皆有佛性，人人原本具足无限的智慧，但是被种种习气遮蔽了，尤其有种心态最容易阻碍智慧发挥──认为自己所想的都是对的！人若不能以开阔的心胸来待人处事，所思所行就会局限在狭窄的范围内，无法善巧灵活地临机应变。


牛儿团团转

牛儿团团转
    以前有位居士，在大陆的一座古寺里修行。一段时间后，他心中生疑，怀疑自己选择学佛这条路对不对呢？怀疑自己有没有修行的天分？怀疑是否真有佛的境界？
    他也怀疑寺里的出家人──看他们每天似乎都很悠闲、无所事事，到底有没有在修行、懂得多少道理？
    有一天，他走出古寺，看到一头牛被绳子绑在树干旁，它想要离开，可是挣脱不了，便一直绕圈圈。他心想，可以用这件事当题目来考一考寺里的老师父。
    他回古寺找老师父，问：“为何团团转？”老师父答：“因为绳未断。”他听了吓一大跳，心想：“我看到那头牛被绳子绑住，在那边团团转，但是老师父没出去，为什么知道呢？”
    老师父看到他表情惊慌，问说：“居士，什么事让你这么震惊呢？是不是我答错了？”“不是，不是，您没答错。只是我所看到的，您应该没看到啊！为什么您能回答出来呢？”
    “那你看到什么？”“我看到一头牛被绳子绑在树干旁，没办法脱离、在那边团团转，而您没看到，竟然能回答出来。”
    老师父笑了笑，说：“你问的是‘事’，我答的是‘理’；一理通就万事彻，事理皆圆融。你说的是那头牛被绳子绑住；我答的是──你的心被‘无明（注）’这条绳子绑住，使你在烦恼中团团转。”
    居士听了，赶快跪地求忏悔，他说：“我不该对佛法、对出家人抱著半信半疑的心态。我信佛，却怀疑是否真有佛的境界；我信僧，却怀疑僧的品格、智慧；我信法，却没有用心将法运用在日常生活中。虽然有信，但是起了疑惑，所以产生障碍，无法精进。我应该把内心这条疑惑之绳剪断，真诚地依教奉行。”
    这故事虽然简单，却说明了“事理圆融”之理。内心无“疑”，心境明明朗朗的，看事情就能看得真切，也才能信受别人所说的道理。
    “疑”与“信”都由心生起，大家要好好地照顾自己的信心，莫要生疑；若能如此，“道”就在我们身边。请诸位要多用心！
    注：无明──愚痴，不明白道理。


人人都有财产“三千亿”

    人人都有财产“三千亿”
    佛陀发现了宇宙人生的真理，又把这分清净光明的智慧传授给我们，我们从佛的口中接受了法而后身体力行，我们的慧命是从佛口所生，所以佛弟子又称为“佛子”；我们再用心把佛的教法传递出去，这就是续佛慧命。
    《阿含经》有一段故事──
    一位国王出宫巡视人民的生活，来到城中，放眼望去多是富丽堂皇的楼房和热闹富裕的市集，国王心想：“我的国家真的很富有，百姓生活得很好、物质丰富。”
    于是他想进一步了解：国内有多少富人？而这些富人又有多少财产？有天，他到一位号称全国最富有的长者家，请问长者有多少财产？长者回道：“内外的财产总共有四千亿。”
    国王说：“我拥有整个国家，财产也只有四千亿；为什么您能够拥有四千亿呢？内外又是什么呢？”
    长者回道：“国王，我外在的财产有一千亿。我能拥有这些财产首先要感恩您，因为在您的国土上，我能自由地从事贸易；再来要感恩人民，因为他们提供我有形的财产；我也要感恩我的奴仆眷属，因为他们为我努力付出。所以，我有形的财产是来自贸易、人民、国家，合起来大约有一千亿。”
    国王问：那另外的三千亿呢？长者说：“另外的三千亿是内在无形的。因为我‘心中有佛’，佛陀的庄严以及慈悲、智慧丰富了我的心，这值一千亿；此外，我‘口中有法’，口说好话，所以又有一千亿的价值；还有，我天天‘身行好事’，也值一千亿。所以内在价值总共三千亿，加上外在的财物一千亿，我的人生内外财产共有四千亿。”
    这个故事告诉我们，心中有佛、口中有法、身行好事，就是我们内在的丰富资产啊！而且是用不完的财富。
    “心中有佛”就是我常说的“以佛心为己心”；佛心是大慈悲心，这分慈悲表现出来就是大爱──常发出柔和善顺的语言，常说好话就是“口中有法”，口说好话就是庄严自己。不过单是“心中有佛”“口中有法”还不够，最重要的是要身体力行啊！自耕福田，才能自得福缘。


人生的本分

    人生的本分
    有一则新闻报导说，一对年轻夫妻，他们有两个女儿，大女儿三岁，小的才三个月。由于先生很喜欢赌博、钓鱼和结交朋友，所以对妻儿很不关心，没有负起家庭负责任。
    太太一直劝他先生，有时甚至为此而吵闹。她希望先生能多留一点时间在家里，可是先生却静不下来，每天一样出去找朋友。太太劝他时，他总是敷衍地回答：“好啦，好啦！我会改啦！”但事后依然故我，还是每天出门游荡。
    如此经年累月，太太劝累了，一时想不开，竟以“死谏”来了断。她先灌两个孩子喝农药后，自己再饮药自杀。先生回来时，马上报警，叫一一九来抢救。但是，她们母子已经往生好几个小时了......
    太太只留下一封遗书，写满了心中的怨恨与懊恼；表示先生不听她的话，只知道赌博、钓鱼、游荡，不照顾妻儿，她们才会走上绝路！
    如果这位先生不沉迷于外境，也不会让妻儿走上绝路啊！他未来的人生，是不是会生活在长久的内疚与后悔呢？这都是因为他的身心静不下来，犯错之后，所造成的遗憾。
    其实人的本性原是清净、良善的，只因后天的染上各种习气，若无法改掉不好的习气，就常会造成身心的痛苦；如果能时常保持清净心，则不论遇到何种境遇，都会守人生的本分。


忍的功夫──心不随境转

    忍的功夫──心不随境转
    《贤愚经》记载，佛陀尚未成佛前，曾在地狱中看到一位驼背的老人，拖著一辆冒著烈焰的铁车，于心不忍，便上前要替老人拖车。狱卒拉开他说：“这个老人在人间无恶不做，堕入地狱，是罪有应得，这也是他的业报。”
    “他有业，理应受罪，但我不忍心，愿意替他受罪。”话语一出，所有车子的火立刻熄灭冷却了，监督执刑的狱卒也起了不忍之心，停止刑罚。
    人人都喜避苦就福，唯有诸佛菩萨堪忍人间苦难，愿意来来回回度化众生。能堪忍人间苦难进而付出的人，也就是菩萨啊！
    如何看身外的境界？如何听内在的声音？都要‘用心’。遇顺境，要把握住心，不受欲乐诱引；遇逆境，要调整好心，不受挫折影响。要用心转境，莫让境界转了心。


善用生命时光

    善用生命时光
    我曾在一本杂志上看到一篇报导，是叙述美国一位九十二岁老人的故事。那位老先生虽然孤苦无依，住在贫民区里，靠政府救济维生，但他身体状况不错；最重要的是，他拥有正确的人生观。
    每天天未亮，他就起床。醒来时，总会先转转头，觉得不错就说：“感恩！今天我的头脑还很清醒灵活。”接著伸伸双脚，就说：“真高兴！今天我的脚还能走路。”之后就下床，展开为人服务的一天。
    他已经九十多岁了，还为人服务什么呢？原来他每天都在垃圾车到来之前，带著口哨和拐杖站在路边。如果有车子行驶过来，他就吹口哨警告他们：那里只能停垃圾车，不能停其它的车子，以方便家家户户倒垃圾。
    老先生从七十岁开始就自动负起这项工作，廿多年来风雨无阻。附近居民只要一听到他的口哨声，就知道垃圾车快来了，该准备把垃圾拿出去了。
    等大家都倒完垃圾，垃圾车开走之后，他就高兴地面露笑容，吹著不同旋律的口哨，欢欢喜喜地离去。大家每天看到这位快乐的老人，都十分尊敬他。
    有人问他：“你年纪这么大了，为什么还要出来做事？政府不是每个月都给你生活费吗？”他带著笑容说：“我是在利用生命，要爱惜生命有用的时间。我希望每天都能头脑灵活，双脚自由地走路；想要身体灵活、自由，就要多活动活动筋骨。”
    看了这篇报导，真的很敬佩那位老先生──每天感恩自己的头脑清楚、双脚能行走自如，这就是生命的活水，因为他的人生不会一直在“睡眠”中。睡眠，让有用的生命时间都停摆了，因为什么事都不能做，而懈怠放逸的人就如同睡著了，无法付出人生的良能。
    在佛陀时代，有一天阿那律陀听佛陀说法时打瞌睡，佛陀就斥责他说：“在这么重要的时刻里，你竟然打瞌睡！这和海底的蛤蚌类，又有什么两样？”
    阿那律陀听了，心里觉得很惭愧！于是，他誓言奋发精进，连续几天都不曾合眼休息。之后，精进的阿那律陀眼睛瞎了，却也开启了心眼，得到慧命。所以要去除懈怠，一定要先具足惭愧心，才会时时提起精神，面对任何人事；如果没有惭愧心，哪怕是在修行、打坐或听经，还是会不自觉地懈怠。
    佛陀告诉我们，睡眠不只是指晚上休息，也包括日常生活中无所事事、浪费生命的功能。我们要保持身心健康，灵活应用身体，才能发挥人生价值；如果把行动都放在“空档”，空过人生不是很可惜吗？所以，要时时自我警惕，做一个爱惜生命时间的人。


善用财物

    善用财物
    在佛经上，有这么一则故事──摩伽陀国有一位螺长者，除了拥有黄金八亿，还有其他众多的产业。在婆罗奈国，也有一位辟利耶长者，财产跟螺长者相当，非常富有。由于两人是世交，关系一直很友好。
    但是好景不常！有一年，婆罗奈国发生天灾，田地无法收成，辟利耶长者的财产在一夕之间全化为乌有；事后，辟利耶长者只好前往摩伽陀国找螺长者。
    螺长者看到辟利耶长者来很高兴，又看到他身上的穿著显得很落魄，就问他：“你怎么了？为什么忽然间会变成这样？”辟利耶长者就把自己的遭遇告诉他。
    螺长者听了就说：“财物乃身外之物，只是用来维持我们的生活而已。没关系！我把一半的财产分给你，让你回去重建家园。”螺长者所说的一半财产，是指将八亿的黄金拨出四亿；家中豢养的家畜、奴仆及有形的产物也分一半出来。
    螺长者对分给辟利耶长者的那半数家奴说：“从今天开始，辟利耶长者就是你们的主人。你们携家带眷跟随辟利耶长者去婆罗奈国，帮助他重建家园。”辟利耶长者真的接受了一半的产业，带著半数的奴仆回去重建家园。
    天有不测风云！几年之后，没想到天灾竟降临到摩伽陀国。螺长者的产业被大水冲走，也变得一无所有了。那时，螺长者安慰夫人说：“没关系！东西没有了，我们可以重新再来。”长者夫人说：“我们现在连住的地方都没有，哪有力量重新再来呢？”
    螺长者对夫人说：“辟利耶长者以前曾遭遇过这种灾难，那时我给了他一半的产业和黄金。我想，现在我们有难，他应该会帮助我们才对。我们去找他帮忙吧！”于是，螺长者便带夫人一同徒步前往婆罗奈国。
    他们来到婆罗奈国城门外时，因距离辟利耶长者家还有一段路程，螺长者就对夫人说：“这里有一间空屋，你在这里休息一下。我进城后，再请我的朋友派车来载你进去。”
    不久，螺长者来到辟利耶长者家门外，请守门人进去通报他的主人一声。守门人看到一身衣衫褴褛的螺长者要见他的主人，心中感到很纳闷，因为他的主人所交往的都是上流阶层的人，怎会有穿著这么邋遢的朋友呢？
    守门人心存疑惑地进去对辟利耶长者说：“主人，有一位从摩伽陀国来，名叫‘螺’的人要见您。”辟利耶长者听了就问：“他带了多少人来？”守门人回答：“单独一个人，而且衣衫褴褛，好像很落魄的样子。”辟利耶长者皱起眉头说：“好吧！既然来了，就叫他进来。”
    辟利耶长者见到螺长者时，连起身打个招呼都没有，只是坐著淡漠地问：“你来做什么？”螺长者就将自己的遭遇说给他听，然后向辟利耶长者说：“你是否能帮助我重建家园？”辟利耶长者回答：“不可能！我现在正在扩大产业，怎么可能帮助你。不过，你既然来了，我请人打包一些中午的食物让你拿回去和夫人享用。”螺长者听了，沉默不语。
    辟利耶长者接著说：“你先到外面等著。”螺长者只好走到外面。辟利耶长者随即转身对佣人说：“你去准备一些旧的玉米粉，给他一餐的量就好了。”佣人果真照著主人的吩咐去做。
    螺长者看了很难过，心想：我到底是收还是不收呢？收下它，才一餐饭而已；如果不收，会伤到朋友的感情。我今天虽然一切物资都没有了，但是这分友谊不能失去。他考虑再三，最后还是收下那包食物。
    螺长者回去空屋后，他的夫人问：“车子怎么还没来？”长者含著泪说：“他不肯帮忙。不过，他给了我们一餐饭食。”夫人听了，心痛地哭著说：“他落魄时，我们给他许多财物；为什么现在我们落难了，他却不愿意帮助我们呢？”
    这时，有一个人正好经过空屋，看到他们的身影觉得很熟悉，又听到哭声，就走进去看看，原来是以前的主人！当时螺长者把一半的家奴送给辟利耶长者，这个人就是那群家奴中的一位。但是，旧主人如今怎会变成这样呢？螺长者告诉他：“我的家产全毁了。”家奴问：“您怎么没来找辟利耶长者帮忙？”他说：“我去找过了。”然后就把一切经过告诉这位奴仆。
    这位家奴仆听了，向主人说：“没关系！我虽然只是个奴仆，但三餐没问题，你们可以到我那儿住。”于是，螺长者和妻子便随这位家奴回家。
    之后，这位家奴对其他同来的仆人们说：“我们以前的主人来了！”大家听了很高兴，都赶紧携家带眷来看主人。虽然主人落魄了，不过，主仆间的感情还是存在。他们知道主人的遭遇后，对新主人的恩将仇报，内心都感到忿忿不平。
    这个消息，后来传到国王的耳中。国王听了很气愤，就派人把辟利耶长者及螺长者都带进王宫。国王很生气地对辟利耶长者说：“你今天的家产，都是因为有螺长者的资助，才能东山再起。从现在开始，你的财产要全部拨给螺长者。”螺长者赶忙说：“不用！我只要求他还我当初所给他的东西就满足了。”于是，国王判决让螺长者带这群家仆及半数的家产，回去重建自己的家园。
    从这则故事，我们可以知道：一切物质，只是帮助我们生活的工具而已；我们要会善加运用它，不要被它利用了。若执著在财物上，就会堕入欲念的深坑而苦不堪言啊！


善变的心念

    善变的心念
    佛陀时代，有位贫穷的年轻人，一心想改善家计，于是到城里找寻机会。他一到城里，觉得很有希望，不由自主地唱起歌来；他的歌声嘹亮悦耳，正好国王在皇城上巡视，听到他美妙的歌声，于是派人请他进宫。
    国王问他：“你可以再为我唱一首歌吗？”年轻人即为国王献唱一首歌，国王听得很欢喜，就问道：“你要去那里？”他回答：“为了生活，我想去赚取一分钱！”国王说：“那太辛苦了，我给你两分钱！”年轻人心里虽然高兴，但又想：若能有两分钱，我可以再去赚一分，合起来就有三分。于是他以此为由，请求离去。国王说：“这也是很辛苦，干脆我给你一笔钱好了！”
    年轻人拿到这些钱，心中虽然欢喜，却无法满足，后来国王便慷慨地说：“钱不够，那给你一个村庄好了！”年轻人觉得国王心量宽大，非常感恩地说：“国王，您赏赐得这么多，我一定会知恩图报，感谢国王的爱护！”
    国王看到他那么诚恳，非常欢喜，于是又说：“这样好了，我给你半国之地，我们可以共同处理国政。”年轻人听了确实受宠若惊，非常感激，从此对国王的感激与恭敬，直是无法以语言来形容。
    某一天国王理政之后非常疲倦，就在年轻人的住处睡著了。此时，年轻人见了，心中突起恶念：如果我能独掌国政不知多好！国王现在睡得这么熟，只要我一下手，他就一命休矣，那国家就可以由我专政了！
    当他正要下手时，忽然又回心一想：如此恩将仇报，我还是人吗？他非常惭愧忏悔：为什么会起这种杀人恶念？是为了钱财还是地位？真是太可怕了！
    国王对这位年轻人那么好，他还是会“恶向胆边生”，若不是及时生生起一念善，后果不堪设想！
    造恶造福皆起于心，心念若差错，行动就会错误，所以平时就要多用心。


商队与向导

    商队与向导
    有个家族中的一些成员，打算合组贸易商队越过沙漠到另一个国家做生意。但是，沙漠一望无际、危机四伏，万一迷路了只有死路一条，于是他们聘请一位对来回沙漠的路径了若指掌的人来当向导。
    进入沙漠前，必须先越过一个山区。山区里有个村落有“祭天”的习俗，每年一次用活人去祭天──在神坛上斩头见血来祭祀。商队经过村落时，村民刚好要找一个活人去祭天，于是把商队团团围住，威胁他们交出一个人来，否则要杀死所有人！
    商队的成员彼此都是亲戚，到底要找谁去送死呢？后来有人提议：只有向导不是他们的亲戚，干脆把他交给村民吧！于是大家硬把向导推出去，村民就把他抓去祭天，让商队通过村落。
    商队离开山区，进入沙漠，可是分不清东西南北，根本不知要往哪里走？一群人在酷热太阳下盲目地走来走去，走不出沙漠，过了几天粮食和水都用完了，就陆陆续续都往生了。
    凡夫生活在充满烦恼灾厄的世间，就如迷失在炎热的沙漠中，也似在险恶大海里浮浮沉沈；唯有“慧命”能引导我们超越人世种种无明苦恼，到达光明安详的彼岸。可惜一般人通常是看重“生命”而轻视“慧命”，沉迷于物欲的享受或名利地位的追求，使得原本具足的佛性智慧被重重掩盖，生生世世沉沦苦海之中。
    发扬慧命的方法，就是“弃恶从善”──摒弃恶的念头、行为，积极学习善法、实践善行。“善”就是让人安定、让人幸福，在利益人群的同时也净化了自己的心。
    希望大家时时心不离善、努力行善，这就是最直接、稳当的菩萨大道。


身体力行的法师

    身体力行的法师
    古时，大陆深山的一座寺院里，有位明惠法师，品德与道业都非常卓越。
    他出生不久，父亲就去世了；三、四岁时，母亲也往生了，他成了小孤儿，寄居于伯父家。
    到了八、九岁，伯父打算送他到深山古寺去修行，可是从家里到古寺，有一段很长的距离，于是伯父请了一位马夫送他去。
    几天来，小男孩所骑的那匹马，一直不断地往前走，即使天气很热，它还是不休息；若看到湖水，它就沿著湖边，边走边喝水。小男孩心想：“为何这匹马都不休息呢？到底为什么呢？噢！可能是想要赶快到达目的地吧！”
    由此他体会到：必须精进不退，才能尽快达到目标。
    长途跋涉、翻山越岭之后，他们终于到达那座古寺。由于他很可爱又很聪明，思想也比一般小孩成熟，因此寺里有位老师父常讲故事给他听，尤其是佛陀本生故事，内容都是佛陀过去生中勇于舍身救度众生的经过。
    他听得很感动，尤其对佛陀“舍身饲虎”的故事，印象特别深刻──
    佛陀在过去生中，曾是一位很慈悲的王子。有一天，王子在山林中，看到一只母虎带著七只虎子，找不到食物，虎子饿得哀哀嚎叫，而母虎也饿得几乎连虎子都要生吞吃掉。王子觉得很不忍心，便毅然投身饲虎。
    这段故事让小男孩很感动，他下定决心，也要培养这分舍身救人的慈悲和胆量。
    此后，他经常一个人到寺外，找块大石头，在上面打坐，训练自己的胆量。直到他十六岁时，有天傍晚，他又向寺外走去，老师父问他：“太阳已经偏西了，你还要去那里呢？”他说：“深山里有很多猛兽，我要去试试自己的胆量。”
    老师父阻止他，认为这样做太危险，他就从身上拿出一本《佛陀本生经》，说：“老师父，您常讲佛陀的本生故事给我听，也鼓励我要有毅力和勇气。人生终有一死，不管是年轻或年老，总是有这么一天。如果不去亲身体验、面对生死，如何训练勇猛精进的心念？所以还是让我去吧！”
    老师父平常确实是这样教导他，现在他要亲自去尝试，如何能阻挡呢？只好默默地看著他往山林走去。
    在那深山里，有许多可怕的熊、狼、虎、豹，不过他不断勉励自己：“要镇定，要把勇气拿出来，人生终有一死，要勇于面对无常生死。”他一步一步不断地往前走，走到最荒僻的地带，找了一块大石头坐下来。
    此时太阳已下山了，星星、月亮在天空闪闪发光。他默默地念佛，由于心念寂静，所以更清晰地感受到外境的讯息，不管是昆虫、鸟兽之声或山泉潺流之音，都听得非常清楚，甚至也听到熊、狼等野兽的脚步声慢慢靠近；但是，他学习佛陀“大无畏”精神的意志很坚定，所以非常冷静。
    突然，他看到树丛里有两个闪闪发亮的东西，再仔细一看，原来是一只大黑熊的眼睛。他仍旧安然不动，那只黑熊静静地从他的身边走过，他的心一点儿都没有被惊动。不久，天边出现曙光。
    远远的树林那端，似有人影，仔细一看，噢！原来是老师父。老师父来到他的面前，慈祥地说：“你的心愿应该达成了吧？”他心想：天刚亮，师父就来到眼前，可见师父也是半夜就赶路到山上来。他深受感动，更下定决心要好好精进，誓愿达成自己修行的志向，以不辜负师父的爱护与教导。
    后来这位年轻人成为大名鼎鼎的禅师──明惠法师。
    ※　　　　　※　　　　　※
    身是载道器，唯有善用自己的体力与才智，才能为社会人群做很多事。
    这篇故事的涵义，并非鼓励大家舍身于猛兽之口，而是强调诵经要诵于口、入于心，更要身体力行，才能体会实际付出时需要的那分勇气和毅力，进而尽力发挥自己的生命良能，为社会大众服务。


守财狗

    守财狗
    佛陀最关心众生的心念，所以应机施教、化导众生；在佛经里面，佛陀常常提起众生前世今生的事例，作为教导我们的教材。
    有一次，佛陀从杜提长者的门口经过，探头一看，这位长者不在家，但见长者家富丽堂皇，所用的东西都是很舒服的，还在大厅旁放著一张可以半靠半躺的子。
    长者家中养了一条狗，他非常宠爱这条狗。平时，大厅的躺椅一般人不可以坐，但是，这只狗三餐都会爬上这张椅子吃饭，他们甚至用很漂亮的碗装著很好的食物喂它。
    佛陀经过时，刚好狗在吃饭，这只狗看到佛陀探头进来，就从椅子上跳下来，很凶狠地一直吠，使得佛陀没有办法靠近。佛陀对著狗说：“你就是这分贪嗔痴念不去除，过去生这样，现在生也是这样，还是这个习气不断啊！”然后就转头离去。
    狗听了佛陀说的这些话，就闷闷不乐地趴在地上。没多久，杜提长者回来了，这只狗也不像平日般欢喜地前后缠著，仍然趴在地上不动！连主人叫它，它也不理，甚至从表情来看，也是很不高兴的样子。
    于是主人就问佣人，是谁得罪了它？为什么它会不高兴？佣人就向主人报告说，刚才佛陀来过，这只狗从椅子上跳下来大声吠叫，佛陀讲了几句话，它就静了下来，连饭都没有再吃。
    这位长者爱狗心切，马上去找佛陀，问说：“您是那么慈悲，但为什么从我家经过，却骂我的狗，让它闷闷不乐呢？”
    佛陀回答：“你那么关心这只狗，是因为这只狗过去生是你父亲，所以你关它，它喜欢你，这是很正常的事。”
    杜提长者听佛陀这么说，难免心中生疑，于是问道：“用什么方法来证明它是我的父亲呢？”
    佛陀说：“他有守财执著的习气。在你小时候，他怕财产失落，所以埋藏一些金子和财物；因为他执著的念头很重，死了以后，还不放心这些金银财宝，所以又再回来投胎到你养的母狗胎内。一出生它就特别爱你，平时也没有离开它前生所坐的地方。你若不相信，可回去问它，过去所藏的财物在哪里？”
    这位长者听了之后，就回去了。回到家后，他真的摸摸这只狗，蹲下来向它说：“你若真的是我父亲，就带我去你埋藏财物的地方。”
    结果，这只狗在大椅子底下不停地嗅，并且用爪子一直扒。长者看到这只狗的举动，半信半疑，于是叫工人移开椅子下的地砖，然后慢慢地挖啊挖的，果真掘了一尺多深就发现许多装金银财物的瓮，还有珠宝箱，全部都藏放在这张椅子的地下啊！
    这位长者看到这些东西时，不禁泪流满面地说：“可怕！心念执著实在可怕！我的父亲为了守这些财物，竟然在往生以后，还回来投胎生为一只守财狗啊！真是可怜、可悲、又可怕！”
    ※　　※　　※※　　※　　※※　　※　　※※　　※　　※※　　※　　※
    所以说，人若不好好地控制心念，一旦执著心深植了，则习气不只在今生，还要带到来生去啊！
    执著、爱染就像一条绳索；贪念，就像一条锁链。将来即使舍了这个身体，来生还是会被这条链子锁在这分最烦恼的业障里。所以，学佛要自我训练，洗除染著的习气，锻炼出自我超越的定心。
    (01.JULY.2000)


守财奴转世的“乞儿”

    守财奴转世的“乞儿”
    佛经中有一段故事：佛陀在世时，曾在迦毗罗卫国讲法，城里有一位富有的长者，虽然很有钱，但视财如命。当时佛陀僧团以托钵维生，但是这位有钱人一看到出家人就赶紧把门关起来，不愿意布施供养；如果有乞丐来乞食，他也是闭门拒绝，像个守财奴。
    长者渐渐年迈老衰，有一天，他对儿子说：“我辛辛苦苦地守持家产，现在交给你，你要记得和我一样守好家产，不要轻易布施。”
    不久他就往生了，当时城外正巧有一位孕妇即将临盆，这户人家非常贫困。她开始产前阵痛时，先生无奈地对她说：“我出去工作又乞食，一直没办法维持你我的生活，现在又要多一口人，我怎么养得起这个家呢？我不想看到这个孩子出生，我要离开你们。”
    结果先生就抛下了太太，她内心无比痛苦、挣扎，当先生离开后，她产下一个男孩。这孩子的眼睛一直闭著，过了一段时日，还是没有睁开，这时候她才肯定孩子眼盲了。但是她无论多么穷困、辛苦，也要养活这个孩子。
    她每天带孩子出去乞食，母子俩相依为命。当孩子七岁时，有一天，她病得很重，只好让孩子独自出门乞食。平常妈妈带著孩子，还有人施舍，现在妈妈病了，反而没有人同情这孩子，而且人见人厌，甚至被一些孩子扔石头，有些大人还用竹子鞭打他。
    不知为何，大家都很讨厌这眼盲的乞儿。他回家后，向妈妈哭诉说：“我没有乞到食物，大家都欺负我，大人打我，小孩向我丢石头，我无法乞得食物给妈妈吃。”
    母子俩相拥而泣，连续几天都没有乞讨到食物，只好靠喝水过日子，勉强维持生命。等妈妈的病好一点时，儿子就搀扶著妈妈，由妈妈带路出去乞食。
    他们走到城里一间很大的房子前面，心想：这间屋子的主人一定很有钱，有钱人分一、两碗饭给乞者，应该不算多吧！于是母子俩向他们乞讨。
    但是这房子的主人曾对守门的人说：“门口几尺内不要让乞丐靠近，如果有乞丐走到这范围内，就赶他们出去。”所以，守门的人在外面看到这对乞丐母子走近了，即猛推他们说：“不要过来，我们的规矩是乞丐不能走近门前！”
    乞丐妈妈一直求他们：“我已经几天没吃饭了，我孩子还这么小，求求你给我一碗饭。”孩子也一直说：“求求你！求求你！拜托你，那怕只是半碗稀饭都可以。”他们苦苦哀求，不肯离开。
    这时候主人出来骂道：“乞丐，你们怎么可以来我家门口，赶快走开！出去！”但是母子俩仍然缠著不走，后来主人就叫人打他们，孩子被打得头破血流，母亲也被推倒在地上。
    这时有一位出家的修行者从旁经过，劝阻他们说：“不能打了，不能打了！世间那有这么不孝的人？父亲辛苦赚钱让儿子享受，儿子竟然还出手打父亲，真是忤逆不仁道啊！”
    有钱人听了觉得很奇怪，他说：“我什么时候打父亲，我父亲已经死了好多年了。”修行者说：“因果不昧，这乞儿前世就是你父亲。他在世时守财如命，不仁不义，所以投生在贫穷苦难的家庭。他赚了那么多钱让你享用，你竟然连一碗饭都不愿施舍，这难道不是忤逆不仁吗？”
    这个有钱人怎会相信呢？他说：“喂！你到底是什么人，怎会知道这些事？”修行者忽然示现菩萨相，他抬头一看，不由自主地高呼：“是文殊菩萨！”然后马上跪下求忏悔。
    乞儿前世为长者，因没有仁爱心，命终之后随业流转，投生到贫穷人家，成了乞丐盲儿，不仅人见人厌，还被人打骂、扔石头，这都是他懈怠堕落，不肯及时行善的果报啊！
    做人最重要的是精进不懈，好好珍惜因缘，行善造福；若不好好把握善缘，因缘失去了，恶缘就随著现前。总之，我们要惜缘、惜福、造福，不论孝顺父母或行善布施，都是在惜福惜缘、及时精进中成就的。


天真直心的小菩萨

    天真直心的小菩萨
    有位十一岁的小菩萨，他在学校上课时，有位同学突然举手告诉老师：“我肚子很痛，我要去厕所！”老师就说：“你赶快去吧！”那位同学很快地跑到厕所，可是经过一段不算短的时间仍没回来，老师请另外一位同学去看看──原来那位同学还来不及如厕就解在裤子里，因此躲在厕所不敢出来。
    同学回来报告老师后，老师问：“那一位同学愿意去帮忙他呢？”这位十一岁的小菩萨就举手说：“老师，我去！”他先去厕所了解情况，之后又回来向老师借香皂和水桶，然后提水给厕所里的同学，告诉他：“香皂和这一桶水给你洗身体，你把裤子丢出来，我帮你洗。”然后他在水槽里把那件沾满大便的裤子洗一洗，洗好后晾在栏杆上。
    等同学洗好身体、穿上外裤出来时，小菩萨拿了一个塑胶袋给他，说：“你的裤子我帮你洗好了，但是可能没有洗得很干净，等一下你可以把裤子装在袋子里，带回家给妈妈洗。”
    老师知道这件事后，赞叹他时，他回答说：“为善要不择时呀！”“为善不择时”是静思语中的一句话，意思是无论何时何地何种情况，只要有人需要帮助，就应立即伸出援手。
    小菩萨回家后告诉妈妈在学校发生的事，妈妈听了，责备孩子：“你怎么可以去洗那么脏的裤子？”孩子看到妈妈变了脸色，就说：“那也没什么啊！只是帮忙人家嘛！我们要为善不择时呀！”
    这位妈妈听到“为善不择时”，突然觉得很惭愧，因为她也是慈济的见习委员，常常听师父说“静思语”要用在日常生活中，但是孩子实践静思语帮助同学，她却生气地责骂孩子；所以她立刻跟孩子说：“乖孩子啊！你做得对，妈妈很惭愧呀！”
    我听儿童精进班班妈妈提起这件事，就问：“可否把这孩子带来让我看看？”隔天那位妈妈果真陪著孩子来了。我称赞小菩萨：“你好乖呀！”小菩萨却说：“这没什么嘛！不好意思，妈妈一直跟人家说。”他妈妈接口说：“那天我真的很惭愧，后来我就打电话告诉他的班妈妈。”小菩萨说：“这没什么啊！妈妈还一直炫耀。”
    孩子很天真，而且懂得帮助别人，这就是人的本性，多么清净、多么有智慧啊！而大人受到社会习气的薰染，所以会认为：怎能去做这样的事？一转念虽有善心生起，却又认为这很了不起。
    心无污染，就是原来的清净本性，学佛就是要学习小孩子的直心与天真，能义无反顾地及时为善；当然这需要大家时刻多用心啊！


小气的鸟儿

    小气的鸟儿
    某个城市郊区有一片果园，种了许多枇杷树，不但果实很甜，叶子还能炼药治病，所以每年到了果实成熟的季节，很多人就从城里来采果摘叶。
    有只小鸟总是在这片果园上方盘旋，好像在看守果园。只要有人接近枇杷树，那只鸟就开始大叫；若伸手摘枇杷，它就会叫得更凄厉。仔细听它的叫声，好像是：“我所有！我所有！”年复一年，总是如此。
    有一年，来果园摘枇杷的人比往年更多，那只鸟在人们四周厉声啼叫，非常著急的样子，不过大家都已见怪不怪，没有人理它，仍旧继续摘枇杷。那只鸟不断地啼叫，最后终于吐血而亡。
    有一群比丘在街坊听到这件事，回去请教佛陀，这只鸟为什么会有这样的举动？佛陀慨叹地说，这是悭贪习气使然──
    以前城里有位年轻人，在父母往生后继承许多财产。他天天计算自己有多少财产，一心希望财产愈多愈好，连将来果园与田地可以收成多少农作物都算入财产中。
    年轻人认为家中多一个人就消耗更多食物，所以不愿娶妻生子，原本家中请的佣人也都辞掉了。他年老往生之后，财产由于无人继承，都被没入国库。
    那只鸟的前世，就是这位吝啬的人。由于还留存著悭贪的习气，认为果园仍然是它的，舍不得人们来采收果实，所以不断叫著：“我所有！我所有！”一直到吐血死亡为止。※
    悭贪不舍的恶因，招来贫乏不安的苦果。人想要提升品格、成就道业，首先必须发挥爱心帮助众生。
    付出一分爱心，就能获得一分福业；舍掉一分执著，就能增长一分智慧！


小男孩的心愿

    小男孩的心愿
    某个小乡村里，有位妇人生了一个白白胖胖、十分可爱的男婴，但是男婴到了周岁时仍不会爬行，他的父母著急地四处求医，然而这孩子却日渐消瘦，到了七岁仍然只能躺在床上，无法行动。
    有一天，小男孩告诉母亲：“妈妈，我知道您养育我很辛苦，我也很希望身体赶快好起来。每天早上听到鸟叫声，真想走到庭院看看小鸟在树梢快乐歌唱的模样。傍晚听到外面很多小孩开心玩耍的欢笑声，我好羡慕啊！尤其到了晚上，真想在美丽的月色下散散步。这些对其他小孩都是很容易的事，但是我都没有办法做到。”
    母亲听了，心好痛！她告诉孩子：“虽然为了治疗你的病而卖掉以前的大房子，不过我和你爸爸一点也不后悔！只希望你能恢复健康，你一定要努力喔！”小男孩含著泪说：“我会努力的！”
    但是，小男孩的身体还是愈来愈衰弱。有一天，他忽然呼吸困难，陷入昏迷。朦胧恍惚中，他好像从床上起身，走进庭院，看到一些花即将凋谢，他领悟到人的生命就像花朵一样，终将消逝，这是很自然的事。小男孩感到释怀，露出微笑。
    忽然，不远处传来“叮叮咚咚”清脆的金属声音，原来是一个可爱的孩子拿著竹子推著铁环在地上滚动，玩得很开心！小男孩看得很入神。没多久，那个孩子推著铁环渐渐走远，突然回头向小男孩微微一笑，小男孩觉得很亲切，正想跑向前去追那个小孩时，忽然听到母亲在叫他，就醒了过来。原来当时他已停止呼吸，所以母亲非常焦虑地叫唤他。
    小男孩气若游丝地说出刚才看见的境界，母亲悲伤地说：“孩子，你千万不要离开我们啊！”小男孩说：“花儿总有凋谢的时候，但是它的种子落入土中，将来还会长出美丽的花朵。”
    母亲听了，有所觉悟，忍痛对孩子说：“我们母子都已经很尽心了，也许我们的缘分就只有这样，你安心地去吧！”小男孩便带著微笑，安详地离开世间。
    生命真的很脆弱，随时可能生病或发生意外，身体的功能一旦受到破坏，原本毫不费力的事突然再也做不到了。
    平安健康时，吃得下、睡得著，能自由自在地做自己想做的事，这就是福气。但是很多人“身在福中不知福”，不懂得运用健康的身体多做一些有意义的事，整日无所事事或陷入追求名利地位的烦恼中，实在太可惜了。
    生命的功能要用对地方，才是有价值的人生。我们此生若能尽心发挥良能来利益众生，人生欢喜充实不虚度，则在生命的终点就能带著微笑，安详自在地迈向来生。


小沙弥与老和尚

    小沙弥与老和尚
    老和尚带著小沙弥出门行脚，无论行走在广阔无边的丛林，或翻山越岭，老和尚都逍遥地走在前面，小沙弥背著行李紧跟在后，一路上两人相互照应，彼此为伴。
    小沙弥走著走著，心想：难得人身，但短短几十年生命却必须经历生老病死、受六道轮回之苦，真苦啊！不过，既然要修行，就要立志当菩萨救度众生；因此我不能懈怠，要赶快精进才行！
    想到这里，走在前面的老和尚突然停下脚步，面露笑容地回头对他说：“来，包袱让我来背，你走我前面。”小沙弥虽然感到莫名其妙，但仍照老和尚的指示，放下包袱走在前面。
    走著走著，小沙弥觉得这样真是逍遥自在啊！而佛经里说，菩萨必须顺应众生的需要而行各种布施，“这真是太辛苦了！况且天下众生苦难多，到何时才能救得完呢？不如独善其身，过这种逍遥自在的日子！”
    这念头一起，就听到老和尚很严厉地对他说：“你停下来！”小沙弥赶快回头，看到老和尚严肃的面容，吓了一跳！老和尚将包袱拿给他说：“包袱背好，跟在我后面走！”
    小沙弥想：做人真苦！刚才自己还那么开心，才一转眼就变得很难过，人的心念真是不稳定啊！“凡夫心很容易动摇，还是修菩萨行好，起码我可以面对苦难众生，跟很多人结好缘，做一些我做得到的本分事。”
    这时，老和尚又面带笑容地回头招呼他，并将行李拿去自己背，请他走在前面。
    小沙弥就这样反覆地发心、退心，直到第三次再起退心时，老和尚又用很严厉的态度对待他。小沙弥终于忍不住心中的疑惑，请问道：“师父，您今天为什么一下子要我走前面，一下子又要我走后面，到底是怎么一回事呢？”
    老和尚说：“你虽然有心修行，但是道心不坚固。感动时就发大愿，却又很快退失道心；这样进进退退，要到什么时候才能成就？”
    听到老和尚这么说，小沙弥感到很忏悔。当他又生起菩萨心时，老和尚要他走在前面，他就不敢了。他说：“师父，这次我是真正发心，要以万丈高楼平地起的大心大愿为道基，一步一步向前精进。”
    老和尚听了很高兴，对小沙弥也起了赞叹、尊重之心，一路上两人有说有笑地并肩走著。
    ※
    很多人都知道要修行，也知道要发大心、立大愿；发心立愿很简单，但要恒持道心却不容易。
    世事无常，今日虽平安，明日却难料，如果发下好愿却动辄心生退转，把有限的光阴浪费在犹豫不决上，实在太可惜了！
    发大愿不能骄傲，无论遇到任何困难，都要坚定志愿、磨炼耐心、训练毅力，如此必定能度过难关。


小鸟与阿育王

    小鸟与阿育王
    印度有一个古老的小故事。
    某个安适的午后，人们正在树下乘凉、聊天时，突然听到一只小鸟奋力鼓动翅膀的声音，以及哀凄无奈的叫声。仔细一看，原来有只小鸟飞得低低的，一下子就掉落下来；再一次挣扎著飞起来，却又掉了下来，看来非常痛苦的样子。可是有一群小孩却很兴奋地追逐它，大人们看到了，也当成好玩的事，哈哈大笑。
    这时，一位身穿朴素白衣的人走过来，挡住那群小孩，并且弯下身，双手小心地捧起小鸟。噢！原来小鸟的脖子绑著一条绳子，绳子尾端绑著一粒石头，难怪它飞不起来啊！
    白衣人心生怜悯，想救这只小鸟，那群孩子却说：“小鸟是我们的，还给我们！”“那我把小鸟买下来，要多少钱呢？”孩子们听到有钱可拿，都很高兴，就把小鸟卖给他。
    白衣人轻轻地松开绳子，小鸟非常欢喜地展翅飞翔，在白衣人头上绕了好几圈，叫声变得很快乐、很好听，令人心旷神怡。
    白衣人摸摸孩子们的头，说：“你们看，小鸟自由飞翔、快乐唱歌，这样是不是很美呢？每个生命都有其生存的价值和权利，这就是天地间的生命之美！”小孩们低下头来，旁边的大人们也觉得很惭愧。白衣人再次摸摸每个孩子的头，然后向前走了。
    大家望著他的背影，都觉得他气度不凡，说的话也很有道理，不像个普通人。一个孩子突然大叫：“我想起来了！他是我们的国王！”小孩所说的国王，就是“阿育王”。
    当时正是阿育王的时代，他是虔诚的佛教徒，爱民如子，经常穿著白衣走入人群，了解民情，在乡村陋巷亲手救济贫民。
    仁德之人才知道生命之美，也才知道要及时付出爱心、护惜生命。希望大家好好地体会天地间生命之美，培养对一切生灵的疼惜之心。


鞋匠变国王

    鞋匠变国王
    有位国王每天听取大臣们报告政务，处理各项国事，忙碌的日子过久了，心里有点烦闷，很想轻松一下。
    有一天国王心血来潮，换上平民的衣服，带著侍从跑出王宫游玩。国王来到热闹的大街上，看到各行各业的人们充满活力地工作著，看来都很快乐的样子。
    路边有一位老人正在修理鞋子，国王走过去问他：“老人家，你喜欢修理鞋子这项工作吗？”老人说：“才不呢！好辛苦啊！”“怎么会呢？我觉得这工作很轻松啊！那你觉得哪种人最幸福、最快乐？”“当然是国王！听说王宫金碧辉煌，还有丰富美味的食物和许多宫女表演歌舞。”
    国王听了，心生一念：“看来这位老人羡慕国王的富贵，却不晓得身为国王的辛苦，不如让他当一天国王看看。”于是国王请老人喝酒，把他灌醉，带回王宫。
    国王交代宫女们：“你们赶紧为老人梳洗，换上我的衣服，让他睡在我的床上。等他醒来后，你们要像对待我一般恭敬地服侍他。”并且叮咛大臣们也要把老人当成国王。
    老人睡醒睁开眼睛一看，大吃一惊，自己怎么会在这么豪华的地方，身上穿的衣服也很华丽，难道是在做梦吗？一群宫女围过来说：“陛下，您终于睡醒了，请梳洗整装，享用早餐。”老人楞住了，不知所措，宫女帮他洗手擦脸，半推半扶著他走到餐桌前坐下。
    哇！好丰盛的食物啊！老人欢喜地享受美食，吃完后宫女们表演歌舞，曼妙的舞姿和悠扬的乐音让老人乐得飘飘然，觉得自己好像真的变成国王了。
    突然间歌舞停止，几位大臣走进来说：“陛下，时候不早了，外面有很多大臣正等著向您报告国事呢！”然后半推半扶著老人来到国王接见大臣的厅堂。
    大臣们一个接著一个报告各种事项，老人一点也听不懂，听得头昏脑胀，好不容易捱到用餐时间，宫女们频频劝酒，把他灌得醉茫茫不省人事。这时真正的国王出来了，吩咐宫女帮老人换上原来的衣服，然后派人把他送回原来的地方。
    过了几天，国王又穿上平民的衣服去见老人，老人说：“你知道吗？那天跟你喝完酒之后，我梦见自己变成国王，虽然有宫女服侍也有美食可吃，却觉得好累、好辛苦喔！还是老老实实做个修鞋匠比较幸福，以后再也不奢望当国王了！”※
    世间每个人的境遇与责任都不相同，如果不懂得知足、惜福，老是羡慕别人比自己有钱、比自己出名，则永远比不完，日子会过得非常痛苦。
    所谓“行行出状元”，人人各有自己的优点与专长，只要安守本分、真诚付出，就是心安理得、充实快乐的人生。


懈怠的梵志

    懈怠的梵志
    佛陀在世时，也有许多精住的修行者，他们有人当生证果，但也有懈怠的人，于于悠悠缓纵，空过时日。当时，佛陀领众在只桔给孤独园修行。有一天，来了七位梵志，因为他们发现多年劳苦的修练却无法真正体会真理。于是，他们来到僧团，向佛陀表示要出家修行，佛陀慈悲地接纳他们，让这七个人住在同一处。
    佛陀圆满他们的心愿后，这七个人却不懂得自爱，习气不改，在小房间里整天谈笑、放纵不拘。佛陀有一天走到他们房间，他们见到佛陀显得惶恐而愧疚，佛陀对这七个人说──世间有五种令人倚恃的情形，那五种呢？
    五种令人倚恃的优势
    第一倚恃自己还很年轻，自以为寿命还很长，现在不一下功夫修行无妨，因为未来的时日还多得是！这是倚恃自己年少。
    第二种是倚恃自己长得好看，能讨人喜欢，因此，自以为不管怎么，别人都不会计较。
    第三种是以体力知识为凭借，傲慢自恃，认为自己能力过人。
    第四种则仰仗自己的财富，认为有钱就能做任何自己想做的事。
    第五种是依靠传统的贵族身分，印度四姓分明、阶级贵贱不平等，于是有人以贵族种姓自恃。
    利用生命力
    佛陀向他们说：“你们七人到底仰仗那一种优势？论年纪、外貌、力气、知识、财富、族姓，到底有何凭恃？以财富、族姓来说，你们会比我好吗？竟然如此空过时光！”这七人听了都俯首惭愧地自我反省。
    佛陀看他们有忏悔之心，就说：“人命无常，生命的结束不一定在年老或年少，富有、体健都无足为恃，不管有何种优势，无常一样会来临，你们应该好好利用生命力，应用因缘和合的好机会精进修行，现在你们要好好用心，体认无常啊！”
    道在人心
    诸位，这是人性，有人听了一次佛法就能心开意解，精进不退。可是，在佛陀的僧团中也有不肯精进的堕落者，而现人也是如，此因为这是人的惰性呀！
    虽然我离佛二千年，而道在人心，是否能精进不退，那就端看自己了，因此，我常常说：“请大家多用心呀！”（八十年九月二十日讲）


心转境

    心转境
    我常常听到委员或会员以心转境的例子。有一位委员，由于她的父母已不在人世，跟兄嫂的感情又不好，已有十年的时间没有回娘家。她的母亲在世时，曾在儿子及女儿面前说：“你只有一个兄长，要以长兄为父、长嫂为母；而且要尊敬兄长，这样兄长才会疼你。”接著就对儿子说：“我们年纪大了，你要像疼女儿一样疼妹妹。”大哥回答：“妹妹跟女儿怎会一样？女儿是很亲的，是我的骨肉；妹妹不一样，妹妹是你们的骨肉。”妹妹听了很不高兴地说：“这样的话，你跟我的关系就很疏远了。妈妈在世时，我会回来；不在时，你是你、我是我，没什么关联了！”兄妹就这样对答，嫂嫂就说：“你也不要这样。你哥哥说得没错，骨肉亲情就像妈妈关心你，我们关心女儿也没有错。”
    听嫂嫂这么一说，她就赌气说：“你们跟我已经没有关系了！从现在开始，妈妈想看我就到我家，我不会再来这里；因为这里是哥哥的家，不是我的家！”从此，她就不再回去娘家。只是一句不重不轻的话，就埋藏在内心长达十年；直到她走入慈济之后，常常听到：“别人跟你没有关系，你都去关心，都去付出爱、结好缘；为什么同是兄弟姊妹，却不能呢？”
    于是她转变了，不久便回去找哥哥、看嫂嫂；回去时，她的兄嫂都很惊讶，觉得妹妹已经十年没回来，怎么忽然间回来了？其实十年不见，他们内心也有一分思念，因此看到妹妹回家，都很高兴。这几年来，兄妹及姑嫂都相处得很好；所以，他们现在是很幸福的菩萨家庭。
    兄弟姊妹是手足，是不可解开的缘。如果好好珍惜就是很好的种子，这种好缘就是菩萨伴侣；曲解的话，就是杂草、就是恶缘。所以，人生一定要好好把握时间、利用空间、珍惜人间的因缘，很谨慎地


行善要及时

    行善要及时
    庄周生活贫困，家里经常缺米粮。有一回，他向朋友监河侯借三升小米，监河侯却对他说：“可以啊！不过我家现在没有很多米粮，你稍等一段时间，等我向老百姓收一点税之后，再借你三百两黄金。”
    听了监河候的话，庄周很感慨地打了个譬喻：“我来您家的途中，听到有鱼儿对我呼唤、求救，我回头一看，看到路上有一个坑洞里的水快干了，那鱼儿希望我能在坑里倒几杯水。”
    “于是我对鱼儿说：‘我先到南方向吴王、越王商讨借水，然后再将西江水引来这里救你，让你回到东海。’那尾鱼很生气地说：‘我失去了在水中的正常生活，现在只求升斗的水就可以活命了，你却这么回答我，不如你明早就去卖鱼店看，那时候我的身体都已经变成鱼干了！’”庄周的生活非常贫困，他肚子饿是眼前最迫切的问题，所需要的只是果腹充饥的三升小米而已，根本不必多求其他东西，更无法等待那遥不可及的三百两黄金。
    所谓“救命要救急”！他以鱼儿做讽喻，鱼儿已命在旦夕，若时间拖太长了，就算给它再多的水，也发挥不了效用、救不了命啊！
    一般人常常觉得自己所拥有的太少，永远不满足，也吝于布施。然而求助者也许所求不多，只需要微少的东西而已！若不肯及时帮助遇到困难、逆境的人，往往会造成无法弥补的悔恨。佛法说：“诸恶莫作，众善奉行。”行善，贵在诚意、贵在量力而为，也贵在随缘布施。
    学佛是要学习简单、朴实的人生真理，唯有身体力行，将“佛法生活化”，才能落实慈悲喜舍的精神，造福人类。
    总之，行善要及时，“渴时点滴如甘露”；若不能时时刻刻把握因缘，或不愿做小善，只想行大善，甚至拖延等待，不伸出援手；这种错误的观念，将会误人误己，甚至误事，对个人、家庭、社会都会造成损害。
    “不因善小而不为，不以恶小而为之”；能适时付出点点滴滴的爱，关怀他人、帮助他人，如此才会有美好幸福的人生。


幸福的真谛

    幸福的真谛
    人生真正的幸福是“心安”，而非物质的享受，因为一切物质如泡沫般虚幻，也如天上的浮云，瞬间即过。想要安心地生活，就必须去除“贪欲”。
    有一个小故事──
    有位妈妈只有一个儿子，他从小就没有父亲，妈妈很辛苦地把他抚养长大，完成学业，并且勤奋地工作。虽然他们的生活并不宽裕，不过母子俩相依为命，儿子也很孝顺母亲，日子过得很平顺。
    以前，这位妈妈每天早晨都会叫儿子：“起床啰！上学啰！”儿子毕业后上班了，妈妈仍然每天早晨叫他：“起床啰！上班啰！”这是天天不可或缺的一件事。
    有天，儿子下班回来跟妈妈说：“妈！您太辛苦了，我从小到大都没有让您享受过什么，看！我们家的装潢这么简单。现在我想投资做一件生意，是朋友邀我一起做的，如果顺利完成，我们立刻就可以把家里装潢得很漂亮，而且应有尽有，让妈妈想要什么就有什么！”
    妈妈听了，问儿子说：“你做这件生意，赚的是不是正当的钱呢？”儿子说：“钱是正当的，不过可能对别人有点不公平。”妈妈就说：“儿子呀！每天早上都是妈妈叫醒你的，是不是？”儿子说：“是啊！您问这做什么呢？”
    妈妈说：“我每天在厨房准备早餐，看时间快到了，就在厨房叫你，每次都叫了好久，你还是没有回应，总得让我跑上楼来叫你；有时候还叫不醒，就必须用手把你摇醒，常常看到你张开眼皮了，却还是一副很想睡的样子。虽然如此，不过这是每天让我觉得很踏实的一件事，我不希望我来到你的床边，还没叫你就看到你眼睛已睁开、早就已经醒了，因为我不希望你睡不安稳啊！”
    儿子听了这些话，立即恍然大悟说：“妈妈，我知道了，我会让您安心，不去做那些让您担心的事。我们母子辛苦一些没关系，只要心安，日子就会过得很快乐，对不对？”妈妈很欢喜地说：“对！让妈妈安心就是孝顺。我们的欲望不能太大，能够维持生活、心安理得，就是幸福啊！”
    没错，这是最正确的人生观──凭劳力赚取合理的利润，不做“心不安、睡不稳”的事；否则即使得到再大的享受也不能安心。在生活中，只要善尽本分，把贪欲之门关起来，自然天天都会过得平安又自在！


依教奉行

    依教奉行
    佛陀说法四十九年，度化众生，当佛陀渐渐年老时，大家都很关心──将来佛陀入灭后，僧团由谁来领导？佛陀的精神由谁来传承？
    佛陀入灭后不久，有一天阿难尊者到城内，经过其默婆罗门的住处，他看到阿难尊者，赶紧邀请他进屋内坐，互相寒暄问好。
    其默婆罗门很关心佛教的僧团，就问阿难说：“尊者，佛陀寂灭后，有什么人能代替佛陀呢？”阿难尊者说：“佛陀是自觉、觉他、觉行圆满的大觉者，是创立佛教的教主。我们只是遵照佛陀的教法自我修持，并将佛陀的精神传播到人群中，教育众生，所以没有人能取代佛陀超然的智慧。”
    此时，刚好有位大臣雨行出巡路过此地，他看到阿难在其默家中，就很高兴地进去聆听他们的谈话。
    雨行大臣听婆罗门问阿难：“佛教僧团这么庞大，以后由谁来领导呢？”就赶紧接著说：“这是全城人民所关心的事。佛法须靠僧众弘扬，佛陀涅槃后，僧团由谁来领导？如果没有人领导，那真是令人担心。”
    阿难尊者说：“你们放心，僧众奉行佛陀的教化，立定人生的目标；每个人都能依法为师，力行佛陀的教育，佛法就是我们所遵循的准则”。
    “佛陀平时教育弟子，皈依‘清净自性’──每一个人都是‘自性中有佛，自性中有法’，如果人人都依照佛法来施行，在日常生活中守好僧人的本分，还有什么好担心的呢？”
    大臣和婆罗门听了，就说：“那我们就放心了。”
    有句话说：“人能弘道，非道弘人”，虽然佛陀时代距今约两千六百多年，只要人人依教奉行，自修利人，宣扬佛陀的教化，佛法就能永存不息！
    总之，团体的美从个体做起，如果每个人都能爱惜自己，方向正确，则整个团体就会很和谐、很美好；有良好的大团体，那社会就充满希望了。


疑心酿灾祸

    疑心酿灾祸
    慈济医院的志工曾报告两则个案，这两个家庭就是缺少了“善解”的智慧，彼此不能互相包容，结果造成不可挽回的悲剧！
    第一个案例是：夫妻俩白手起家，先生很努力，日常生活也很规矩。以前经济景气很好时，他的事业兴隆，都会拿钱回来给太太，全家过著很平静、安稳的日子。
    但是，最近社会经济不景气，影响到这位先生的工作，他为了要维持家庭开销，不得不另外多做几份工作，因此较少在家，甚至拿回家的钱也有限。太太就起了疑心──先生怎么了？最近不常拿钱回来，金额也比较少，是不是有了外遇？疑心既起，她就常和先生吵架，先生很无奈，尽管对她解释，可是太太仍然没办法体谅。
    于是，先生就随她去说，不再理她也不辩解。太太却认为先生是默认，真的有外遇了！后来，和先生再发生口角时，先生还是保持沉默，太太一气之下就服毒自杀！被送来慈济医院时，性命已无法挽回。这是件很遗憾的事情，只因无端的怀疑，缺少善解、包容，一条宝贵的生命、一个很好的家庭，就这样破碎了。
    另外一件个案是先生怀疑太太，平时他自己常在外面花天酒地，因此推想太太也不很守妇规，便存著报复心态对待太太，夫妻俩就变得对立了。
    有一天，夫妻吵架，先生一气之下，拿起利刃往太太心脏连刺好几下，等送到医院急救时，已经回天乏术。而他行凶时，孩子就在旁边一直喊著：“爸爸不要这样！爸爸不要这样！”尽管孩子在身旁大声为母亲求饶，还是阻止不了父亲的杀性。血淋淋的悲惨事件，竟然就这样在孩子的面前发生了！
    太太送到慈济医院急救时，十六、七岁的女儿在母亲身旁一直哭泣，当医生无奈地宣布急救“无效”时，她忍不住放声大哭。那时先生才知道下手太重了，一时的糊涂已经铸成大祸。当他想靠近时，女儿不肯让他靠近，恨透了父亲。想想，这个家庭，将来要怎么过呢？
    杀人者一定要受法律的制裁，坐牢是逃不掉的，出狱以后，他是不是能得到孩子的原谅？他们眼睁睁地看著妈妈被爸爸杀了，孩子怎会原谅父亲呢！
    这种家庭悲剧的发生都起于“一念之差”，因为不会去善解，又时时抱著怀疑之心，才不断不断地累积怨恨；因烦恼解不开，再加上一时的冲突，莽撞的行为就发生了。不论是自杀或者杀人，这都是缺少智慧、缺少善解的偏差行为。
    总之，我们平时就应练得心境平静，平静的心才能生智慧，有了智慧才有办法善解，能善解才能时时身轻、心安，解脱自在。


真假故乡

    真假故乡
    战国时代，有一位在楚国长大、原籍燕国的人，年岁增长后，常常惦念著自己出生的地方，想要落叶归根。刚好有位朋友要去燕国做贸易，他就与朋友结伴同行。
    过了几天，他们来到某个地方，朋友告诉他已经到燕国了，就快要到他的故乡。
    又走了一段路，他们看到一间废墟，朋友说：“你看，这就是你以前家族的宗庙。”他看到自己家族的宗庙破烂不堪，心很悲切。
    后来又走到一个墓地，朋友说：“这是你的祖先和父母的墓地。”他一看到自己祖先、父母的坟墓，愁绪涌上心头，哭得非常哀痛，可是朋友却站在旁边哈哈大笑。
    他很生气地说：“这几十年来我一直思念故乡，今天回来，看到家庙破烂不堪，又在荒郊野外看到祖先和父母的坟墓，你知道我有多伤心吗？为什么你在旁边笑得这么大声！”
    朋友说：“唉哟！我和你开玩笑的！这个地方根本不是燕国。”他一听，满腔悲伤顿时消失，心想：这里又不是我的故乡，我为什么哭得这么悲哀？
    两人继续前行，经过几天后，真的到了燕国，看到他的家庙，也看到祖先和父母的坟墓，可是这时他已经没有什么感觉了，很平静地凭吊。
    一般人常在日常生活中，随著境界起伏而烦恼不安，没有用心审察人事物的真相，就像那位思乡的人，只凭著朋友的几句话，就情不自禁悲伤痛哭。
    学佛，就是要学习把人事物看清楚，透彻了解之后，就会发现根本没有什么值得我们贪恋、嗔怒或痴迷。所以，学佛就是在学“真”，透彻了“真”，就可以空掉一切烦恼，这就是“真空”。
    虽然在人群中难离人事是非，但将烦恼净化，就可以将是非升华成教育，这就是“妙有”。
    奥妙的境界，就在日常生活中。不论什么事情，都要用心看、用心听、用心体会，如此才能透彻了解万物真相，达到自在、轻安的“真空妙有”境界。


蜘蛛丝的因缘

    蜘蛛丝的因缘
    某天早晨，佛陀在莲花池边散步，池中开满各种颜色的莲花，十分美丽。佛陀望向池底，发现美丽的花叶下原来是一片浊黑的污泥；再透视污泥深处，里面竟是一座地狱！
    地狱里有个大血池，池中是一座座的刀山，上千万支锐利刀锋闪耀著凄冷寒光。血池里有许多犯人痛苦地哀嚎，一直挣扎著想要逃离，却无法如愿。
    佛陀看到这样凄惨的景况，心生怜悯！他思考著要用什么方法去解救这些罪苦众生？可是这些人生前造作种种罪恶，没有丝毫善念，缺乏得救的因缘。
    后来，佛陀终于发现有一个人虽然在世时无恶不做，但是有一次他走在路上，本想踩死脚下一只蜘蛛，忽然起了善念，让蜘蛛通过之后才开步向前走。这件善行使他有得救的因缘。刚好花叶间有只蜘蛛在吐丝，佛陀轻轻地将蜘蛛丝自叶间细缝放下去，透过污泥一直通到地狱。这位受罪的人看到那条蜘蛛丝，非常高兴，赶紧抓住它，小心地往上爬。
    从地狱到莲花池的路途，仿佛十分遥远，他爬了很久，体力渐感不支，便在中途稍作休息。当他往下看时，发现很多人也跟著往上爬，他非常著急，心想：“我好不容易可以逃走，万一蜘蛛丝承受不了这么多人的重量而断掉，我岂不是又要回到恐怖的地狱！”
    于是他往下喊叫：“这条蜘蛛丝是我的，你们不能上来！”但是下面的人不断地往上爬，他心中一急，就用脚将爬上来的人踢下去。他一做出这个动作，蜘蛛丝忽然自他上方断掉了，所有人又回到血池中。
    佛陀满怀爱心，希望将那些受苦的人救上来，没想到因为一个人的一念嗔心，所有人又堕回地狱。佛陀很无奈地说：“为何凡夫的爱如此薄弱──只知爱自己，不知爱别人！这就是众生沉沦六道、苦不堪言的原因啊！”


知福、惜福、再造福

    知福、惜福、再造福
    在日本的大本愿寺，有一天清晨，僧众早课下殿之后，方丈于回寮房的途中，在走廊地上看到有样东西，由于当时天色昏暗，看不太清楚，于是他弯下腰捡起它。
    方丈回头告诉弟子：“是一张纸。”
    弟子说：“师父，这张纸好像用过了。”
    师父说：“虽然写过字，但它还有再使用的功能。”
    这位方丈就是大本愿寺第八任住持──莲如禅师，他领导寺院大众，在当地弘扬净土法门，教化人民。
    莲如禅师小时候家境十分贫困，六岁时，有天晚上，母亲哀伤地告诉他：“我们家很穷，我已无能为力扶养你了！贫穷是很痛苦的事！希望你能用心学佛，将来弘扬佛陀的教法，化解人们心灵的苦难和欲念的烦恼。无论环境多么困难，一定不能放弃。”
    母亲又说：“你要将佛法存于内心，并时时应用在日常生活中，更要广为宣扬，让心灵受苦的人都得到自在、轻安。为了使普天下众生离苦得乐，一定要难忍能忍、难行能行，精进于道。如果妈妈不在你身边，也要记得妈妈的话！”
    六岁小孩听了这些番话，似懂非懂。
    隔天清晨，大雪纷飞，他的母亲竟然失踪了，而且没有人知道她的去向，于是小男孩被送至大本愿寺当小沙弥。
    他失去母亲的怀抱，常常躲在没人的地方，偷偷地流眼泪，呼唤著「妈妈、妈妈！”日复一日，年复一年，他一直记得妈妈的叮咛：“为了要救天下众生，不论多么辛苦，也要忍苦耐劳！”小男孩擦干眼泪，勇敢面对逆境。
    大本愿寺物质很缺乏，生活困难。当时没有电灯，比较富有的人都买棉线和油，藉著火光照亮四周，年轻的莲如禅师精进阅读经藏，可是没钱买灯油，只好常常在煮饭时，利用大灶的火光来念书。
    在晃动、微弱的灶火下努力阅读佛典，确实十分吃力。有时候他读累了，闭上眼睛，仿佛又听到妈妈温和的话语：“要忍耐啊！”所以，无论多么艰难的逆境，他都能把握当下、珍惜时间，并及时精进、及时付出。
    莲如禅师二十多岁时，老方丈传位给他。虽然他已学有所成，并身为大本愿寺的第八代住持，常常对广大的信众讲经说法，但是，年轻的他，仍然持守勤俭爱物的原则，不断地力行惜福、惜物的精神。
    学佛、修行必须尊重一切生命，这是大爱，也是慈悲。如果每个人都有“惜福”观念，懂得疼惜生命，甚至连一切的物质也能爱惜，社会上就不会有过多的“消费”与“垃圾”问题了。


智慧的人生

    智慧的人生
    现代社会上，有许多人常自以为了不起，有很高的才干、丰富的学识，或自恃身强体壮、长相漂亮……，这一切都是我见、贡高傲慢的态度，难以融入社会亲近人群；与人相处时无法生起欢喜心，做事也得不到别人的支持，如此，即使有好缘也被自己所障碍了。
    曾经有一位年轻人从国外取得博士学位回国，几年后却还是失志落魄，因为自认学问好，职业也应该要高人一等。但是，学位不一定就能代表地位，时间一年一年地过去了，眼看当初同时回国的朋友，在工作岗位上年资越来越深，经验愈来愈丰富，地位也不断提升。而他总是高不成低不就，心中常常愤愤不平，态度也逐渐变得孤傲，甚至远离人群。
    如果他在刚回国时就从基层做起，我想，不用多久的时间，他也会步步高升。但是，因他的贡高我慢，使时间空过，失去发挥专长的机会，这是他人生最大的损失。
    反观另一位学历很高的女士，结婚后跟著先生回家乡种田，除草、捡柴、挑水她都得做，起初内心非常不平衡。她娘家的人也说：“这样的人才，在乡下做那些事，实在很可惜！”别人越说，她就越觉得痛苦。
    后来她到医院当了志工，深深体会到我常说的两句话：“知识不等于智慧。”“人生无所有权，只有使用权。”从此才改变自己的观念，也更加珍惜、善用自己人生的使用权。
    她曾在医院看到一位三十岁左右的伤患，在瞬间的车祸中受了重伤，颈部以下全部瘫痪，虽然头脑很清醒，但是全身动弹不得，连吃饭也要人喂他。像这样，人生的“使用权”都完全丧失了，其他还能计较什么呢？
    更何况智慧并非从学识中得来，而是发自内心清净的本性，体会人生和宇宙的真理，又真正能清净无求地走入人群、服务大众，这就是发挥智慧的使用权与良能。


让人敬爱的阿嬷

    让人敬爱的阿嬷
    宜兰礁溪有一位九十八岁的阿嬷，是一位很可爱的阿嬷，每天打扮得很整齐，头发梳得一丝不紊，干干净净的，让人看到她就觉得很舒服。虽然她年纪很大，但行动仍然灵活，从我开始推动环保工作，她就投入到现在，已经做了许多年的环保志工。
    很多人好奇地问她：“您为什么不在家里享受、含饴弄孙，还这么辛苦出来做资源回收？”阿嬷说：“人活著就要会动，能动就要做；只吃而不做，如何做人？”
    阿嬷的身体真的很健朗，她曾自豪地说：“我爬楼梯，七楼也爬上去！”我听了好惭愧，有时才三层楼就爬得气喘吁吁。
    她不只是身体力行，还以身作则带出一群中年人一起做环保，也带动她们捐钱行善，他们都是被阿嬷所感动，所以愿意出钱出力，还捐出时间去做环保。她确实是一位可敬的老菩萨，真的很感恩，谁说老了就没用呢？她有正确的观念，所以能活得这么健康自在；这分明朗的智慧，很值得我们学习。
    另一位独居的阿嬷，九二一大地震时，她的房屋也倒了，现在住在大爱屋里，靠捡拾资源回收维生，但每个月坚持要捐五百元，慈济委员跟她说：“你不必捐那么多，自己的生活也要好好照顾。”她说：“我很感恩，活了大半辈子，从没有住过这么好的房子，现在有房子住已经很安定了，而师父还要继续救人、盖房子、盖学校，我的生活过得去就好。”她仍坚持一定要捐五百元。
    这也是一位值得让人敬爱的阿嬷，她的脚受过伤，走路不太不方便，但是同样尽心尽力在做。尽管她们都已很高龄，但是，我觉得她们的生命活得很有价值，也过得很有尊严，深得大家敬爱。


祖母的黑痣

    祖母的黑痣
    有位年轻人虽然辛勤工作，却总是三餐不继。一天，他经过某个村庄，看到一头母牛刚生下小牛。他心想：如果买下小牛，把它养大再卖掉，就有经营生意的本钱了。恰巧牛主人正担心母牛养育小牛会消耗很多体力，无法好好工作，就很便宜地将小牛卖给年轻人。
    年轻人牵著小牛继续走，遇到一位独居的老婆婆，便向她租房间，并约定过一段时间再付清房租及伙食费。从此以后，老婆婆每天提供三餐给年轻人，也帮小牛准备食物。
    过了一段日子，年轻人觉得老婆婆天天辛苦地张罗他和小牛的食物，他却必须等到小牛长大才能还钱，实在对不起老婆婆。于是，他向老婆婆说：“我不能再继续麻烦您了，我想到外地找工作谋生。长久以来蒙您照顾，无以回报，就将这头牛送给您吧！”老婆婆慈祥地说：“好啊！你放心去找工作，我会好好地照顾它。”
    老婆婆像疼爱自己孩子般，将小牛照顾得无微不至。由于小牛全身毛色黑得发亮，又常常跟在老婆婆身边，老婆婆为它取了一个奇特而亲匿的名字──祖母的黑痣。
    “祖母的黑痣”常与村里的小孩玩耍，和其他的牛只也相处得很和睦，在爱的环境中逐渐成长得强壮、乖巧又聪明。它常常想著：老婆婆年纪那么大了，还要辛苦养育我，我应该好好报答她，但是要用什么方法呢？
    有一天，有个用牛车载了许多货物的商队经过村庄，涉水过溪，没想到因为货物太重，所有牛车都陷入溪底的软泥，牛儿们再怎么使力也拖不动。商队里有一个人很懂得牛性，他看见对岸有一群牛，就走过去想找头强壮的牛来拉车，他一眼就发现毛色黑亮、脚力强健的“祖母的黑痣。”
    商人问看牛的人可不可以借用这头黑牛，看牛的人说牛的主人不在这里。商人走向“祖母的黑痣”，说道：“牛啊！如果你肯帮忙拖动那些牛车，我就给你五百贯钱。”牛儿无动于衷，商人又说：“要不然一千贯？”
    “祖母的黑痣”听了，轻快地跑向车队，商人将拖车的架子放在它身上，它勤快地拖起一辆又一辆陷在溪里的牛车，不到半天时间就将牛车全部拖到对岸。商人用绳子将五百贯钱绑在“祖母的黑痣”脖子上，但是它好像很不高兴，挡在车队前方，不让车队向前走。商人自知理亏，赶紧再挂上五百贯钱，它才退到旁边让车队前进。
    “祖母的黑痣”一路跑回家，老婆婆看到它脖子上挂著那么多钱，非常惊讶地问道：“孩子，这些钱从哪里来的？到底怎么一回事？”
    可是牛无法回答，老婆婆跑去问看牛的人，得知事情经过，不禁感动得哭了起来，搂著它说：“孩子，你花那么多力气赚来这些钱，我很感恩，也好心疼！”“祖母的黑痣”头贴著老婆婆的脸，也流下了泪水。※
    人生在世间，有两种要素万万不可缺少，一种是“感恩”，另一种是“大爱”。
    我们日常生活衣食住行，无不来自天地万物的赐予与社会人群的协助，所以应当事事感恩、时时感恩，发挥良能来回馈世间。


贫婆供佛─“印”

    贫婆供佛─“印”
    行走慈济菩萨道，要努力超越凡间的凡夫心，不要在人我是非上自我障碍。“人大多是‘菜篮装水’──边走边漏。佛教中言，人生一大烦恼就是‘漏’，好的东西留不住，总是任它流走；修行的目标就是要‘漏尽’，烦恼无明要令其流走，好的妙法则要留住。”
    人与人相互关怀、彼此帮助，是人类未来的希望。上人以慈济人到多明尼加赈灾时，于当地一面墙上的基督教话语：“世间没有穷到无法布施的人。”来呼应佛教也有同样观点的故事。上人说，僧是福田僧，意谓供养有修行的出家人，就是在为自己种福。以前有位迦叶尊者，出外托钵时遇到一位贫婆，尊者向她托钵，但她悲叹说自己也很想供养，但却贫到一无所有，能拿出什么来供养呢？
    “只要你想供养，你身上穿的衣服，可以撕下一块来布施，这也是供养。”尊者说。贫婆疑虑著：只是破衣罢了，一块破布能有何用途？尊者诚恳地表示：“若能拿出最虔诚的心，这就是真正的供养。”贫婆听后很欢喜，就供养尊者一块破布。此事为佛陀知悉，他赞叹贫婆在一无所有的情形下，能舍布块，真乃功德无量。“以后我的弟子们所穿的衣服，必须有老婆婆的一番心意。”从此，出家人不论穿何种衣物，都会在衣领后缝上一块布，这块布就叫做“印”，用以表示感念贫婆的布施。
    上人教大家要以农夫自许，勤于撒种；而种子既已种下，就要除草、灌溉、施肥，才能成长茁壮。“田里的杂草要除去，就如同心地上的无明烦恼要消弭一样。所以，要照顾好自己的心，应勇于投入人与事中去经历。针对日常之人事，可以省思自己在待人时，是以何种心态？若能出以真诚的爱与人相互关怀，如此就会感动很多人。”
    虽是世纪末令人担心，上人仍提振大家的精神说：“在世纪交替之时，天灾人祸频仍，想要有好的新世纪展现眼前，则现在的脚步就要站稳，才能‘准备在现在，发挥在来’。我们不能放松今日的时间，也不能放松现在的机会。慈济慈善工作目前正推动到国际间，希望建设‘慈济地球村’，就要大家发心立愿做一位用心耕种的农夫。”
    (15.05.2000)


贫者之歌

    贫者之歌
    日本有一则童话──在某个小村庄里，住著一位名叫清吉的年轻人。他自小就失去父母，但是个性却很乐观、豁达，做事也十分勤奋。
    不论工作多辛苦，他始终保持著愉快的笑容，对人也很有礼貌。所以，村里的人都说：“当心中烦闷时，只要看到清吉脸上的笑容，心情自然就会开朗起来。”
    村里有一位富翁，虽然很富有却不快乐；他常常将自己的心绑得紧紧的，脸上一点笑容也没有。若有亲友来找他，他就会赶紧回避。看到邻居时，也不会和对方打招呼。理由是：他这么有钱，如果常跟亲友往来，他们一有困难就会来向他借钱；如果和邻居有所熟识，日后他们有困难也一定会来找他。所以，不管是亲友或村里的人，他一概拒人于千里之外。
    这位富翁每天都很烦恼，烦恼什么呢？担心今天去收租时，不知道能不能收到钱？钱收到后，要放在哪里才安全呢？家里会不会遭小偷……。因此，他的日子过得很苦恼。
    他家隔壁，刚好住著清吉这位年轻人。富翁看到清吉每天工作回来时都很快乐地边走边唱著歌，心想：清吉那么穷，住的房子又小又破，为什么还那么快乐？我之所以不快乐，是因为我有很多钱吧！如果清吉有了钱之后，是不是还能够很快乐呢？
    有一天，他特地到清吉家门外等著。当清吉回来时，富翁主动上前向他打招呼说：“清吉啊！来我家坐坐吧！”
    清吉平时待人就很和气，但是住在隔壁的这位富翁从来不曾跟他打过招呼，为什么今天会这么好意呢？清吉不解地跟著进去。富翁问他：“看你每天都那么快乐地唱著歌，真羡慕你！请问：你一年究竟赚了多少钱？”
    清吉回答：“一年赚多少？我没有仔细算过。”富翁又问：“那你存了多少钱？”清吉回答：“虽然我每天很努力地赚钱，可是有时连吃饭的钱都还不够哪！哪还能存钱？”富翁说：“这样吧！这些钱送给你。”清吉说：“我怎能拿你的钱呢？”富翁说：“这些钱是要谢谢你唱歌给我听，请你收下吧！何况你赚的钱只够吃饭；如果存些钱，有急需时就可以用啊！”
    清吉看富翁这么有心，也就不好意思拒绝，便高兴地收下回家。富翁觉得自己开了一帖让清吉不会再唱歌的药，心想：今晚我可以好好睡一觉，应该不会再听到他的歌声了。没想到才近黄昏，清吉的歌声又传来了；而且，唱得比以前更加嘹亮、持久。
    富翁很生气，觉得给清吉那么多钱，他应该会跟自己一样担心才对；没想到，他还唱得这么快乐！”富翁便过去问他：“你今晚的歌声，为何比平时更为嘹亮呢？”清吉回答：“非常谢谢您给我那笔钱！不过，我觉得那么多钱放著不用，和没钱是一样的。所以，我将那笔钱拿去分给更贫苦的人；他们都很高兴，也很感恩您的好心。为了感恩你，因此特别以更嘹亮的歌声回报您。”
    富翁听了之后，心想：原以为给了他那些钱之后，他会因此而烦恼不已；没想到他只有那么一点钱，就能跟大家分享；而自己拥有这么多钱，却还常常嫌不够，天天为此苦恼不已，实在惭愧！
    从这则故事，我们可以得知：那位年轻人的家境虽然很贫苦，但他一有钱却能布施给更贫困的人，这就是“贫中富”的人生；这种人生多快乐、自在啊！相反地，那位富翁贪而无厌、为钱所苦的生活，是真正富有的人生吗？当然不是。他可以说是一位“富中贫”的人啊！所以，我们要建立正确的人生观；如此，才能拨开心中的无明烦恼。


贪小失大

    贪小失大
    有位居士非常虔诚、精进，每天做完工作后就打坐定心，从无间断。
    一天中午，他要做饭时，发现盐罐子空了，如果到街上买，要走很远、花很多时间，所以，他就想先向隔壁邻居借用一些。
    他走到邻居家门口，门没锁，但怎么叫都没人回应。他心想：盐是很便宜的东西，拿一点点应该没关系吧！于是就进入厨房，舀了一小汤匙的盐带回去。之后，他就把这件事给忘了。
    过了几年，当他打坐时，总觉得眼前有一片白茫茫的东西，到底那是什么呢？有一天，他终于想起来了！
    所谓“拿人一两，还人千斤”，他赶快买了一千斤盐送到隔壁。邻居看到屋前堆了那么多盐，很惊讶地问：“这到底是怎么一回事？”他说：“很抱歉，这些盐是要还给你的。”
    “你什么时候欠我这么多盐？”
    “几年前的某一天，我从你家拿了一小汤匙的盐，之后就忘了这件事。直到最近打坐时，不断有障碍物出现在面前──一堆白茫茫的盐。这提醒我因果可畏，现在若不赶快还，将来不知要怎样偿还？虽然当时我偷取的盐不到一两，但是我愿还你千斤来赔罪。”
    邻居听了，疑惑地问，因果这么可怕吗？拿了这么一点点东西也算是偷吗？居士说，只要拿取之前没经过人家允许，就是偷盗了。
    ※　　　　※　　　　※
    做人最重要的是要有诚恳的心，待人处事都应谨慎用心。不论生活是贫穷或富裕，都要明因果，安守本分，老实过日子。若内心起贪念，未经允许就将别人东西占为己有，不论抢多或偷少，点滴都在因果中。所以，千万勿因恶小而为之。


贪小失大的夫妇

    贪小失大的夫妇
    有个村庄座落在海边，村民们平时务农，有时也到海里捕鱼。
    有一天，村里一位渔夫带著儿子来到与海相通的大湖边，他想这个湖既然与海相通，可能有很多鱼。他刚把钓钩扔进湖里，就勾住一个很重的东西，用力拉也拉不动，看来是钓到一条大鱼了！他非常高兴，不过又想到：这条鱼这么大，如果把它钓起来，被别人看到，大家都跑来这里钓鱼，那么湖里的鱼很快就会被人钓完了。
    渔夫告诉儿子：“你赶快回去告诉妈妈，说爸爸钓到很大的鱼，为了不让别人发现，要妈妈想办法和村里的人吵架，吸引大家去看，这样就不会有人注意我钓到大鱼。”
    儿子跑回去告诉妈妈后，妈妈心想，只是和人吵架无法吸引所有人注意，于是她把树叶拿来当耳环，还用墨把眼睛周围擦得黑黑的，在村里走来走去。一位朋友看到她，惊讶地说：“你怎么这个样子，是不是发疯了？”她大吼大叫：“我才没有发疯！你这样侮辱我，我要抓你去村长那里，叫村长罚你钱！”村民们看到他们拉拉扯扯吵得很厉害，就跟著到村长家，看看村长如何判决。
    村长听了他们的叙述，说道：“你的样子的确很奇怪，不论是谁看了都会问你是不是疯了，所以他不用受罚，该罚的是你！因为你怪模怪样又大吵大闹，扰乱村民的生活。”
    另一方面，湖边的渔夫在儿子跑回去之后，用力拉钓竿想把鱼拉上来，可是拉不动，他怕再用力会把钓线拉断，便干脆脱光衣服跳进湖里抓鱼。
    渔夫潜入湖里，仔细一看，原来钓钩被湖底的树枝勾住，根本不是钓到鱼！他很懊恼，伸手拨开树枝，不料钓钩反弹起来刺伤他的眼睛！他强忍剧痛爬上岸来，又湿又冷，但是衣服不知什么时候被人偷走了，他只好裸身沿路回村落求救。
    “贪”为万恶之源，世人为了贪求财富、名声、美色……，往往蒙蔽了良知与智慧，造下种种恶事，最终不免承受苦果。
    日常生活中，我们如果不时刻照顾好自己的心，贪念就会逐渐增强，恶业日积月累，使人生愈来愈混乱黯淡，甚至不自觉地犯下大错，后悔莫及。


贪心的土财主

    贪心的土财主
    在佛经中，有这么一则故事──有一位土财主，虽然非常富有，但是内心却十分空虚，总觉得家里还少了什么似的。
    有一天，妻子告诉他，家里现在唯一缺少的就是一位“儿媳妇”。土财主想了想：的确如此。但是，国内可以称得上门当户对的对象，只有国王的女儿；不过，如果要娶公主当媳妇，一定要比国王更富有才有面子。然而，要怎样才能得到更多的财富呢？
    为了这件事，他每天茶不思、饭不想的，不久就病倒了。有一天，一位在家居士遇见他的妻子，便问：“为什么多日不见你家老爷？”土财主的妻子就据实以告。这位居士自告奋勇地说：“这个问题很简单！只要让我见见你家老爷，保证他很快就可以下床走动。”于是，土财主的妻子半信半疑地带他回家。
    这位居士一看到土财主，便对他说：“老爷，我刚从西藏回来。据说西藏那个地方，有一个活佛很慈悲；只要您去求他，任何东西他都可以给您，能圆满您的心愿。”土财主问：“是真的吗？”居士回答：“当然是真的！您要赶快起来准备，才能够早日达到心愿。”
    土财主随即要妻子为他准备出远门的行囊，妻子疑虑地问：“你不是病得无法动弹吗？为什么还要急著出远门呢？”他说：“这种事不能等，要是被别人捷足先登，我就会失去机会。所以，我要赶快启程。”太太无法阻拦，只好立刻为他准备干粮、衣物。
    土财主日夜不停地赶了五天的路程后，终于见到了活佛。他跪在活佛的面前，祈求活佛能够圆满他的心愿。活佛慈悲地说：“你想要求什么，我都可以给你。”土财主说：“西藏最多的就是土地；所以，我希望您能给我土地。”
    活佛回答：“可以。你要多少呢？”土财主心想：要求多了，实在开不了口；太少，又枉费自己辛苦地走了五天的路。活佛见他难以启齿，便对他说：“这样好了！你只要在明天天黑以前回到我这里，凡是你走过的土地都属于你的。”
    土财主一听，心中好欢喜！第二天天未亮时，他就动身出门去了。他跑呀跑的，一刻也不敢停下来；连口渴时，也舍不得停下来喝口水。唯恐少跑一步，就会少掉一块土地。
    直到日影西斜、黄昏已近，他才百般不舍、无奈地往回跑。当他跑回到活佛的面前时，天色已黑。活佛问他：“你走了多远？这样够吗？”他疲累不堪地回答：“还不够多。”说完，就在活佛的面前倒下来、断了气。
    这位土财主和生命赛跑，拼命到连一口水都舍不得喝；直到抵达终点时，他仍然嫌不够。想想：人的一生忙忙碌碌地，到底是为了什么？难道只是为了追逐财富？
    但是，大多数的人往往是“有一缺九”──当他有一百万时，就会想：只要我节省一点、努力一点，再赚个九百万，我就可以凑足一千万；有一千万时，他又会想赚足一亿......，内心永远也不会感到满足。
    人生最大的目的，是要发挥生命的价值。我常说：“人生没有所有权，只有使用权。”我们在这个世间，除了懂得如何赚钱之外，更应该学会如何用钱、将钱用得有意义，这才是真正有福的人生。人生之富，要富在福慧之中；若是没有智慧，财富也会带来烦恼。看看那位土财主，为了追逐更多的财富，到最后也只得到“黄土一抔”而已。


贪心的小豹

    贪心的小豹
    佛陀的僧团中，有一群刚出家的年轻比丘。他们原本是侨萨罗国中贵族或大商人的孩子，平时生活富裕又可以随心所欲；后来听到佛陀讲经说法，一时感动就相邀一起出家，加入佛陀的僧团。
    可是，他们在僧团生活了一段时间后，就开始心浮气躁，因为他们已习惯于花花世界的多彩多姿，过不惯严谨清净的修行生活。他们的欲念蠢蠢欲动，常聚在一起谈论过去的种种，譬如在某地有个红粉知己，或到那里玩过等等。
    他们的言行影响了其他修行人的道念，佛陀看在眼里，心中明白，于是有一天，告诉侍者阿难：“阿难啊！你去把新出家的比丘们集合起来，我有话对他们说。”
    阿难明白佛陀的心意──不只那群新出家的比丘需要警惕，受到影响的比丘们也需要；于是召集所有比丘一起来听佛陀教诲。
    大众到齐后，佛陀说：“新出家的比丘们！你们是否还挂念著世俗的欲乐呢？”年轻比丘们很惭愧地垂下头。
    然后，佛陀说了一个故事，让比丘们知道“欲念”的可怕──
    在旷野中，有一只小豹离开族群独自觅食，可是一直找不到食物，肚子饿极了。
    突然，它看到一只大象躺在地上，走近一看，原来大象已经死了。它好高兴，立刻从象的鼻子咬下去，可是象鼻子像木头那么硬！它再咬象的耳朵，又像咬到铁片一样；再咬象的肚子，还是硬梆梆的；不得已，只好挑象的尾巴咬下去，居然也是硬得像一条钢筋！
    小豹饿得发慌，绕著大象转来转去，好不容易发现象的肛门比较软，它好高兴地一直咬、一直钻进去，不知不觉就钻进大象的肚子里了。
    大象肚子里有很多内脏可以吃，小豹高兴得不想出来了。它在里面大吃特吃，吃饱了就睡，醒了觉得口渴就喝象尸腹中的血水，饿了又继续吃。
    过了几天，死象的身体受到太阳照射和热风吹袭，表皮风干了，肛门也紧缩了。小豹发觉里面的空间愈来愈狭窄、黑暗，很著急地在里面乱闯，可是不论多么用力都钻不出来。
    过了几天，下了一场大雨，死象的身体膨胀、腐烂了，小豹使尽全身的力气，好不容易冲出象的肛门。
    小豹快乐地高喊：“外面的世界多么宽阔、自由啊！”但是它很快就发觉──不但身体虚弱无力，而且全身的毛脱落得一根不剩！因为它浸泡在污秽的血水里好几天，加上在里面拼命挣扎，所以全身的毛都掉光了，好像一个怪物。
    小豹感到很悲哀──为什么原本生活在天宽地阔的环境中，却不知珍惜，钻入污秽的世界却自以为乐；等到好不容易出来了，已经不像原来的自己了！
    佛陀告诉比丘们：“凡夫就像这只小豹，有著种种贪欲，欲念一起就会脱离清净的世界，走入难以解脱的污秽境界。大家要照顾好自己的心，不要被欲念所迷，伤害自己也无益他人。”
        去“贪”就“简”，才能摆脱“强求”的烦恼，拥有清净、安稳的人生。


买智慧

    买智慧
    有一个国家很富有，拥有全天下的东西，但是他们的国王却仍然感到不快乐，因为他想要的东西都已经得到了，生活中没有期待，也没有惊喜。
    有一天，他对一位大臣说：“你们到别的国家，想办法买一种我们国家没有的东西。”这位大臣心想：“天下所有的东西我们这里都有了，还要到哪里找一样这里没有的东西呢？”
    不过，国王既然这样说了，他只好派遣一位贸易商出国寻找。这位贸易商也很烦恼，到底要买什么东西呢？他到处游历，还是没办法找到自己国家没有的东西。
    有一天，他看到一位长者坐在象背上，喊著「卖智慧！卖智慧！”他心想：“奇怪，智慧也可以买得到吗？”于是走过去问长者：“你要卖的智慧在哪里？”长者说：“能称重量、量长短的有形之物，价值都可限量，我卖的智慧无形体、无法称重量、量长短，这才是真正的无价珍宝。”
    贸易商说：“那好，我要买，你要给我什么？”长者说：“我告诉你几个字：‘凡事多思惟，切莫猝嗔怒，今日用不上，必定有用时。’意思就是说，我们要好好地思考人生的真理，时时把道理放在心中，不能一碰到外面的境界就转动自己的心、粗暴地发怒，如此将后悔莫及。”贸易商听了觉得很有道理，虽然没有拿到有形的东西，但是他把那些话听进了心里，并且交给长者五百两黄金，算是“买智慧”的费用，然后启程回国。
    他回到家时，刚好是八月十五日深夜，月光很明亮地照入屋内。他轻轻推开房门，突然看到架著蚊帐的床下有两双鞋，蚊帐里的这两个人，其中一个是他太太，另一个是谁呢？
    他很生气，拿了一根棍子，正当要冲向前时，突然想到：“我要冷静点，不能太冲动。”就在此时，一位老婆婆掀开蚊帐走出来，原来是他的母亲。
    他很讶异地问道：“妈妈，您怎么在这里啊！”
    “你太太感冒发烧，我是来照顾她的。”
    他放下棍子，自言自语地说：“很便宜，真的很便宜！”“你买什么东西那么有价值，怎么一直喊很便宜呢？”他就对妈妈说：“我遇到一个很有智慧的人，我用有量有形的五百两黄金换来无量无形的智慧。假如不是他教我要时时冷静，不可冲动，我刚才已做出伤天害理的罪孽了。
    ※　　　※　　　※　　　※
    人生的真理、价值无形无量，如何才能得到呢？必须用心思考道理，时时谨记不忘失，还要将生命的良能尽全力发挥出来，如此才能体会那分心安理得与欢喜自在，这才是人生最珍贵的至宝。


卖身的老妇人

    卖身的老妇人
    佛陀时代，有一位气质很好、但衣著褴褛的老妇人来到一座城里，她疲倦又饥饿地走到一户富有人家门口，便再也没有体力向前走。富有人家的佣人看到老妇人蹲在屋檐下，赶紧禀告夫人，夫人见老妇快饿昏了，于是叫人扶她进去，准备食物给她吃。
    等老妇人的体力逐渐恢复，富家夫人亲切地问她：“你从哪里来？为什么会到这个地方，而且这么狼狈呢？”
    “我很无奈啊！我的国家连续几年处在兵荒马乱之中，我和家人在逃难时分散了，走著走著便走到这个城市，又因为饿得没体力才会蹲在你家的屋檐下。”听老妇人这么说，夫人生起怜悯心，便要她暂时在家里住下。
    过了一段时间，老妇人看见一群从外地来的比丘威仪十分庄严，起了欢喜心，想起从前全家都是虔诚的三宝弟子，常对贫人布施，看到出家人更是欢喜供养……思绪回到现在，不觉悲从中来──因为看到出家人虽然很欢喜，却没有能力供养，只能顶礼膜拜。
    老妇人问比丘们：“请问师父是从哪里来的？在这里托钵顺利吗？”
    比丘说：“我们从国外游化到这个城市，初来到，人地生疏，你看，现在钵都还是空的。”
    “我也是流浪他乡，没有能力供养您们，不过，让我来替您们设法吧！”老妇人说完，马上回去向夫人说：“请你用较高的价钱买我的身体，我愿意一辈子为你做牛做马。”
    夫人问：“你拿这些钱要做什么？”
    “我想供养僧众，现在无法向你多解释，但是请你相信我，等我完成心愿后，会好好地向你报告。”富家夫人看到老妇人这么虔诚、善良，就拿了一笔钱给她。
    老妇人立即将这笔钱拿去准备食物，供养那群比丘，比丘们很感动，问她：“你身无分文，怎能有这么多东西供养我们呢？”
    “我把身体卖给了富有人家，要尽形寿为他们奉献努力，并将所得到的代价拿来供养您们。”老妇人说。
    “今天我们所接受的供品，就像是你奉献身上的肉一样，实在让人很感动！这不是身外物，而是你全身的奉献。”比丘们很虔诚地为这位老妇人祝福。
    这时，忽然一阵天摇地动，国王派大臣到城里查看发生了什么事。大臣遇到这群出家人，得知一切经过，觉得这是很吉祥的事，便立刻探访老妇人，准备带她去见国王。
    老妇人告诉大臣：“感恩国王的召见，不过，我的身体已经卖给这户人家，不是自由之身了，所以没有权利跟您去见国王。”
    大臣回去后将整个经过报告国王，国王听了欢喜地将老妇人及富家夫人都邀请来皇宫。
    老妇人细述流浪经过：“我本来有一个很幸福的家庭，因为国家发生动乱，使我和家人在难民潮中被冲散，才会流浪到这里。生活在动乱国家的人民，实在很可怜！”她进一步对国王说：“人民幸福的关键在于国王的爱心。国王能勤政爱民，事事为人民的平安著想，人民就能过著幸福的生活；若一国之主有了野心，相互掠夺，人民就会过著民不聊生的日子。”
    国王听了惭愧地说：“我虽然是一国之主，但是脑中所想的尽是扩大国土之事，从来没有想过人民的幸福。今天能听到你这番发自真诚大爱的话语，令我相当感动！我希望你能留在宫中，做我的善知识。”
    就这样，老妇人凭著一分真诚无求的爱和智慧，感动了国王，并受聘为国师。
    清净无染的爱可以造福人群、感动天地，我们要时时顾好心中的那分真诚大爱，不管环境如何变迁，都要让这念锲而不舍的奉献精神，永远跟随著我们。


卖鱼郎与老鹰

    卖鱼郎与老鹰
    人能守本分，才能尽本事。就像小鸟飞翔在天空中，歌声嘹亮而悦耳，增添了大自然的生气，这就是它们的本分、本事。
    至于人，本分是安分守己，本事是发挥良能为人群服务。但是有的人只想展现本事，却不知自己的本分，不愿守住本分，导致人生方向脱序违规，这实在是很可怕的事情！
    有一个小故事──
    一位年轻人靠著卖鱼来维生，有一天，他一面吆喝，一面环视四周，注意看是否有人来买鱼。突然，一只老鹰从空中俯冲而下，在他的鱼摊咬了一条鱼后立刻转身飞向空中。卖鱼郎很生气地大喊大叫，可是，只能无奈地看著那只老鹰愈飞愈高、愈飞愈远....
    他气愤地自言自语：“可惜我没有翅膀，不能飞上天空，否则一定不放过你！”
    那天他回家时，经过一座地藏庙，他就跪在地藏庙前，祈求地藏王菩萨保佑他变成老鹰，能展翅飞翔于天空。从此以后，他每天经过地藏庙，都会如此殷切地祈求。
    一群年轻人看到他天天向菩萨祈求，就很好奇地相互讨论，其中一人说：“这位卖鱼的人，每天都希望能变成一只老鹰，可以飞上天空。”另一人就说：“哎哟！他傻傻地祈求，要求到何时？不如我们来作弄作弄他！”大家交头接耳，想了一个方法要欺负他。
    第二天，其中一位年轻人先躲在地藏菩萨像的后面。卖鱼郎来了，照样虔诚地祈求、礼拜，这时，躲在菩萨像后面的那位年轻人就说：“你求得这么虔诚，我要满你的愿，你可以到村内找一棵最高的树，然后爬到树上试试看。”
    卖鱼郎以为真的听到地藏菩萨的指示，非常欢喜，赶快跑进村里找到一棵最高的树，然后爬到树上。
    那棵树实在太高了。他愈往上爬，愈觉得担心。
    他爬上树顶，向下看──“哇！这么高！我真的能飞吗？”那群年轻人也跟著来了，他们在树下故意七嘴八舌地喊道：“你们看，树上好像有一只大老鹰，不知道它会不会飞？”“既然是老鹰，一定会飞嘛！”
    卖鱼郎心里很高兴，他想：我果然已变成一只老鹰了！既然是老鹰，哪有不会飞的呢？于是展开双手，摆出展翅欲飞的架势，从树顶跳下去。
    可是，怎么不是向上飞，而是向下坠落呢？好怕啊！但是已经来不及了。幸好，他落在泥浆地上，陷入烂泥巴和水草之中，只受到轻伤。
    那些年轻人跑过来，幸灾乐祸地取笑他。他说：“你们笑什么？我是两只翅膀跌断了，不是飞不起来啊！”
    这故事可以给我们很大的警惕──
    一个人要守本分，才能尽本事。若只想得到大本事，却没有守好自己的本分，不自量力盲目去做超越自己能力的事，是非常危险的。
    学佛的人也是如此，如果心念离开了自己的本分，则修行之路就会很坎坷，烦恼也会很多！
    所以，大家要时刻反省自己的心念、言行是否已偏离本分，如此才能尽本事，充分发挥良能为人群服务。总归一句话：一定要多用心啊！


人间空幻，彷如水中捞金

    人间空幻，彷如水中捞金
    佛陀说，人生空幻如泡影。生命无常，什么时候会结束，谁也不知道；一生力争得来的物质、财产，到底有多少时间能享用呢？又有那些能永远拥有呢？
    佛经里有一段譬喻──
    一位年轻人在岸边看到水中有一块闪闪发亮的金块，他看了很高兴，赶快跳进水里捞取。但是，任凭他怎么捞都捞不到；筋疲力竭、全身既湿又脏的他只好上岸休息，没想到在水波平静之后，金块又显现了。
    他想：“水中的金块到底在哪里呢？我明明看到了，为什么捞不到呢？”于是他又跳下去捞，还是徒劳无功，他实在很不甘心！
    这时，父亲出来找他，看到儿子全身湿淋淋又脏兮兮的，问道：“到底发生什么事？”儿子回答：“我明明看到水中有金块，但是不管怎么捞都捞不到。”
    父亲看看平静的水面，再抬头望著树，说：“你看，金块不是在水中，而是在树上！”
    这则故事是在譬喻凡夫总是为名利、空幻的东西奔波、辛劳，而这一切都只在一念心。
    有的人是因为“人生很苦，要赶快找到解脱的方法”或“我要求神通”所以才修行，但是修行若没有正思、正见、正念、正业，路就会走偏。所以，学佛就是要了解道理，了解人间空幻犹如水中的金块一样。
    我们要常保知足的心，对人事物善解、包容、感恩，如此才能圆融、圆满，才不会一直想要争平等。
    世间难有平等，幸福的人生一切从心起，要时时多用心啊！


随处皆妙药

    随处皆妙药
    当今社会风气浮动不安，问题皆出在“人心”，“身病好治疗，心病难医治”。古代的圣人贤哲殚精竭虑，就是想要找出治心妙药来调治众生的病态，但是各家各派所说略有不同，如何才能对症下药呢？如果能用心探讨，则随处皆是可治众生病的妙药。
    在佛教的经典中有这么一段故事──
    普贤菩萨云游时，善财童子来参访。普贤菩萨看到善财童子很有慧根也很可爱，对追求佛法又很虔诚，所以把他留在身边接受教育，包括教导他用药的知识。
    有一天，普贤菩萨向善财童子说：“你提一个袋子到山上去，看看那一样是药材，就把它采回来。”善财童子一大早出门，绕过一大片山林，回来时袋子却是空的。普贤菩萨问：“你出去一整天，为什么空著袋子回来呢？”善财童子说：“从我出门开始，沿路所看到的不论是花、草、树或是石、土，都有独特的材质和药性，这么多的东西如何带回来呢？”
    隔天，普贤菩萨又向善财童子说：“你再出门去找，这次看那种东西不是药，就带回来。”善财童子再度背起袋子出门，直到太阳下山，又空著袋子回来。普贤菩萨问他究竟怎么一回事？善财童子回答：“虽然万物皆有药性，但若不能针对病症下药，满山遍野每一样都不算是药，如此，那么多的东西要如何拿回来呢？”
    从这个故事我们可以理解，如果用心，生活中的一切人事物，不论是形象或声音，何者不是在教导我们生活处世之道。如果不用心，不论听了多少大道理，看了多少事相，都无法领悟真理，更谈不上依理而实行了。


驯象记

    驯象记
    有一头大象，体型强健、性格温顺，国王非常喜爱它，特地为它建造一间舒适的象舍。
    一群强盗看中象舍周围静僻隐密，接连好几个晚上悄悄聚集在象舍旁，商量抢劫的计画，像是如何破坏门户、如何行抢、如何逃走，以及遇到有人抵抗时，怎样杀人灭口！大象听了这些内容残暴的言语，性情逐渐变得很暴躁，看到人就用鼻子卷起来摔下去，看到小动物就用脚去踩，好像发狂一样。
    照顾大象的人跑去报告国王，国王听了很担心，原本相当温驯的大象为什么变得这么暴戾？一位很有智慧的大臣自愿去调查这件事。
    大臣来到象舍，发现大象的皮肤及毛色都很正常，并没有生病，为何性情突然改变那么多？他仔细想了一想，问照顾大象的人：“最近象舍周围有没有什么异常？是不是常有人在附近徘徊？”“有！有！最近有一群人经常在象舍附近说话，我不知道他们说些什么，不过看来都不是什么好人。”大臣听了，点点头说：“原来如此！”
    大臣向国王报告：“这只大象身体很健康，但是心理被一群恶人的言语影响了，导致性情大变，必须请一些有品德的人来为它说法，才能使它恢复善良的个性。”
    国王于是邀请一些品格良好的人，聚集在象舍周围说好话、谈好事，经过一段时间，大象逐渐平静下来，恢复以前温顺的性格。
    ※
    所谓“近朱者赤，近墨者黑”，凡夫心缺乏定性，观念与个性很容易受到周遭环境影响。如果常与品行良好的人相处，可以薰习端正仁厚的气质；假使常和心术不正的人在一起，心态就会跟著偏差了。
    在这纷杂的世间，我们要慎择良朋、远离损友，吸收正知、摒弃邪见，时刻警惕自己将心念照顾好、将行为调整好，如此才不会随波逐流而糊里糊涂过了一生。


骄傲的猴子

    骄傲的猴子
    在人生的道路上，不论是言语动作或待人接物，都要很谨慎，就像在学走路的人，一个脚步都不可踏错，方向也不能有一点偏差，因为“失之毫厘，差之千里”。
    在一座深山里，有一群猴子，相处得非常和睦，好像大家庭一般。其中有只猴子特别精灵，什么事都想带头当领导，但是，其他猴子却都离它远远的。这只猴子常认为，“我比你们聪明、精灵，为什么大家都排斥我？好吧！没有你们，我也生活得很好。”它依然故我，非常骄傲。
    一天，猎人来到山上，远远地看到了猴群，于是走向前去。所有的猴子都吓得一哄而散，赶紧躲起来，只有那只精灵的猴子在树上跳来跳去，逗弄猎人，卖弄它的聪明。
    猎人张开弓箭向它射去，但射了好几箭都射不著。其实猎人原本无意射杀猴子，谁知猴子却调皮地一直捉弄他；猎人被气得怒火中烧，于是指示同行的一群猎人说：“来，我们同时把箭射过去！”
    尽管那只猴子非常精灵，仍逃不过众人同时射出的箭，结果身中好几支箭死了。
    ※　　　※　　　※
    在生活中若能群居和睦，就能相安无事；假如认为自己与众不同，自以为优秀或孤芳自赏──认为“我很聪明能干，别人都是愚昧无知……。”这样的人生是很痛苦的啊！
    好比那只猴子，它若能和整群猴子和睦相处，有人来侵犯时，也随著猴群同进退，就可以保平安啊！可惜它自以为灵巧，卖弄小聪明，却因而丧命，实在令人惋惜。
    待人处事，必定要“声色柔和”，不可夸耀自己的才华或骄傲自大。若不谨言慎行，往往会招来他人的嫌怨，明明在群众中，却会被人排斥、距离拉得很远，因此觉得孤单寂寞。像这样实在是很不快乐的人生，也是失败的人生；而这都是因为自己的过失，所招惹来的众怨。
    人不能离开群众而独居，能得到人人的欢喜赞叹，才是真正的成功者。所以，我们在日常生活中，要天天照顾好自己的一念“心”。


鸟兽报恩

    鸟兽报恩
    佛陀的僧团中，一群比丘聚在一起讨论修行的方法，有位比丘说：“在某个婆罗门道场里，有位修行者很有服务热忱，他任劳任怨地为五百位婆罗门修行者张罗饮食，并且将道场布置得很整洁，让这五百人无后顾之忧地专心修行。”
    比丘们听了，都觉得这位修行者的精神，实在很令人敬佩。
    佛陀走近他们，问道：“你们在讨论什么啊？”大家向佛陀恭敬礼拜后，详细报告那位修行者如何为五百人服务。
    佛陀听了，微笑地说：“你们知道吗？那位修行者在过去生中也一样这么殷勤地付出，而且对一切众生都是如此。”
    佛陀缓缓述说──
    在过去生中，这位修行者在山林里精进地修行。
    有段时间非常干旱，溪沟里没有水，山林中的鸟兽没水喝，面临生存的危机。这位修行者运用智慧，每天下山到很远的溪流，以中间挖洞的大竹子取水，供众多鸟兽饮用。
    但是，他每天来来回回地取水，只剩下很少的时间能为自己找食物，体力渐渐衰弱了，但他仍然提起毅力，继续为鸟兽服务。
    鸟兽们对这位修行者非常感恩，也很担心他的健康状况；大家聚在一起讨论：如何才能回报他呢？
    兽王说：“虽然我们没有很大的力量，不过可以尽我们所能──能爬树的就去摘水果；不会飞的就在地上找食物……”
    为了报恩，每只鸟兽都尽力到处找食物──鸟儿衔来小果子、兔子找到萝卜、松鼠带来坚果，马儿收集了一堆可食的嫩叶……
    修行者看了，深受感动，他体会到──众生本具佛性，即使是鸟兽，也有真诚的感恩心。
    佛陀告诉比丘们：“布施不只是布施物质，以‘欢喜心’为众生服务，也是布施。”
    “这位修行者为这么多人及鸟兽服务，所凭借的，是诚恳的爱心和坚忍的毅力；这就是殊胜的修行。”
    慈济世界是喜舍布施的世界，有人布施“财物”，有人布施“力量”，接受帮助的人则是布施“机会”；就像慈济人到医院当志工，病人若欢喜地接受帮助，就会让志工很高兴、很有信心。所以，愿意接受帮助也是布施。
    人人抱持“感恩心”彼此付出，就是清净祥和的世界。社会上人人都能相互尊重、彼此关怀，这个社会才能充满光明与温馨。


鸯掘摩的考验

    鸯掘摩的考验
    作恶多端且杀生无数的鸯掘摩，在皈依佛门、加入比丘群后，知道过去所做的恶业必定要接受上天的磨难，于是请求佛陀给他一段时间，接受身心的考验。
    他独自前往荒郊野外，无畏于日晒、雨淋、风吹，在树下静坐；累了就到洞里休息。吃的是树根、野草，穿的是破布缝补成的衣服，甚至破烂到全身裸体。无论是煎沙煮日、霜雪严冻或是狂风雨露，都不能动摇他修行的心志；可以说是苦人所不能苦、修人所不能修。
    这样的日子过了很长一段时间，有一天，佛陀告诉鸯掘摩：“你身为比丘，应该要走入社会人群。”鸯掘摩于是听从佛陀的话，跟其他比丘一样到城里托钵。
    然而，人们看到他就很厌恶，不但大人辱骂他，连小孩看了都纷纷走避；鸯掘摩向一位怀孕的妇人托钵，那妇人忽然肚子痛得哀天叫地。
    鸯掘摩回到精舍，将经过告诉佛陀。“受人厌弃、咒骂，这些我都不在意，因为我以前做过太多坏事，这是我罪有应得；但是，那位怀孕的妇人一看到我，连胎儿也不得安位，我该怎么做才能解除她的痛苦？”
    佛陀要鸯掘摩再回去那户人家，向妇人腹中的胎儿说：“过去的我已经死了，现在我重生在如来的家庭，已经守戒清净，再也不会杀生了。”果然当鸯掘摩将此话对那位妇人反覆说了三次，妇人腹中的胎儿就安定下来了。
    此后鸯掘摩比丘走入人群托钵，仍然会被人用石头和砖块扔，甚至拿棍子打他，但鸯掘摩都没有怨言，也不躲避。
    有一天，佛陀看鸯掘摩全身是血，而且都青肿了，心疼地对他说：“你过去造的恶业确实很多，所以得长期、累劫地接受磨炼。你要时时把心照顾好，耐心地接受这分果报。”
    鸯掘摩比丘平静地说：“我过去杀生太多、作恶多端，是罪有应得；只要我不迷失道心，即使生生世世要接受天下人的身心折磨，我都愿意。”
    佛陀听了很安慰，赞叹并勉励他自我觉悟、磨尽一切罪业。
    凡夫往往是“欢喜做，甘愿受”——任意妄为，到头来不得不承受苦果；菩萨则是“甘愿做，欢喜受”，用心地不敢种错因、造错业，让慧命不断成长。期望大家好好体会因缘果报，莫种错因、造错业；修行路上遇到境界，当欢喜接受、耐心面对，不管多么辛苦都要坚定道心。


黄帝与牧童

    黄帝与牧童
    《庄子》中有一篇文章，其中一段是叙述黄帝问路的故事。黄帝与六位贤士去访问一位修道的隐士，在山上迷了路，当时，正好看到一位牧童在放牛、牧马。
    他们就问牧童说：“具茨山要往哪里走？我们要找一位大隗隐者的住处。”牧童回答说：“你们现在所到的地方就是具茨山了。我认识他，他是一位很了不起的人。”说完即为他们指点路怎么走，怎样通过山路。
    黄帝听了很佩服这个牧童，就跟他说：“问路，你很清楚；问人，你也这么清楚，你真的知道很多事情。我还想问你，一个国家的政治要怎样治理，才能真正天下太平？”
    牧童就回答他说：“那还不简单！就像养马一样。你看，一群马里面若有一只“害群之马”，就会使马群动乱不安，只要把害群之马抓出来、赶出去，那这群马就能顺利成长了。”
    黄帝听了赶紧下马，和六位贤人一同拜他为师！因为牧童指点他们正确的路，又指点他们人性的优缺点。
    其实，人生的目标只有一个，就是清净本性，把烦恼和复杂的心念去除，就能回归纯真、无污染的本性；能发挥纯真无邪的爱，关怀普天下的众生，就是救人的“菩萨”，所以，即使贵为医达，也要向孩童学习这份天真无染的本性啊！
    总之，无论做任何事，最重要的是这一念心，时时顾好自己的心，走的路就正确了。


“不残食戒”的风波

“不残食戒”的风波
    有一次，某位施主送了一些很好的食物到僧团，那时有些年轻的比丘出门托钵去了，而几位长老比丘已托钵回来。施主就把食物平分供养僧众，长老尊者当然都有一份，不在精舍的年轻比丘也各留一份。但是，佛陀有规定“不残食戒”也就是当天的食物一定要当天吃完，过了中午就不能吃了。
    其中和舍利弗同住一间的一位年轻比丘还没回来，可是时间已快要过午了，有人向舍利弗建议说：“长老，眼看时间就要过午了，您为年轻比丘留的这一份，留着也是浪费掉，不如您把它用了。”舍利弗想想也是有道理啊！因为过了正午，这食物就不能吃了，丢掉又很可惜，于是舍利弗就把那一份必须咀嚼的食物也吃了。
    正当他吃完时，那位年轻的比丘回来了，舍利弗就告诉他：“哎呀！你回来晚了，某某长者送来美食，本来也帮你留了一份，可是你太晚回来了，所以我就吃了。”年轻的比丘听了心里很不欢喜就回他一句：“好吃的东西，大家当然都想吃。”
    舍利弗听了心里很不舒服，他觉得只因为吃了他那份就被说得这么难听，好像说他很馋嘴一样；舍利弗就回应他：“从今以后，我再也不要吃需要咀嚼的食物！”
    从那时候起，不管是早上或中午，他真的都不再吃须经过咀嚼的食物。时间久了，大家都很为他的身体担心，心想：长老为了这件事而拒绝食物，要如何是好呢？大家就议论纷纷。佛陀看到三三两两的比丘在那儿交头接耳，即问道：“你们在讨论些什么呢？”其中一位弟子就如实向佛陀报告。
    佛陀说：“这是舍利弗的余习未尽啊，在久远劫前，有一个人不小心踩到一条蛇的尾巴，蛇回过头咬了他一口！没多久，那个人的脚就肿起来了。家人很着急，赶紧请医生来，医生看了之后说：“这是被毒蛇咬伤的，治疗的方法有两种：一是把那条蛇抓回来，让它把毒液吸回去，他就不会有生命危险：另外则须以药物治疗，不过时间上可能要比较长。这两种方法让你们选吧！”
    家属觉得让蛇再把毒液吸回去，这方法最快了，于是就把那条蛇抓了回来，医生想尽办法要使蛇舔回毒液，但是那条蛇不肯就是不肯。大家又想了一个办法：生起一堆火要逼它就范。但是，蛇宁可爬入火坑也不愿意把毒舔回去。医生看到这种情形，赶紧把蛇拨开，不得已才用药物为伤者治疗。
    佛陀说完这个故事，又向比丘们说：“你们知道吗？当时那条蛇就是现在的舍利弗，那位医生就是我。当时那条蛇宁死也不肯吞下一口闷气，现在的舍利弗和当时毒蛇的习性不是一样吗？年轻比丘轻轻的一句：‘好吃的东西，每一个人都想吃！’他听了就不愿再吞食必须咀嚼的食物，这种习气不是很像吗？”
    舍利弗经过累世的修行，他的智慧那么高，平常说的话哪一句没有道理？平常哪一种是非看不开呢？但也仍有余习存在。凡人也是这样，人我是非在别人身上时，我们都看得很清楚，但是，若发生在我们自己身上时，却往往解不开，这是凡夫之所以为凡夫的习气，这些无明习气若能去除，那么距离成佛的目标就不远了。
    由此可知，我们要常常警惕自己——当是非发生在别人身上时，我们可以排解，可是要记得反问自己，若发生在自己身上呢？我们是否能够突破？修行就是要修到既能排解他人的烦恼，也能扫除自己的烦恼，这才是真学佛者，也才是真正超凡的人！
    所以，我常说离开人群没有什么法可修，在人群中才会有很多烦恼让我们磨练；学佛，就是要看得开、放得下，修行就是要去除烦恼、净化自己的心思，烦恼习气尽除才是真正的“证果”，真正开智慧的人。


“不幸”的故事

“不幸”的故事
    改运、消灾、改名，自古以来这种迷信就已深印于人们心中。在佛世时，有一位从小和给孤独长者一起长大的青年。给孤独长者的财力很丰厚，上至国王、王子都很敬仰他，其它士、农、工、商的人更是敬佩他，可是他这位朋友却一直都很困顿坎坷，他的名字叫“不幸”。
    给孤独长者看到他这么潦倒就把这位朋友找来，请他帮忙料理家务，可是给孤独长者的家人、朋友若要叫他就得开口闭口都是“不幸”——比如：“不幸来！”、“不幸坐！”、“不幸吃啊！”因此，长者的家属亲友都不太喜欢他，就跟给孤独长者说：“你把他辞掉吧，最好远离他。”给孤独长者不解地问：“这个人很好呀，为何要辞掉他、远离他呢？”大家都说：“因为他的名字叫做不幸，天天看到不幸，听到不幸，口里又叫着不幸，这对我们好像不太好吧！”
    长者就说：“你们错了，佛陀曾开示——人的命运好坏是从业而来，人生在世是幸或不幸，要看过去生的所作所为，过去生若有造福，现在面对的就是福缘；过去生若没有造福，今生的遭遇就会很坎坷。若是带着福业而来，即使他的名字叫做不幸，也仍是有大福的人。若没有福德，虽然他的名字叫做‘贤人’，也不见得有贤德，更不见得会幸运！所以我们不要迷信名字，重要的是看过去生的因和现在生的缘啊！因为长者经常听佛陀的开示，所以他了解祸福的业力因缘。长者既然这么说，大家也就没话说了。
    经过一段时日，给孤独长者有事带着家人出门去了。有一群强盗知道长者带着家丁出门，于是计划要趁机抢劫。他们定好时间，有一天晚上，强盗都埋伏于长者的家园四周，等待下手的机会。而这位“不幸”很尽责，因为他知道长者给他很大的恩惠，尽管有那么多人排斥他，但长者仍然庇护他，让他能够留下来，所以他对这个家庭，不管是时间或力量上，都是加倍的努力，每天天未亮就起来巡视，直到天黑了也仍用心在四周巡逻……。
    那天他发现外面有一些人行迹非常可疑，可能有不良的企图，赶紧叫其它人把锣、鼓等全都拿出来，大家打鼓的打鼓、敲锣的敲锣。刹那间，锣鼓喧天，把那群小偷强盗一个个吓得逃之天天，匆忙之间他们的武器、石块、棍子全都弃置于地。
    隔天长者的佣人出来一看，大家都非常吃惊，因为看到那些武器横竖地散落一地，好险呀！那群小偷强盗如果进入抢劫的话，家里所有的宝物一定被洗劫一空！长者回来后，大家就赶紧告诉他，并且赞叹说：“‘不幸”是一位有智者，这个家要不是有他这么用心的看顾，一定会损失惨重。”
    给孤独长者听了很高兴地向“不幸”道谢，又前往祇树给孤独园向佛陀报告家里发生的事。佛陀说：“对啊！这就是因为你有智慧，能够说服家人朋友的猜疑，把这么好的人留下来；如果你也跟他们一样迷信，那么你这一劫就难逃了。因为你能够识人，知道种如是因，得如是果而不以名取人，所以有这种福分。”这是佛陀对给孤独长者的赞叹
    有些人遇到一点点坎坷就怨天尤人，认为自己的命运不好，就急着要找人改运，希望把命运改好，这是错误的。其实，最重要的是过去生中造了什么样的业；今生父母给我们的名字跟命运无关，重要的是我们现在的行为，因为今生所造的业又会带到来生。现在如果能把言行调好就能得到福缘。总之，有过去生的因，才有今生的果，唯有多造福修慧、福德具足才能去掉灾难、逢凶化吉。


阿难结集经典的因缘

阿难结集经典的因缘
    我们现在能认识佛法，让佛陀的教理句句呈现在我们面前，这是阿难所成就的啊！
    佛陀入灭后，经典必定要流传在人间，但是当时没有录音机，也没有发达的文具；佛陀应境说法、观机逗教，可是话一说过就没了，要怎样把佛法的精华点滴留下来呢？大家讨论的结果认为应该结集经典。所以很多人公推阿难负责结集佛陀的经典，阿难也觉得义不容辞，于是就承担下来。
    但是，当时阿难尚未证得罗汉果，迦叶尊者在五百位已证果的罗汉面前，把阿难叫起来，故意激励他，说他的心还没有清净、烦恼还没有去除，所以没资格参加。尽管阿难低声下气地恳求，还是有人起来指责——阿难做佛陀的侍者时，对佛陀有欠尊重。因为有一回阿难帮佛陀折袈裟时，脚踩了佛陀的袈裟。阿难赶紧解释说：“是有这回事，那是因为我折袈裟时，忽然吹来一阵风，将袈裟吹到脚底下，我不小心踩到，不是故意的啊！”
    又有另外一位出来指责阿难做侍者没有尽心——有一次，佛陀身体违和，要阿难给他一杯水，阿难却不肯为佛陀盛一杯水。阿难回答：“是有这件事，记得那时佛陀发烧，他真的需要一杯水，我从佛陀那儿接过钵来，赶紧跑到河边，我正要舀水上来时，忽然对岸来了一群牛，很快地冲过来，把原本清净的水弄得一团混浊，我不能将混浊肮脏的水拿来给佛陀喝啊！这也是不得已的事。”
    又有人起来指责说：“阿难！佛陀会提早入灭，也是你的过失啊，有一个时期，佛陀曾对你说：‘佛可以住世五百年，也可以缩为八十年。”那时候，你为什么不赶快起来请佛陀住世呢？为什么你三缄其口呢？佛陀说了三次，若有人请求，他可以住世五百年，你还是不肯开口请佛陀住世！”
    阿难回答说：“佛陀曾说世间的众生刚强难调，若是需要他延长五百年，他可以住世五百年；但是那时候，我的心好像被魔遮蔽了，尽管我一直想开口，恳请佛陀再住世五百年，但是不知为何就是没办法开口讲出来，我也很懊恼啊，”那时，佛陀说了三次，无人回应，因此他决定八十岁就要入灭。阿难说这些话时，内心仍然很难过，甚至痛哭流泪；他觉得很后悔，恳切地向大众忏悔。
    迦叶尊者裁判说：“阿难！由此可见你的烦恼心还没有断除，感情这么重，既然俗气未除、烦恼未尽，你还是出去好好调理你的心态，烦恼断尽以后再来。”就这样把阿难赶出去。
    阿难离开了结集的场所回到自己的净堂，心里实在很后悔。不过他没有埋怨别人，只后悔佛陀在世时，自己为什么不知好好用功，为什么没有好好训练自己的心态，没有把污点、杂念完全去除。于是他不断地加紧用功，经过七天，他实在很疲劳，想要休息一下。那时，突然觉得整个身体很轻安，所有的烦恼顿时都空了，他满身的清净光明，那分轻安快乐，是无法描述的。
    他很高兴，赶紧回到结集的道场内。他去敲门，可是没有人要替他开门，只叫他运用智慧进入。阿难运用了神通，终于进入结经场；他的心非常平静，从内心生起感恩恭敬和尊重，向在场的五百位罗汉和迦叶尊者恭敬顶礼，并描述他现在轻安清净的心境。那时，大家都为他欢喜，并请他赶紧将跟随在佛陀身边的所见所闻，再次宣诵出来。
    阿难尊者走到中间的位置，正抬头挺胸开始要说法时，全场却有一番骚动，因为阿难站到讲台时满面风光，那分庄严的法相，让人以为是佛陀复活了；因为阿难本来就是佛陀的堂弟，他跟佛陀很相像，佛陀有三十二相，阿难已经有三十相。他站在讲堂时，那分心灵轻安所发出来的满面风光，给人的感觉真的像佛陀又站在大家的面前，所以有很多人怀疑，是不是释迦佛复活了？
    有人说：“不可能，这不是佛陀复活，一定是他方的佛来了！也许是我们大家的虔诚，使他方的佛降临了。”
    有的人说：“不可能，在娑婆世界除了释迦牟尼佛，哪还有他方的佛来呢？刚才明明是阿难从我们的面前走过，在我们面前的人明明是阿难，会不会是阿难已成佛了？”
    阿难看到有的人怀疑——释迦佛复活，有的人怀疑是他方的佛到来，或者怀疑阿难已成佛了，他为了把这些疑问平息下来，所以就以“如是我闻”作为开头，要让大家知道——我还是本来的我——阿难。我某时、某处听到佛在为哪些人说法，现在从记忆中再次来叙述佛陀说的话。所以，他这句“如是我闻”有平息众疑的用意。
    而“如是我闻”确实也足以平息争论。若说是阿难说的法，有些人可能会觉得——阿难跟我们一样啊！阿难说的话凭什么我们要相信呢？为了要让大家不要为了结集经典而互相争论，所以他用“如是我闻”；这代表“佛说的法，而我听到了，现在照样说出来。”如此大家就没什么好争论了。
    今天我们有经典可以阅读、听闻，是因为阿难他能耐怨、耐烦、耐磨，有这三种力量才能忍辱，才有办法再回到结集经典的道场，为我们“如是我闻”宣说经法。阿难在僧团里都得经过这三种考验，何况咱们凡夫在现在的团体中？因此大家要时时用心，效法阿难尊者耐怨、耐烦、耐磨的心性，才能成就我们的志业。


阿那律陀的过去因缘

阿那律陀的过去因缘
    学佛，“勿以善小而不为，勿以恶小而为之”，要知道点点滴滴皆不离因缘果报。
    佛陀对僧众的教育，是希望大家从日常生活中去注意言行，并互相关心、彼此照顾。有一次，阿那律陀不小心将针线掉到地上，佛陀便亲自为他捡起来，为他穿线，可见佛陀非常关心弟子，而且也身体力行。
    那时弟子们很感动，也想知道阿那律陀的过去因缘。佛陀即说：“在过去燃灯佛的时代，有一位长者子，每当燃灯佛讲法之时，一定会到僧团听法。那时燃灯佛在讲述：‘六神通’，其中有一种称为‘天眼通’，这位长者子对天眼通特别感到好奇和兴趣，于是在佛前发愿：‘愿我于来世修行得天眼通，而且要天眼第一！”从那时起，他就非常用功修持。”
    “长者子在那一世结束后，生于穷困的家庭，那位穷困的年轻人因生活煎熬，顿时生起盗心，想去偷东西。有一天黄昏，他穿戴好后出门，走到一舍利塔旁，鞋带突然断了，于是他走进塔里；塔内有人燃灯礼拜舍利，而人已离开了，留下油灯。他为了修整鞋带，把灯心用一根竹片挑高一些，又加了油，让灯光更明亮一点。当他整理鞋带后，心也静下来，那盏灯照亮了他的心：‘为什么我只因一时的贫困，就想去当贼，偷人家的东西呢？看看周遭贫困的人那么多，都已饥饿得无法维生，我怎能忍心再偷别人的东西？’他觉得自己的心念很可怕，为何会有这种损人不利己的念头？那时，他就在舍利前发露忏悔，并发愿：‘从今开始我要修行，而且要得天眼通！希望能点亮心灯，照视天下，’他发现一时糊涂，心地黑暗即容易犯错，所以希望眼前的这盏灯能永远照亮他的心，让心光能引发天眼通，使心地光明、时时能分辨事理。甚至发愿自己将来能遇上佛陀，生于佛世，得到真正究竟的境界。从那时起，再困苦的环境，他都不再起盗念。”
    佛陀说：“那位穷困的年轻人，前生是长者子，也就是现在的阿那律陀。过去生他有这些因缘，又发善心善愿，所以，现在他能在我的座下，发心出家而修行证果。”他道心坚固，只是听法容易昏沉、打瞌睡，因此遭到佛陀的鞭策，故废寝忘食，目不交睫而导致失明。
    佛陀教他以耐心训练开拓心光而引发天眼通，并以此因缘教育他的弟子们，发挥大爱，彼此互相帮助，并且照顾好心念。因为有了过去的因，加上现在的缘，我们要好好的珍惜这分因缘。


宾头卢应供记

宾头卢应供记
    佛陀在世时，五百弟子中有一位宾头卢颇罗堕，他非常聪明，也很有智慧。有一段时间，他喜欢显露神通，佛陀就制戒禁止弟子显异惑众。
    有一次，他又为一位长者现了神通。佛陀知道后就对他说：“你故意显神通，罚你不能进入涅盘，要在末法时代传法给众生，将来若有人很虔诚地邀请，你就必须现身为他们证明佛法。”因此，宾头卢颇罗堕尊者没有趋入涅盘。
    过了将近百年的时间，当时印度的佛教徒，知道佛陀的一位弟子还没有入涅盘，所以，若盖新房、新浴池都会虔诚地设斋供僧，希望宾头卢尊者能降临。
    在印度有能力盖浴室的家庭都是很富有的，因为当地多数人都是“天浴”，过去的出家众也是用天浴净身——就是等到下雨才能洗浴或者用天然的溪流洗浴。所以，当地富有人家把浴室盖好后，第一件事就是要供僧，邀请宾头卢尊者莅临，他们如仪迎接，当作真有一位高僧大德来临一样。
    那时，有一位非常富有的长者，他也想邀请宾头卢尊者，所以，办得非常铺张。为了表示尊重、虔诚的心，他又请人插了很多鲜花，预备许多水果，结果一天下来，花就凋谢了。
    他们有一个传说——如果宾头卢尊者亲临应供，水就很清、花也艳丽清香，不会凋谢。长者看到花都谢了，心里非常懊恼。他想：我很虔诚呀！为何宾头卢尊者不来呢？他请示一位法师，法师回答说：“因为你的虔诚还不够！”
    他说：“那我再来一次吧！”
    第二次，也是非常隆重，这次的花和水果，比上次更多更新鲜，但是，一天还没过去，花也一样凋谢了。他心里很难过，又去请教许多法师，法师回答仍然是：“你的诚意还不够！”他说：“既然如此，那我还要用更多的物口，用更庄严的布置来邀请他！”
    那天，他家里到处布满花果，并邀请数百位僧伽尊者，更有非常多的宾客到来，那时有一位很老迈的尊者也来应供，富人一一供养他们。虔诚供养之后，他抬头一看，全部的花果都还清新如故，他很欢喜地向大德僧众叩谢：“前两次我也是用这么虔诚的心、邀请宾头卢尊者，这次我相信他已降临应供，可是，为何前两次不来呢？”他心里很疑惑，所以向大众僧请示。
    那老迈的尊者说：“你已连续请我三次，第一次我就来了：但是，你家门禁森严，只准许庄严的出家人进来，我衣衫褴褛，他们就不让我进门，我告诉他们：［是你们的主人很虔诚地邀请我来的。’但是他们非但不让我进门，还被他们打伤：第二次邀请，我仍然来了，但又再次挨打。这一次我是换掉褴褛的僧衣，才得以进门啊！”
    富有的长者听了恍然大悟，原来是自己为了庄严会场，希望来的人都服装整齐，结果求好心切，反而弄巧成拙：凡夫往往有分别心，而忘失那分虔诚的心，我们待人更要保有平等心与平常心。


悲智双运的智者

悲智双运的智者
    禅宗有一个公案故事——有一位老禅师在深山的草棚里修行，在一个中秋节的夜晚，他静静地坐着念佛，突然来了一个小偷，翻箱倒柜找遍了所有的地方、到处弄得乱七八糟，却只看到两个银币，他就“顺手牵羊”，拿了之后就想从窗子跳出去。
    老禅师明知有小偷进来翻箱倒柜，还是如如不动，正当小偷要从窗子跳出去时，老禅师就出声音了：“小哥、小哥，你为何不从门口出去？怎能从错的地方来又从错的地方去呢？要光明正大，从正确的地方出去啊！”
    小偷乍然听到这些话，大吃一惊，回头看到老禅师非常平静又很诚恳的样子，小偷才定下心来。当他要开门出去时，老禅师又说：“小哥，你拿了人家的东西应该要说声‘谢谢’啊！”
    那小偷听了心里又一震，贪念顿时扫除，赶紧回到老禅师的跟前叩头忏悔。老禅师说：“同样的东西，你用偷的有一个贼名；我用送的则对你有一分恩德；不要认为这是你的本领，要知道这是人家的恩惠啊！”
    老禅师用这种方法教育对方，从此他再也不当小偷了。后来这位小偷抱着感恩心很努力地工作，事业有成后还成为一位大护法。
    在阿拉伯也有类似的故事，有一位生意人，他有一匹很好的马，一天当中，这匹马可以来回跑上千里，是最好的交通工具，因此主人非常爱护它。另外还有一位乙生意人，他每天赶着一群骆驼到各处载运货物，他看到甲生意人骑着马，一天之内就可来回运送货物，心里非常羡慕。
    有一天，乙生意人向甲生意人说：“我想用这群骆驼来跟你换这匹马。”
    马的主人说：“我绝对不换！”
    乙生意人说：“只要你给我这匹马，要什么我都可以给你。”
    甲生意人说：“不管你怎么说，只要我还有这条命在，绝对不愿舍掉这匹马，因为它是我生活中最好的伴侣，所以不能跟你换。”
    但是，乙生意人实在很喜欢这匹马，他知道甲生意人很有爱心，有一天，他就故意穿得破破烂烂，装病倒在甲商人要经过的路旁。甲生意人看到有人倒在路边，赶紧下马。一看，原来是乙生意人，看他好像得了重病的样子，甲生意人立即费了很大的力气，把乙生意人扶上马背，要送他去看医生。
    乙生意人看计谋已得逞，立刻恢复原状说：“平常我想尽办法、用尽各种物质要跟你换马，你都不肯割爱，现在我已骑在马上，这匹马就是我的，所以我要骑走了。”
    甲生意人很平静地说：“既然你已骑在马上，马算是你的，不过请你听我几句话，而且要好好记得。”
    乙生意人说：“只要马是我的，听再多的话我都愿意。”
    甲生意人说：“请谨记在心，以后如果有人问你用什么方法得到这匹马，你一定不能说。”
    乙生意人问：“为什么呢？”甲回答说：“你如果说了，以后若有人生病倒在路边，就没有人敢再搭救了，为了防止这种情形发生，你一定不能说，好让人人保有这分善念。”乙商人听了，感到很惭愧、也很忏悔，他赶紧下马来，说：“我一念之差，扭曲了人性之善，我很忏悔，马还是属于你的，还给你吧！”
    这就是慈悲和智慧的教育，其实人的心都有善良的一面！只是有时会经不起外境的引诱而犯错。我们若用平静的心，以智慧来开导他，对方善良的本性仍会复活。最重要的是：我们要常常培养欢喜心，以理智和感恩之心待人，如此人生就会过得很快乐幸福。


补鼓与狐狸

补鼓与狐狸
    佛陀有一段时间在舍卫国的祇树给孤独园弘法，他常向弟子们说：“大家要身心俱修，若想修心而失戒则慧不可得；修心是为了修慧，想得到智慧必定要由持戒而来。”
    佛陀又举例说：“从前有一位好鼓手，他有一个打起来声音很好听的鼓，鼓声可传遍几里之外，可是日子一久，那面大鼓损坏、剥落了。鼓手很刻意地要把大鼓修好，他找来牛皮一层一层地补上去；可是大鼓补好之后，任他再怎么敲声音都不美，鼓手心里很懊恼，又一层一层地补上牛皮，结果声音愈来愈浊了。”
    佛陀问比丘们：“这是什么道理呢？大鼓原本就是用牛皮制作的，这是正确的呀！可是为何敲起来声音不美了？”
    比丘们回答：“因为他没有智慧、不得其法！”
    佛陀说：“对呀！这和修行一样，如果不得其法就得不到智慧。所以我要你们‘守戒’就是为了要你们护心；保护你们的身心、开启智慧。一切的业都是从心而起，心中起惑、身造业则必受苦报，所以要勤于守戒呀！持戒精严则心仁，如此自然身具威仪。反之若不自重要如何教人？因此要端正身心、守好戒律。每一个人都希望消除业障，而要消除业障必先修好心念，除去心中的杂念、妄想，所以，过去的事不要一直放在心中，因过去心是杂乱心呀！未来的事也不要有妄想心，每个当下就是我们修行的最佳时刻。”
    佛经中还有一段故事，有一天佛陀问比丘们：“你们昨天晚上有否听到一只狐狸的叫声？”
    比丘们回答：“有！那狐狸的叫声好凄惨！”
    佛陀说：“这只狐狸前世也是修行者，但是他打坐时身体虽然静坐，心却往外奔驰；有一次他心中生起狐狸的声形念头，随后命终便堕入狐狸身，现在若想到自己已堕入狐狸身，他就会悲从中来、啼哭不止！”
    佛陀又说：“修心最重要的在于修慧，要使身心俱会一处；不可身静而心中却充满杂乱妄想，心念无法控制就会再堕落啊！”
    可见修行不在于表面的样子，最重要的是在守戒调心，四威仪中——行住坐卧无不是从守戒开始，修心要“即刻即是”，这样才是真正的修心。若是人在这里而心放在过去或未来，这就是杂乱心。大家要记得：规矩就是戒，我们的起居动作都要用心调整；若有一点点不用心，往往后果就不堪设想。
    人生无所有权，只有使用权，我们要把握时间及时努力，人身难得、佛法难闻、菩萨道难行；而我们既得人身，既闻佛法，应好好力行于菩萨道上，才不枉费此生！


丑公主的因缘

丑公主的因缘
    佛陀在世时，有一位圣君之女，这位公主有十二种丑陋之相，因此，年龄很大了还嫁不出去。女儿嫁不出去是很没面子的事，国王为此非常烦恼，当时门当户对的人家，都不愿娶她。
    后来国王只好宣布：只要不是奴隶身分，而且家世清白的人即使家境贫穷，也愿意将公主嫁给他。
    有一位外地来的年轻人，落魄地流浪到该地，不过，他出身望族，算是很适合的人选，而他也愿意娶丑陋的公主。
    结婚之后，夫妇相处得很好，有一天，驸马提议要带公主回乡，国王很高兴，赠与许多珍宝财物，又派侍卫护送他们回去。这位驸马很风光地回到故乡，亲朋好友都来庆贺，觉得这是桩光耀门楣的姻缘，因此想要看看公主的风采。
    但是，这位年轻人总是推三阻四，不敢让公主出来见人。后来亲友觉得奇怪，都议论纷纷：“为何公主不能出来见人呢？”
    驸马虽然口头答应他们，但心想太太真的不能露面，怎么办呢？他把心事告诉公主，要求公主不要出去，并且把门锁起来，以免被人闯进去。
    公主在房里每天都很伤心，揽镜自照更是烦恼。因此，一时想不开而上吊自杀。没想到绳子突然断了，想寻死都不成。
    当时她百感交集，想自杀也无济于事，既对不起父母，也可能使丈夫惹来许多麻烦。她悲从心生，哭得很凄惨……。此时，公主突然想到佛陀，便双手合掌，至诚恳切向佛陀居处的方向祈求。
    也许是太专注了，她好像见到佛陀跟她说：“因果不爽，过去生你造福人群，欢喜布施，所以今世生于王家，享受丰富的物质。但是，也因为你脾气暴躁，动不动就鞭打奴婢或怒目以对，因此招来丑陋之报；大家见了你就会害怕。总之，福与祸都是自己造的，现在要赶快从心忏悔，好好观想佛的相好庄严，观想众生的苦，并培养慈心，发挥爱的功能，这样自然能解决你的难题。”
    公主听了佛陀的话之后，即用心观想佛陀慈祥的面容，以及用慈心对待众生的言行。
    那时，驸马被人灌醉，大家想看看公主的长相如何？就从驸马的口袋中找出钥匙，进入他家想看看新娘的庐山真面目。
    门一开，大家从侧面看到公主非常端正庄严，于是大家心服口服，也满足了好奇心。他们回去叫醒驸马，祝贺说：“恭喜你呀！你不只当上了国王的女婿，连夫人也如此美貌！”
    驸马听了一头雾水，心想：明明公主那么丑，怎说他们都说很美呢？他赶快回去看个究竟。
    公主的容貌虽然没变，但是气质高雅，态度谦和，给人一种很亲切、很投缘的感觉，简直判若两人；这大概就是所谓的“相由心生”吧！


长者布施的故事

长者布施的故事
    当我们在发挥良能时即是最快乐的时候，如果执着于“所拥有的”就会很苦。佛陀在世时，常常告诫、警惕弟子们心中要时时存有慈悲，时时要口说好话、心存善念，并精进做好事，这是佛陀时时教化我们的，他也讲了一个小故事，警惕当时的弟子们。
    佛陀说：“人生，什么是因？什么是果？在因果中着重的是一个‘缘’字，我们要时时与人结好缘；要结好缘就要时时做好事，才会有善的因缘果报。”可见有“如是因缘”才会产生“如是果报”。
    在王舍城内，有一位非常富有的长者，这位长者的历代祖先都十分乐善好施，但是，传到第八代时，行善的工作却完全停顿下来，因为第八代的主人认为——自己的产业为什么要不断地去布施？家财应该要不断地累积下来才对，为什么要不断地消耗掉呢？他一直想都想不通。
    他执着于自己的想法，认为现在有一万贯的家财，可以累积为二万、三万、五万，不断地累积。所以，他打定了主意，将祖先留下来的一间大斋堂烧掉，这个斋堂有很大的厨房、食堂，原本是供贫困者用餐的地方；每隔三天即发动很多人来煮食粥饭，供应城内贫困的人，这是他的祖先代代传下来的布施方法。
    第八代主人认为这太浪费了，因此，他就一把火烧掉了斋堂，决心不再行善布施：除此之外，还一毛不拔，三餐都吃腌渍的食物，连一滴油都舍不得拿出来用。他对自己都这么严苛，可以想象，他对妻女、佣人更是十分刻薄。
    有一天，他在路上看到一位衣服穿得很破烂的人，手中拿着已酸掉的酒，坐在石头上喝着酸酒自得其乐。当他走过时，闻到一股酸酒的味道，突然觉得十分羡慕，心想：如果有一口酸酒喝，一定非常的过瘾。但是，又想：如果在家中喝酒，酒味被闻到，每个人都想来喝一杯，那家里的酒很快就会消耗完了。所以，他就忍着不喝；这种忍馋的心态，比没想到喝酒时还要苦上好几倍。
    过去他都没有想到酒窖里有酒，日子也是一天天的过了。现在让他想起地窖的酒，他一路走肚子就愈觉得饿、愈觉得口渴，一直想：如果有一杯酒下肚，一定可以精神百倍，体力大增。他愈想身体愈无力，也愈无精神，好不容易走到家门，一进房里整个人就倒下了，无力、饥饿、口渴，只求一杯酒喝下——这种心态使他仿佛得了重病一样。他太太看到丈夫的模样吓了一跳，以为他病得很严重，急忙叫唤他，这第八代主人却有气无力地说：“现在我很想喝一杯酒！”
    太太说：“这很简单啊！我们家的酒非常多！”
    他赶紧摇手说：“不、不，我不能在家里喝，如果在家中喝酒，酒味一出，别人闻到会去酒窖偷酒，那些酒就会消耗掉，所以我不能在家里喝酒。”
    太太说：“要不然到阁楼上喝也可以。”
    他又说：“那也不行，我还是到离家远一点的树林内去喝，你用密封的瓶子去取一瓶，然后帮我做一些菜，千万要记得盖好，不要让任何油味、菜味、酒味跑出来，然后送到树林内让我享用。”太太觉得很无奈，但也只好照着他的话做了。
    这第八代主人走到离家有一段距离的树林内，四处看看确定毫无人影，才叫太太将酒菜摆在树林内，独自一人饱餐了一顿既油腻又丰盛的酒菜，他吃得十分安心，因为没有被人闻到香味。
    此时，有一位天人乘机化成那位主人、外形简直一模一样，从大门直入，向守门及每位佣人露出祥和的笑容。他向管家说：“我今天想打开大门，开粮仓、酒库，将大半的财物做一个大布施。”
    管家和家丁们听了都非常惊讶、面面相觑。他看到夫人也告诉她：“我今天要做大布施。”太太也十分惊讶，心想：可能是丈夫喝酒后，柔和了他的心，所以才会想到要布施。太太非常高兴，急忙取出钥匙请管家、佣人打开粮仓、酒库、财库，又听丈夫的话，叫人敲着鼓，至城内宣布某某长者今日要大布施。
    自从他承继家业后，已经很长的一段日子，不曾有贫困的人跨进他们家大门，好不容易今天要开大门、行大布施。因此，全城的贫困人家都来得十分踊跃，他们很快地把酒库的酒一坛一坛搬出来分发，一会儿就送完了；粮仓的米也是一包一包的布施出去；还有金银财宝也同样做大布施。
    贫困的人拿到东西都欢天喜地的回去了，经过树林时，阵阵人声喧哗——有人说：“感恩长者大发慈悲，今天我所得的东西，让我一辈子都不用愁了。”又有人说：“对啊！长者自他的祖先以来都非常的慈悲，难怪他的家园会如此富有。”有人说：“原本以为这第八代的长者是一毛不拔的人，他祖先所累积的德被他给败掉了，今天却出乎意料之外，能够开大仓、做大布施，他的善念原来是要累积在一起才布施出来……。”那一群群的人都不停地赞叹第八代的长者。
    当时他喝得醉醺醺，可是听到那么多人一个接一个走过时都在赞叹他，这时他忽然惊醒了，急忙跑回家，一看——竟然门户大开，空米袋都聚集在门口，酒桶也散落满地，尚未收拾。他气得破口大骂，质问道：“是谁出的主意，为什么要做大布施？”大家看到另一位主人回来，都怔在那儿，非常莫名其妙。主人不断地叫骂，进到房内，猛然看到一位和他长得一模一样的人坐在主位，他大声说：“你为什么进入我家？为什么将我的财物布施出去？”
    坐在屋里的长者故意对他说：“你是谁？这个家本来就是我的啊！”悭贪的主人气急败坏地说：“谁说的？这家产是我的，叫我太太出来问就知道到底谁是她的丈夫！”
    太太走出来一看，为何两个人长得一模一样？但是屋内这一位是这么的柔和、慈悲、懂得施舍，让大家欢欢喜喜的，她就指着屋内的这位说：“当然这位才是我的丈夫。”
    看到太太不承认他，于是又叫管家来，对他说：“我每天请你做帐，与你接触，你认清楚谁才是你的主人。”
    管家就说：“当然是原本坐在屋内这位才是我的主人，他的祖先都非常仁慈，这位长者才像他的祖先，所以他才是我的老板。”
    长者又急着问仆人：“你们说，到底是哪一位才是你们的主人？”
    此时，所有的仆人也一致认为大开酒宴，让他们吃一顿饱、又喝了酒的这位和善的长者才是他们心目中的主人。
    这第八代主人顿时觉得万念俱灰：竟然自己的太太、管家、奴仆都不认我！这时他想：能做主的只有国王，所以急忙跑到王宫向国王投诉。国王认为这是一件不可思议的事，即派人去请另一位长者来，天人化成的长者来到国王的面前，即说：“第八代的主人是他，不是我；不过，他的祖先非常有善心，长年来都在国内帮助国王照顾贫困的人，但是，他们的子孙不懂得祖先传下来的德意，守住财物，不肯善加利用，违背祖先的本意；我觉得这是不正确的，所以我代替他的祖先来教训他。希望他能继承祖先的德业，爱护国内的人民。”
    第八代的长者听了十分惭愧，领会到：人生确实没有所有权，没有永久属于自己的东西，以往一直与人结恶缘，因此碰到困难的时候，没有人肯认我，这样守着万贯的家财又有何用呢？他如梦初醒，知道应该利用自己现有的一切，好好的布施与人结一分善缘。于是向国王发誓：“今后我要好好做一位真正护国、助民的好长者。”
    佛陀说：“尽管他的祖先已替他播下许多的福因，他本身如果不会造福缘，果报也是不堪设想啊！”
    我们一定要好好把握、爱惜这分好缘，用这分好因努力经营福缘，才能修得福慧之果。


长者之子悔过记

长者之子悔过记
    佛陀住世时，把辅导众生当作一种“社会心理”的治疗，人心有何病症，佛陀就针对其病加以辅导。过去有一位长者子，是独生子，长者非常宠爱他，百般的依顺他；因此，这位长者子仗着大家对他的宠爱，完全不顾礼义，日日花天酒地，无论父母怎么劝导都没有办法改变他。
    长者心想，可能是因为没有让他担负责任，所以他天天消磨时光浪费生命，倒不如把家业传给儿子，有了责任，看他是否就会安分守了？
    继承家业之后，长者子不仅没有安分守己，还变本加厉，经常一出去就十天、八天不回家，又结交一群酒肉朋友，整天于声色场所流连忘返。经过几年，家产被他喝光、赌光了，落魄得必须乞讨维生，而过去那群朋友早已不知去向，偶尔在街头巷尾相遇，请求他们接济一餐都不可得。最后，他只好沿街乞讨，有人想施舍东西，抬头一看是他，就把东西再收回去。过去曾被他欺侮过的人，一看到他就赶着追打，实在非常狼狈。
    后来，长者之子想回家去哀求父母收容接纳他：家里即使再穷也还有三餐温饱，但是，父母也不认他了……。他听说天下最慈悲的人是佛陀，他的心胸开阔，愿意宽容一切众生。长者子心想：我不如去投靠佛陀，皈依其座下，以后衣食就不必烦恼，也不会受欺负了。于是，他就往佛陀的精舍出发了。
    佛陀看到他，问道：“你来这里有什么事吗？”长者子说：“我已经没有居住之所，生活也没有着落，希望佛陀慈悲收留。”
    佛陀说：“天底下最慈悲、最关心你、最能容纳你的莫过于父母，只要你能浪子回头，父母必能再接纳你：如果心地不清净，即使在佛门，也一样藏垢不净。现在最重要的是先清净你的心，然后趁着父母还健在时，回去向他们求忏悔，让老人家欢喜安心。只要在日常生活当中能勤劳，并好好孝敬父母，调和声色，选择良友、做事真诚信实，回去之后，你一定能东山再起呀！”
    佛陀对他谆谆教诲，长者子真的回去了。不管父母怎么赶他走，他心里知道，天下没有比父母更慈悲的心，一时的错误，父母难免会生气：不过，父母一定会宽恕孩子，他还是很真诚地向父母忏悔。
    其实，父母心里也担心万一态度太强硬，孩子会真的一去不回；但形式上总是要表现生气的样子，这是身为父母的心理。后来，他的父母看到孩子真心忏悔了，就说：“你如果真心想回来重建家园，我们可以原谅你。”
    “知子莫若父”，当初长者并没有把全部的家产传给儿子，还保留部分的产业。现在浪子回头了，长者把剩下的资财拿出来给儿子重整家业。
    果然“浪子回头金不换”，他确实彻头彻尾地改过了，而且东山再起。他非常认真工作，讲话有信用，对父母孝顺、对人礼让诚实，行为端正，更博得亲朋好友的好评；三年之后，他完全成功了，变成一个真正的孝子。


长者之子学佛记

长者之子学佛记
    佛陀在世时，在祇树给孤独园带领弟子们日日精进不懈。当时舍卫国的百姓对佛陀非常敬仰，对僧伽也很尊重，每天僧众出去托钵，队伍都很整齐，当地的人民都很恭敬地供养。
    有些年轻人看了，心里很羡慕。其中有一位长者子心想：佛陀贵为王子，却能舍弃富贵出家、修行证果，得到天下人的仰慕尊重……。他也希望能远离名利、学佛出家，因此就向父母提出要求，父母当然舍不得，但是他的父母也是佛教徒，最后还是送他到佛陀的面前，请求佛陀完成儿子的心愿。
    佛陀即收下这名弟子，然后请长老比丘代为教导，长老比丘就将他们生活中的规律一一为他分析，教他要守戒——五戒、十戒，甚至要守二百五十戒……。这位年轻比丘一听——竟然有那么多戒，心里很惶恐。他想：“出家必须守这么多戒，一不小心就会犯了某一条，这么多戒，我一定守不好；既然守不好，我不如还俗好了，还俗可以做一位在家居士，不但可以经营事业、娶妻生子，又可以护持佛法！他心里打定主意，于是向长老比丘提出请求。
    长老比丘听了觉得很不安，因为这位年轻人是佛陀亲自交给他们指导的，现在起了还俗之念，长老比丘着实为难。即向年轻的比丘说：“你想还俗不是不可以，但是要向佛陀表明心意。”
    几位长老比丘就陪他到佛陀面前，长老比丘一五一十地向佛陀说明，佛陀就问年轻人：“你为何刚出家又想要还俗呢？”
    年轻的比丘也很坦白地说：“佛陀的教团里，大家都要守持净戒，但是这些戒律太多了，我怕守不好犯了戒，那就污染了僧团，这不是很罪过吗？所以我想还俗，将来也可以护持佛法呀！”
    佛陀说：“你听了这些出家人的戒律就退道心，那道心未免太浅薄了？”回过头又向长老比丘说：“你们为何一下子就跟他说那么多戒律，让他害怕呢？要依人依时渐进才好，一下子把那么多戒加在他身上，太快了吧！把他交给我好了。”
    年轻的比丘听了宽心许多，佛陀接着向他说：“年轻人，修行不像你想的那么复杂，守规矩也不像你想的那么可怕，你先不用管那么多戒，我只要你守三项规戒。”
    年轻的比丘听到只有三项，说：“三项？那应该容易多了，我愿意守持。”
    佛陀说：“我只要你守好自己的身、口、意。这三业能够清净则一切的戒都可以渐渐达成。”年轻的比丘听了非常欢喜，他向佛陀叩头礼拜，愿意终身信受奉行。
    佛陀向长老比丘们说：“我把愿意终身信受奉行的年轻人再交给你们调教，你们要好好培养他。”这位年轻的比丘，每天就这样守持进修，因三业清净，所以他天天都过得很愉快，不久之后即证得阿罗汉果！很多比丘都很赞叹佛陀的威德，因为佛陀简单的几句法语就能让一个人开解欢喜、坚持守戒！可以把很复杂的规则浓缩，让他一生守持清净！
    简单就是美，简单就是妙法。学佛不用想得很复杂，若抱着单纯、简单的本性生活，则日常生活中还有什么做不到？还有什么不欢喜自在呢？
    我每个月出门都会到台中去，每次到台中一定都会有几位小菩萨带着扑满来看我。其中有一位从两岁多开始至今已将近四岁，还未上幼儿园，很可爱，这回他来了，也照例抱着扑满来。看到我，他就顶礼，然后双手合掌说：“师公，这要给您盖医学院的，我天天都在您的相片前顶礼三拜，您有看到吗？我还跟您讲话，您有听到吗？”
    我说：“你说了什么话？”
    他说：“我向您发愿，希望自己天天：口要说好话、脚要走好路、手要做好事、心要想好意。我天天都这么跟您说哪！”听听，四岁还不到的小菩萨天天都这么发愿！如果我们每个人都像这孩子一样天真、单纯，天天口说好话、脚走好路、心想好意，哪还有什么戒守不好呢？


大象与小狗

大象与小狗
    佛教常有一句话劝人的话——要结好缘、结欢喜缘：但是，我常常强调——要结清净缘与欢喜缘！
    有些人的习气是爱恨很强烈，对自己所欢喜的人，什么都能给他，任何事都可以让他；对于不投缘的人，不管他说的话再好都不愿意听，有这种“欢喜和不欢喜”的感情，就会烦恼造业了。我们要在人群中好好培养平等心、包容心，这是去除习气不可少的步骤，不可对自己所欢喜的人就事事包庇；对不投缘的人则事事排斥。
    佛经里有一个故事——佛世时代，僧团中有一位比丘，他出家后每天都去一位朋友家，这位朋友也天天等着他来，然后比丘就在那里用餐，用过之后他的朋友才用餐，吃饱后两人就一起闲话家常。傍晚，朋友即送他回精舍，然后两人还依依不舍地谈话，直到天色暗了朋友才告辞，而比丘又回送朋友到近城的地方，天天都是如此来来去去。这件事看在大家眼里，许多人都议论纷纷，僧团里的比丘也都知道这件事。
    有一天，比丘们又在议论这件事，佛陀走进来，看到大家正在议论纷纷，问道：“什么事让你们在此交头接耳？”
    比丘们就向佛陀说明这样的情形。佛陀说：“你们知道吗？他们的感情不只来自这一世，而是由过去生一直缠结下来的业缘。”
    佛陀又说：“很久以前有一位国王，他很宠爱一头大象，这头大象有专人在照顾，而且天天都用很好的食物喂它。不知何时，有一只小狗不时跑到大象身边，刚开始是离得远远的，不敢太接近。大象吃饭时偶尔会有饭团掉落在旁边，小狗就惊慌、小心地过去捡食；刚开始的一、两天很惊慌，三天之后就渐渐熟悉了，后来小狗就很自在的来来去去。大象每次吃东西时，若看到小狗来了，也会故意让一些食物掉落于地，小狗就很自在地吃。从此它们成了好朋友，小狗天天都会来和大象作伴——大象很爱小狗，小狗也很感恩人象。小狗和大象天天快乐地玩在一起，小狗甚至会爬上大象的头，大象也用鼻子揽着小狗；总之，它们成了亲密难分的朋友。”
    “经过一、两年的时间，有一个人来到象园，看到大象和小狗玩得那么可爱，他就向喂象的人说：‘这只狗好可爱，我家也有一头象，我希望把它买回去和我的象作伴。’照顾象的人责任只在于大象，有人要买小狗，这对他有利益啊！因此他果真把小狗卖掉了。但是从那时开始，大象变得郁郁寡欢，整天不吃饭也不喝水又一直悲鸣，好像生病的样子。照顾象的人看了非常着急，赶紧向国王报告。”
    “国王即找来一位大臣，要他去看看大象为何突然病了。这位大臣很有智慧，他看了看大象，觉得它不像是生病了，可是为何它不吃不喝、又一直悲鸣呢？他就问照顾象的人说：‘逗只大象前些时日曾遭遇到什么样的情绪变化吗？’照顾象的人就原原本本的据实以告。大臣又问：‘那只狗呢？”照顾象的人说：‘有人要买小狗，我就把它卖掉了。’大臣又追问：‘买狗的人住在哪里？’照顾象的人说：‘我也不知道啊？”大臣赶紧回去向国王报告：‘大象没病，只因一时失去亲密的伴侣，才会如此。”并建议国王贴出告示，请买狗的人立刻把狗送回来。”
    “告示贴出去后，没几天小狗真的被送回来了，小狗一回来看到大象好高兴哦！爬上象脖子、象头，大象也用鼻子揽着小狗，欢天喜地地又叫又跳。”佛陀说：“当时它们虽然身为畜生类，但从此感情便连绵不休啊！你们知道吗？那只小狗就是现在的比丘，大象是现在那位优婆塞，现在他们的感情还是那么亲密难分，虽然一个已经出家，一个当护法，但是他们之间的感情还是不正常。而当时的那位大臣就是我。”
    佛陀说：“修行要改掉过去的习气，能够修行是千载难逢的好机缘；供养僧众也是很难得的好念头。但是，其中若含有不清净、不平等的感情，那修行就不会有成就，也无法解脱六道尘缘的业网。学佛要学‘清净平等’之心啊！”


慈心的拘那罗王子

慈心的拘那罗王子
    过去，佛灭度之后，在印度有一位国王叫乌斯迦，这位国王是位虔诚的佛教徒，心地善良，对百姓施以仁政。他有一个儿子，这孩子的眼睛非常美丽，几可媲美印度的一种美目之鸟——拘那罗鸟。因为国王很喜欢这种鸟，便以“拘那罗”来为儿子命名。
    太子长大后，生得剑眉星眼，相貌堂堂，而且行为端正，非常慈悲。国王开始为王子找对象，有一天，他带着太子到寺院去礼佛，并请长老耶舍尊者开示。尊者看看年轻的王子说：“人生无常，身体有生、老、病、死之苦，还有种种的不净，有谁能永远年轻永保俊美？这些都是虚幻不实的，就像王子这对眼睛，虽然看起来很美，其实是最垢秽不净，招灾惹祸之源。”
    尊者这一番话，令王子感到疑惑：大家都赞叹我的眼睛很美，为何尊者却说它是垢秽不净之物，招灾惹祸之源？这些话不断在太子的脑海中盘旋。
    国王的宫中有很多嫔妃，其中有一位很年轻的嫔妃，被王子的仪表深深吸引，对王子早有染着之心：有一天，她看到王子一人独处，就百般献媚，向王子求爱。王子为人端正，怎会做出乱伦之事呢？他深自警惕，摆脱了她的纠缠。后来，王子结婚了，那位年轻的嫔妃看到梦中情人跟别人结婚，不免妒火中烧，由爱生恨。
    王子婚后不久，国王忽然得病，那位嫔妃细心地照顾国王，直到国王恢复健康。国王感念她长时间的照顾，于是问她：“你照顾我这么久，心中有什么愿望，我愿意成全你。”
    她说：“我只要求接掌国政七日就好了。”
    国王心想：君无戏言，我既然答应她在先，怎能食言？何况只有七日，并不算什么，于是答应了。
    这嫔妃登位之后，写了一封爱恨交加的密函，派人送给太子，要太子挖掉双目——不要让她再看到他的眼睛，唯有如此，她的怨恨才能消除。太子看了信，终于明白耶舍尊者开示的用意了。只不过一切似乎已经太迟，现在嫔妃的话就如国王的旨令，是不能违抗的。
    不得已，太子挖下一颗眼珠，他把眼珠放在掌心而恍然大悟：“原来它这么腥臭，为何这么不净之物，会得到许许多多的赞叹，又惹来这场大祸呢？”他想：既然要我的两眼，就全挖掉吧，
    两眼挖掉后，他眼前一片黑暗，但是他的内心突然一片光明，身心清凉，那分安稳自在已是更上一层楼的境界。
    太子妃听到通报，赶来时看到太子已经失明，她痛哭失声，心痛彻髓。而太子却很自在，反而安慰她，甚至向太子妃说法，他说：“人生无常，不要怨不要恨，也毋须忧愁，因为怨恨忧愁才是心中的大敌。”
    那时，王子身边的侍卫向太子建言，说：“太子，您如果仍住在宫内，恐怕连性命都很难保！”太子当然有自知之明，而且为了不让嫔妃继续造业，于是带着太子妃逃出王宫。从此流落民间，用心习琴，以卖唱维生。
    经过几年后，他们又回到京城。有一天，他们来到宫外，弹琴卖唱。国王听到如此凄美的琴音，不由得想起失踪已久的太子；于是，派人去请那位弹琴的人。
    国王看到弹琴的人，原来就是自己日夜思念的太子。如今竟然双眼失明，沦落到以卖唱为生，国王非常痛心，激动地问太子：“是谁害你如此？是谁让你失去双眼？”但是，太子绝口不提，只把心中所悟的真理告诉父王，希望父王能息怒消怨。
    最后，王子身边的大臣和侍卫忍不住了，异口同声向国王说明原委：国王听了之后勃然大怒：立刻传唤嫔妃，欲下令处死。但是，太子却不断哀求父王，怜悯他已是残废之人，希望父王让他保有完整的大爱，不要再伤害他人。
    国王被太子的慈悲所感动，于是勉强赦免她；但是，这位嫔妃自己却受到良心的责备，而觉得无地自容，于是撞墙自杀。国王的嫔妃因为心中不清净的爱，而生烦恼、怨恨，甚至伤害别人，毁灭自己，这是何苦呢？
    爱，如果能像清水一样清净、自在，普润一切众生，那该有多好。我常说，要照顾好这颗心，才能发挥大爱的精神：切莫存有杂染、埋怨，更不可让心染上非分之念，这需要我们多用心。


调御丈夫

调御丈夫
    佛陀的弟子们有来自各行各业的人。佛陀在舍卫国时，当地有一位很有才华的年轻人，年纪才二十出头，琴、棋、书、画样样精通，甚至连医学也很精深，但是，学得愈多他愈觉得不足，因此并不快乐，他发愿要把天下各种技艺都学会。
    这位年轻人就到处去拜师参学，他什么都学，从穿衣开始学，乃至成为一位很好的裁缝师；饮食方面，他也成为很好的厨师，还有其他的技艺，别人不会的他也都会了，但是他仍然不知足、不快乐。
    于是他又立志要游学于天下，去探究百工技艺。因此，他离开舍卫国到处去参学。
    他看到有人在做弓箭，虽然看来很简单，不过制作的人手艺非常精巧优美，三两下就能把它弯成一把弓，而且每一支成品的尺寸大小都一样，他看了觉得这样的手艺自己也应该学会，有朝一日若有人来侵犯，自己也好有个防备。他很用心地学，没多久不但学得很精巧，而且手艺比师傅还要精美，于是就离开该处。
    接着他看到有人在雕刻，一块木材可以雕上栩栩如生的龙凤，他觉得这也是很好的手艺，于是又潜心学习，过了一段时日，他已学会一手雕刻的好手艺。学成之后他又离开了，半路上看到有人在造船，他觉得自己陆上的谋生技能大都已经学会了，可是若需要渡过溪河呢？因此，他又拜师学造船，过了一段时间，造船的技术也学会了，前前后后总共游历了十六个国家，饱学了各项技艺。
    回到舍卫国后，他生起贡高我慢之心，自认天下的百工技艺他已无所不能，所以他就贴出告示邀人来比赛，想借此展现专长。佛陀知道了就来到这位年轻人的住处，年轻人远远看到佛陀和几位弟子到来到，心里觉得很奇怪，因为他看过各式各样的人，连国王也见过了，可是从来不曾见过如此装束的人，尤其是服装和圆顶的样子，心想：这到底是怎样的人呢？
    他很好奇地走向佛陀，看到佛陀的庄严法相，内心很自然就被摄住了，不由自主地合掌定向佛陀并问：“请问您从何处来？不知您是什么身分？从事何种行业？”
    佛陀回答：“普天之下，靠竹林的地方弓箭业自然兴盛；靠林区雕刻业繁荣：近海之地则造船业兴旺。而智者所从事的是调心调身的工艺。”
    年轻人听了更觉得稀奇，天文地理、琴棋书画他样样都会，却不曾听过有什么调心、调身的工艺！要从何调起呢？他请问佛陀：“调心调身有几种方法呢？”
    佛陀说：“比如：五戒、十善、六度、四谛或者是四禅、三解脱，这些都是调心调身的工夫。”
    年轻人听了却不知道五戒十善是什么？四谛六度又是什么？何谓四禅？如何才能得三解脱门？他很好奇。
    佛陀就很慈祥地说：“天下的米不是一个人吃得完的，天下的事也不是一个人做得完的，在人间一定要相辅相成，时时抱着感恩、回馈众生之心；若能时时感恩众生、感恩父母、感恩天地，你的心自然能够具足五戒十善，然后深入四谛的道理，力行菩萨六度发挥万行良能。”
    年轻人听了，心境豁然明朗清净，似乎已进入三昧之中，那种境界真美，于是向佛陀请求皈依、出家。这位弟子很精进，没多久就证得阿罗汉果。
    总之，天下的事不是一个人做得完的，世间的米也不是一个人吃得完的，所以我们一定要有感恩的心，感恩众生、感恩父母、感恩天地万物，若能如此，那我们的心时时都是好心，时时都是欢喜心，面对外境则不管是动或静，时时都是良辰美景啊！


饿鬼与天人

饿鬼与天人
    佛陀时代有一则故事——当时，佛陀在只树给孤独园讲经，有一位很年轻的长者子常常去听经，觉得佛陀的教育既实在又很有智慧，因此，他一心向道。可是，家里的老母亲却很不高兴，虽然她不喜欢儿子常常亲近佛陀，不过，她非常疼爱儿子，也不忍违背儿子的心意。
    有一天，长者子向母亲提出要求：“我想出家为沙门！”
    然而，他的母亲怎能接受呢？她说：“只要我还在世的时候，你绝对不能出家。”又说：“而且这段时间内，你要认真做生意，不可以把心思分散，要赚很多钱才行。等我阖眼之后，要修行才由你去，现在只要一心一意赚钱就可以了，不可以亲近佛陀。”
    长者子很孝顺，他答应老母亲的要求，顺着她的意思去做。佛陀也教育弟子要孝顺“堂上活佛”——父母，因此，老母亲还在的时候，他要全心全意孝顺妈妈。
    他日日夜夜都专心于赚钱，但是他赚来的钱，母亲都舍不得用。有沙门来托钵，她也不肯布施。有时甚至大声辱骂出家人；若是乞丐来到门口，她就叫人打走乞丐。总之，她非常悭贪，没有一点儿施舍心。
    她把儿子赚的钱换作金银，然后在房子四周掘地窖，把金银都藏在里头；尽管儿子赚再多的钱，她总是说不够用。经过很多年，他的母亲因为一病不起而往生了。老母亲往生后，长者子就到僧团出家修行。
    长者子出家后跟随在佛陀的身边近十年，他非常用心地接受教法。后来，他找到一个清净之地，就向佛陀请求到那里筑茅棚静修。
    有一天，草屋外面来了一位衣着褴褛、蓬头垢面的女人，她全身像被火烧过一样，非常丑陋，她向里面又跪又拜的，啼哭不止。修行者出来问她：“你从哪里来的？为何这般模样？又为何啼哭？”
    她说：“尊者，还认得我吧？二十年前我是你的母亲，因为我悭贪、辱骂贤人又阻碍你去修行，世间的恶业无所不作，所以死后堕入饿鬼道，受尽了种种苦楚煎熬；现在想要解脱苦难，唯有仗着尊者您的力量啊！”
    修行者听了心里非常悲苦，没想到自己出家那么久，而母亲却在饿鬼道里受苦，他问道：“我要如何才能救您？”
    她说：“一定要将我所有的东西拿去布施、造福、遗爱人间，我才能解脱。”
    他不知道母亲生前都把金银藏起来，便问：“有什么东西可以布施呢？”
    他的母亲说：“我把金银藏在房子四周的地窖，你可以把所有的金银挖出来，布施给贫困急难的众生，也可以供养有道的修行人。”
    于是，修行者赶紧去处理，他举行一次无遮大法会，也就是布施的法会，他把地窖里所有的金银换成粮食、物品，于四十九日内，凡是饥饿、贫困的人来，一律有求必应，把所有的家产完全布施出去。
    圆满的那天晚上，他的母亲像天人一样，穿着洁净的白衣来到尊者面前，向他叩头道谢，感谢尊者为她造福，让她得以免除饿鬼之苦，而且托儿子修行之福，已能往生天堂了！
    从这则佛陀时代所发生的故事，也可警惕现代的众生；平日财物应“取诸社会、用诸社会”，广为布施多多植福。


二十亿比丘

二十亿比丘
    佛陀在世时有一位弟子，未出家前是一望族中非常有名的长者之子，因好乐佛法而出家。他很有抱负，认为佛陀的弟子中有那么多人闻法开解，很快地证到罗汉果位，而他是高贵族姓的子弟，又自认很有慧根，所以自信满满，以为自己一定很快能开解，于是急着要在他人之前体悟证果。
    他心愈急，烦恼愈多，一段时间过后竟毫无进展；他不知道佛法要从哪里入手，不知心和法要如何相应，因此心里很失望。
    尤其当他一想到：既然不能与法会证，那么出家有什么用呢？倒不如在家当居士，还能拥护佛法，
    他起了这个念头，佛陀知道了，就请身边的比丘把这位弟子——二十亿找来。
    二十亿比丘来到佛陀面前，心里又感激又惭愧。感激的是，佛陀能够知道他的心意，又如此关心他；忏悔的是，既入佛门却无法早日证果、回报佛恩。
    佛陀知道他的心意，很慈祥地告诉他：“二十亿！你在家时，环境那么好，相信你学问一定很精深，至于娱乐的乐器，你也很精通，在多种乐器中，琴你有兴趣吧！”
    二十亿说：“不只有兴趣，我以前常常抚琴作乐呢！”
    佛陀说：“乐器的原理你知道，琴是靠弦线的弹奏才有声音，若是把弦调得很紧，能够弹得出声音吗？”
    二十亿回答：“弦线不能调太紧，太紧弹出来的声音不好听，而且很容易断线。”
    佛陀又问：“若把琴弦调得很松呢？”
    二十亿说：“太松也不行，因为弹不出声音呀！”
    佛陀告诉二十亿比丘：“你现在的心就像绞太紧的琴弦一样，弹不出好乐音而且又快断了线一般：琴弦应调得松紧恰恰好，这和修行的心一样，若过度精进，心太急则容易有法的执着，这是很危险的事哦！修行不能放逸，懈怠放逸即堕落，但是也不能执着于法呀！应抱着平常心、平等心自然地精进，也就是让本性回归自然，于日常生活中注意照顾好六根门即可。”
    二十亿问道：“佛陀，六根门到底是指什么呢？”
    佛陀回答：“是眼、耳、鼻、舌、身、意六根，六根门守得好即无烦恼，烦恼不侵，心回归自然即容易回归本性。”
    佛陀就是这样教导弟子，对于懈怠的弟子即鞭策他；对于太过精进的人则加以调和。
    六根门确实很重要，一般人均以肉眼看世事，因此很容易被物欲所迷，修行人应打开心眼、闲起肉眼，所见的一切自然清净自在。


佛陀的苦行因缘

佛陀的苦行因缘
    每个人与生具来皆有那分能分辨是非的智慧：但是，若不用心，便会分辨不清、错失良机，因而招来很多障碍自己的缘。
    在佛经里有这样的一段故事——佛陀虽已成佛，但在示现人间的过程中也曾碰到九种困难让他困扰、烦恼。当佛陀还是太子时，为了修行，离开了皇宫，五年的参访、六年的苦行，这些都只不过是现八种相于人间，用以引导弟子如法修行就可以成佛的方法。在修行中，太子遇到的第一个难关就是——迟了六年才成道。六年的苦行，让他受尽了折磨，也碰到很多魔眷来扰乱。
    佛陀问弟子们：“为什么我修行的过程，花了那么多的时间？碰到那么多的困难？尤其是天魔来扰乱那么久，因缘从何来？你们知道吗？”
    弟子答：“不知，请佛陀慈悲开示。”
    佛陀说：“迦叶佛的时代，有二位很要好的朋友，从小到大，两人感情很好，他们不管是志向、行动、兴趣，都很契合。有一位叫护喜，他在外面听人说，迦叶佛福慧威德无量，正在化度人间；他听了很欢喜，知道有这么好的法，有尊贵的佛在人间，心想绝对不可错失良机，要赶快去亲近佛陀。
    但是他也不愿意他的朋友——火曼错过时机。他欢喜雀跃地来到火曼的家，对他说：“我得到天大的好消息！”
    朋友问：“是什么好消息？”
    他回答：“很难得的世间圣人——迦叶佛，他已来到我们的城市弘扬佛法、教化众生，我们也应该赶紧去赴会，以接受佛陀智慧的洗礼！”
    火曼说：“有什么好看？有什么好听？只不过是一个秃头道人！”
    护喜看到他没有一点儿兴趣，也不欢喜，于是等了三天。那时，护喜还是不断听到大家的赞叹，他又赶快去向火曼说：“走！赶快去，机不可失，时光易逝，机会难得呀！要赶快把握时间。”
    但是，好朋友还是一样的态度——非常的轻视，也非常的傲慢。他说：“没什么好听啦！再讲也是一些如何做人的道理，这些我们都知道了。”又再拖了三天的时间。护喜越想越不对劲，一眨眼六天的时间已经过去，再拖下去，机会就错失了；所以，又再去找火曼。
    火曼还是摆出很骄傲的态度，护喜禁不住火气上升，抓起他的头发，拽紧他的头发说：“由不得你不去，走！跟我走！”火曼发现护喜这么认真地要勉强他去，心想：或许真的值得去吧！他明白应该前去拜访这位世上稀有的圣人。
    他向护喜说：“请把我的头发放开，我跟你去就是了，不要生气啦！”
    于是，雨人欢欢喜喜地到迦叶佛的面前，护喜向佛跪拜顶礼，火曼看到护喜的虔诚，也一样跟着跪下礼拜。那时，护喜就向迦叶佛说：“佛陀，我这位朋友不知什么是珍贵的佛法，不知道惜缘，请佛慈悲开示化度他，让他提起虔诚之心，奉行佛法。”那时，迦叶佛看到这两位好朋友能互相鞭策成就，他赞叹护喜，然后开示很多的妙法，来转动火曼的心。
    释迦牟尼佛说：“那位火曼就是现在的我——释迦佛，当时的护喜就是最初助我越城的天子，他引导我，让我的马腾空越过城去，走出城门。”
    佛陀又说：“因缘一点也不能放松，一点也不能出差错，那时我只不过一时怠慢，时间浪费了六天，就招来生生世世都有六年的困扰，一直到现在成佛，这一世也碰到六年的苦行，拖延了六年的时间。所以，大家在日常生活中要好好坚守道心呀！”
    这就是佛陀成佛之前的六年障碍，原来也是有其因缘：佛陀是出世的圣人，还是要承受因果，何况我们尚是凡夫。初发心只要方向正确，便要步步精进，甚至要感恩周围的环境未障碍我们：最怕的是自己心生障碍和烦恼。除了要自我排除烦恼，也要己度度人。


佛陀对难陀的教育

佛陀对难陀的教育
    佛陀出去托钵，路过皂宫的楼阇，看到难陀和爱妃正在享受人间的爱欲之乐，难陀看到佛陀从远处渐渐走近，佛陀的庄严使他生起一股敬重之心；因此，难陀不由自主地从楼阇下来，走到佛陀面前合掌向佛陀顶礼。佛陀很自然地把钵交给他，难陀接过之后，佛陀又说：“跟我走！”难陀就捧着钵，跟着走到佛陀落脚休息的地方。
    佛陀告诉难陀：“你不该沉迷在淫爱之乐，因为这是很危险的，你应该出家，出家才是解脱之道。”难陀受到僧团那分静谧的气氛所影响，于是真的出家了。
    但是，难陀出家后，内心不能平静，每天都想回去，因为欲念未断，心无法沉定下来，僧团中的“六群比丘”又常常使难陀掉举昏沉，犯下许多规矩。
    有一天，难陀又和六群比丘聚在一起，佛陀看到后，就叫难陀跟他走。佛陀带他来到市集，那里有卖鱼卖肉的摊子，地上有包过鱼肉的叶子，还有鱼血、鱼鳞和其它脏物。
    佛陀叫难陀把那些叶子拿近闻闻看，难陀回答说：“佛陀，那些叶子不必拿近就已经很臭了，”
    佛陀叫他把叶子卷好，扔到旁边，他也照做了。佛陀又要他闻闻自己的手，难陀说：“我的手很脏、很臭，”佛陀又叫他去擦手，他用草不断地擦，也无法去掉腥味。
    佛陀告诉难陀：“你以前享受皇宫的富贵荣华；结婚后沉溺于淫爱之乐；出家后又和不守规矩的六群比丘在一起。你的人格已像那肮脏的腥物一样，虽然已没有拿在手上，但你的手还是脏的，即使用草去擦，臭味仍然去不掉！
    难陀听了非常惭愧，起了忏悔之心，佛陀运用这生活化的教育使难陀彻底知错。佛陀叫他去洗手，又告诉他：“从现在开始，这双手不要再去摸脏的东西，要像现在一样，忏悔则清净。”
    他们又前行一段路，经过卖香的店铺，佛陀告诉难陀：“去要一个盛过香的盒子！”难陀依言而行，把盒子拿到佛陀面前。
    佛陀问：“感觉如何？”
    难陀说：“好香！由此可知店里有许多香材价值连城，虽然这是空盒子，却仍然很香。”
    佛陀应机地说：“这就像人格的熏陶，香盒虽然是空的，但从香店取出的就很香；修行人也是一样，虽然还没有什么修为，尚未彻底了解真理、体悟本性，但在僧团中，若经常和清净的大比丘相处在一起，也能很快得道，像舍利弗、目犍连、大迦叶；若多亲近他们，也会使你渐有德风。”
    这是佛陀对弟子们的生活教育，他知道弟子容易沉迷、心不稳定，于是用智慧配合实际的生活，对弟子循循善诱，让他了解熏习的重要。学佛就是在修心，如何调伏心念？一半要靠同修者的力量，所以“善知识”非常重要。


佛陀与提婆达多的宿世因缘

佛陀与提婆达多的宿世因缘
    佛陀时代，每位弟子对佛陀都很敬仰和尊重，偏偏有位——提婆达多常常在僧团中搬弄是非，他虽然出家但对佛陀却有嫉妒的心理，所以，常故意制造是非使人和人之间的情感分离，甚至诽谤佛陀的言语举动，若听到有人赞叹佛陀时，他就想尽办法挑拨离间，这就是提婆达多的习气。
    那天比丘们聚在一起议论道：“为什么提婆达多对佛陀那么不满？为什么他要在外面散播许多谣言呢？”
    佛陀刚好走过，问道：“你们在议论什么？”
    有一位回答：“佛陀，我们都很疑惑——提婆达多和佛陀是堂兄弟，又是您的弟子，为什么他事事都要障碍佛陀，甚至听到有人赞叹您时就想尽办法散布谣言、诽谤佛陀，提婆达多和您曾结了什么样的因缘呢？”
    佛陀说：“提婆达多诽谤我不只是在今生此世，在过去生中他就一直抱着嫉妒心，常以险恶之心加害我。”佛陀接着又说：“你们坐下来，我告诉你们过去生中的提婆达多。以前有一个摩伽陀国，国王养了一头大象，是一头洁白的大象，不论行走、外貌都是上等之选。国王请了驯兽师来调教，这头白象很聪明、人见人爱备受赞叹。有一次在祭拜大典上，国王骑着这头白象在人群中巡视祭拜的队伍，大白象一走出来，全国的人民都大开眼界，每一个人都赞叹它，因为它的动作优雅稳重，让人一见就生欢喜心。”
    国王看到这么多人赞叹白象，他心中很不高兴——大家竟然都只赞赏被我骑的大白象，却没有人赞赏我的英姿焕发。于是国王就想尽办法要置它于死地。
    国王问驯兽师：“这头大象驯得如何？”
    驯兽师说：“很好啊，这头象聪明伶俐，很好教。”
    国王说：“如果它站在最高的断崖上，是不是可以表演被调教的技术？”
    驯兽师说：“没问题，因为它很聪明。”
    国王就说：“好，我要看大白象献艺。”
    于是，国王就指定在摩伽陀国最高的山顶上，那山间还隔着很危险的断崖，国王要大象在那里献艺。驯兽师随着国王牵着大象到那里，国王和许多大臣百姓都等着要看大象表演，国王命驯兽师骑在大象背上指挥。国王下令说：“你要它缩一脚，用三只脚站在山尖上。”驯兽师就指挥象用三只脚站立，大象就开始表演，姿态真是美啊，在场的老百姓都很赞叹大白象；国王愈听愈气，又说：“要大象缩起两脚，用两只脚站立。”大象真的做到了，赞叹的声音更大了。国王更是嫉妒了，又要大象用一只脚站立，其它三只脚都缩着，没想到大白象竟然也做到了，此时赞赏的声音真是震动天地！
    那时，国王除了嫉妒之外又加上痛恨，他咬牙切齿、无理地告诉驯兽师：“要它四只脚都缩起来，悬空在山顶上！”
    当时，驯兽师就贴近大象的耳朵说：“国王有心要置你于死地，像这种无道的国王不值得为他服务，你是否能展现神力，将四只脚都缩起来，腾空飞到婆罗奈国去？”结果大象真的四脚悬空、身体轻飘飘地载着驯兽师飞过断崖，一直飞到婆罗奈国的城门上空。
    婆罗奈的人民抬头，突然看到一头白象轻飘飘地载着一个人在天空中飞翔，大家都喝采说：“啊！好神奇的大白象，它带着福气到婆罗奈国，这是个好预兆！”那里的百姓都跪在地上喊。国王在宫中也听到了，就和大臣们出来观看，看到那大白象果真是良象，国王说道：“不知它是否和我国有缘，希望大白象能降临到这里来。”
    大象就真的降落在婆罗奈国的宫殿旁，国王问那位驯兽师：“你们从哪里来的？”
    驯兽师说：“我们从摩伽陀国来。”
    国王说：“这头象到我的国家来，必能带来吉祥，希望能让它留下来。”
    驯兽师就对大象说：“这是一位仁王，我们应该投靠他，为他服务。”于是他们就留下来了。国王很高兴，封大白象为象王，又为象盖了一所很好的屋子让它住，而且喂食最好的食物。
    佛陀说完这个故事又对比丘们说：“你们知道吗？那位怨恨嫉妒心强的国王就是现在的提婆达多，婆罗奈国的国王就是舍利弗，那位驯象师是眼前的阿难，而大白象就是我——释迦牟尼。提婆达多生生世世不断用嫉妒和怨恨之心结怨连仇，直到现在还要不断地逼害，这就是他过去生无量劫前、生生世世累积的嫉妒心。”
    佛陀又说：“大家修行就是要把内心的怨恨和嫉妒心扫除，心中的这分无明、黑影若能拨开，才能透彻了悟真如本性。


佛陀与外教徒

佛陀与外教徒
    佛世时，有一位婆罗门教徒心想：佛陀在给孤独园说法，我应该赶快去请教这位大家尊重的圣者，起了这一念，他立即行动，到佛陀所住的精舍去。
    看到佛陀，他非常恭敬地膜拜顶礼，问道：“佛陀！我不是您的弟子，是一位异教徒，不过，我很尊敬、仰慕您，我在婆罗门教中学习几十年的教义，但仍无法解开心结，觉得人生仍陷于矛盾之中。我心中的问题可否请佛陀指引迷津？
    佛陀慈祥地说：“可以呀！你虽然是婆罗门教徒，但众生平等，真理是共通的，你尽量问吧！”
    婆罗门教徒说：“佛陀，平时我自以为很有智慧，看人、看事、看物都可以分别得很清楚，那时我可以滔滔不绝地辩论，分析道理也让人肯定。但是，有时心念起伏不定，当烦恼一来，所见、所思、所感就无法厘清，无法滔滔不绝地宣讲，为此心里非常懊恼。为什么明朗的智慧不能一直源源不绝地延续呢？为什么心念会起伏不定呢？”
    佛陀回答：“你看这盆水，如果你把色料放进去，红的、绿的、蓝的，染色之后，你能否从水中映照出自己的脸？”
    婆罗门徒说：“不可能，水既然染色了，如何能让我看到自己的脸？”
    佛陀又说：“这盆水若放在火炉上加热，沸腾时，你若探头看看，是否能照出你的睑？”
    婆罗门徒说：“那更不可能呀！沸腾时水在滚动，而且水气一直往上冒，怎能看见自己的睑呢？”
    佛陀接着说：“又如池中之水，虽然静止，但里面若有许多青苔浮物，如果你再探头看，能否照出自己的脸？”
    婆罗门教徒说：“这也不可能呀！虽然池水静止，但是杂物太多，连水面都看不清楚了，怎能照出脸的轮廓？”
    佛陀至此才说：“对！道理一样，清净静止的水就像一面镜子，可以照出人的脸形、五官七孔都能看得清清楚楚，旁边的景物也会映入水中，因为它很静、很清澈！人的心也是一样，当心中无欲、无烦恼时，清净自性就会现前；所以，你所见所分析的都很正确，因此‘从心出口’所讲的都有道理，而觉得自己辩才无碍；但当心中有欲念烦恼得失时，就像在水中加了色料，既有染欲妄念等烦恼无明，当然看不到本来面目啊！又或心中看似静止，若烦恼根仍在，就像池中还有浮萍遮盖，当然也是看不清外境啊！”
    “一点点的烦恼，就像无明火一样，当‘色’欲燃烧起来时，‘心水’便沸腾冒烟，怎能看清自己本来的面目呢？”
    婆罗门教徒终于了解了——最重要的是：心念静止清净，如此才会明朗！而欲念像混浊的色彩，烦恼就像火一般，所以，应该洗涤无明、远离烦恼欲念，才能使清净的智慧展现出来。


护生的故事

护生的故事
    民国初年，福建省漳州南山紫云寺有位妙莲老和尚，八十多岁了身体仍然很健康，常常以深入浅出的佛法教育当地居民慈悲、戒杀及因果报应的道理：不管男女老少，听到他的开示都能衷心信服。紫云寺每逢初一、十五都会举行三天法会，由妙莲老和尚开示；每月到了这几天，寺内总是人山人海，大家都想来听老和尚开示。
    老和尚每日凌晨必须独自攀山越岭，绕紫云岩一周，风雨不辍，霜雾不停。有一天，他在距离紫云岩数百步的草丛中，发现一条长二尺许的病蛇，首尾都负伤，血渍污臭，已奄奄一息。
    老和尚慈悲为怀，决定为蛇疗伤。他找来几种药车，捣烂后敷在蛇的头部及尾巴上，处理妥当后，才回到寺里。隔天，老和尚再去探视那条蛇时，它已经不见了。
    半个月后寺里举行法会，老和尚正在说法时，忽然有一条蛇爬进寺里，信众虽然害怕，但没有人伤害它。老和尚认出它就是半个月前自己救的那条蛇，就说“大家不用怕，让它进来吧！”
    这条蛇的伤已经完全好了，它一直爬到老和尚面前，然后乖乖的盘起身子，抬起头来，满怀感恩地注视着老和尚。
    老和尚的开示，这条蛇似乎也听得懂；法会结束后，它就爬出去了。往后，每逢寺里举行法会，它都按时来听老和尚开示，只要听到“戒杀”的道理，就会有肃然领悟的神情。如此经过年余，这条蛇已长及三尺许，寺内僧众、信众都称它为“紫云岩灵蛇”。
    某年，当地突然流行一种传染病，很多人因干渴高烧、药石罔效而死。大家束手无策，既伤心又惊慌，眼睁睁地看着许多人丧命。
    老和尚常常带着弟子们去探望病人，但是也没有办法治好他们的病。有一天，老和尚发现灵蛇咬了许多药草，堆在紫云岩侧；灵蛇看到老和尚来了，就抬头看着他，好像要说什么话似的。老和尚仔细审视那些药草，发现都具有解毒退火的功能：他灵机一动，把这些药草全部分送给病人，病人煎熬服用后立即药到病除。
    之后，老和尚再采集相同的药草捣烂风干制成片状，成为漳州盛行的名药——“片子癀”，俗称为“和尚药”，不知救治了多少人！
    妙莲老和尚爱护一切众生，不但关心人类，对虫鱼鸟兽也爱护有加。当初若不是他仁心为怀救助那条蛇，感动了它的心，怎会有后来的“片子癀”来救治那么多人的性命呢？
    众生皆具佛性，同样具足大爱，那条灵蛇就是最好的例子。希望大家除了爱人类之外，也爱护一切生灵，即使如虫蚁一般微小的生命，我们也要尊重。
    慈悲护生招得福缘，残害生灵苦果难免，请大家要时时刻刻多用心阿！


机智的童女

机智的童女
    从前在一个小地方常有大蟒蛇出来作怪，当地的人都认为蛇已成精，所以常常祭拜它，并且每年送一位童女给它果腹。
    过了九年，已经有九位童女丧失宝贵的生命，全乡的人都很烦恼。到了第十年，送童女祭蛇的时间又接近了，但哪有为人父母者愿意让女儿去送死呢？乡长很担忧，必须设法去买，若有父母逼不得已要卖女儿，也是痛不欲生啊！
    当时有一户家庭非常贫困，这对父母生了六个女儿，最小的女儿对父亲说：“今年是第十年，乡长一直四处找人选，我可以自愿去，这样爸爸可以收一些钱来应应急，维持家庭生活。我身为女孩不能负担家计、改善家庭的贫困，所以我愿意去。”
    她的父母亲再怎么穷也不肯让孩子去喂蛇，可是女孩已下定决心，因此她偷偷跑出去了。她去找乡长说：“我自愿去蛇洞，但是你必须把钱送去给我父亲。”说完，她就走向蛇洞。
    在这之前，她准备了一些掺了香油的饭团，并且带一只狗和她同行。到达蛇洞时，她把香喷喷的饭团放在蛇洞前，不出所料，那条大蟒蛇果然立刻爬出来了！它一闻到饭香，立刻大口、大口地吞食那些饭团。
    当它吃得浑然忘我时，那只狗猛然冲向前，咬住大蟒蛇的脖子。尽管大蟒蛇不断挣扎，但那只狗还是把它的脖子紧紧咬住不放。女孩顺势制服了大蛇，结束它的生命。
    她走进洞内，果真看到九具尸骨。女孩黯然地说：“你们真可怜啊！因为缺少了勇气、智力，所以不幸都丧命了。”
    她平安地回到家里后，地方上的人都很敬佩这位女孩，因为她竟然毫发无伤，甚至还能够为地方除害。这消息传到国王那里，他也很敬佩这位奇女子，于是请她入宫。由于她既有智慧又常常帮助人，深受国王喜爱，所以后来还封她为皇后。
    这虽然是一则故事，但也是一种教育。面对人群或一切事物时，若恐惧怯弱，没有勇气面对现实，抱著逃避的心理，就会迷茫。有的人常常去求神、问卜、算命等等，这就是因迷惘、逃避所产生的无所适从之行为。
    我们在人生道上一定要有智慧、毅力和果断力。信仰，一定要选择“正信”；假如一时茫然误入“迷信”之途，了解真相后就要及时回头，不用害怕，因为正信才是最正确可靠的教育！


金地藏的故事

金地藏的故事
    佛陀住世时，有四大菩萨协助应化人间；他们分别是：大智文殊、大行普贤、大悲观音、大愿地藏。直到佛陀灭度后，他们还是本着那分悲智愿力，不断在人间显迹，救度众生。
    在中国有十分著名的四大名山，即五台山、峨嵋山、普陀山、九华山：这四座名山就是四大菩萨在中国显迹、度化的道场。而九华山是地藏菩萨所显迹的地方。
    地藏菩萨在九华山显迹，大约是在释迦佛灭度后的一千五百年间，那时在新罗国——就是现在的南韩，王族中有一位年轻人，名字叫金乔觉，他因喜好佛学而出家修行。出家后他想：一定要到中国才能求得佛法。所以，他搭船带着白狗“善听”，渡海到中国安徽省，在沿海遇到一阵大风将船吹至岸边。这位年轻的比丘就弃船、带着白狗，向山的方向前进，不知不觉中来到山岭处，放眼一看，山下尽是一片平原，风景十分优美。他就停留在山中以洞穴为家，而且一停留就度过了七十五年的时间。
    他在山中的生活过得非常艰难，因欠缺粮食，仅以野草、山果充饥，甚至在传说中他曾吃土维生，称为“观音士”，这是传奇的记载。不过其生活的刻苦由此可以想见。山洞中又缺水，需要到山崖下五百公尺处才能提到一桶水，一天之内为了取水而必须上上下下，非常的辛苦。
    在传奇中还有一篇小故事，有一天早上当金乔觉打坐时，忽然被一条虫咬到，他吓一跳出定后，见到一位身穿黑纱的妇人，在他面前叩头跪拜说：“非常忏悔，我的儿子不懂事，冒犯了圣体。为了表示忏悔和恭敬之心，所以在石崖边化出一条清水，供您取用以表示他的心意。”妇人说完话即消失了，之后果然离洞口不远的山崖出现一股清水，源源不断地流下来：听说无论如何的干旱，泉水仍是不断流出，这也是传奇之一。
    金乔觉比丘在九华山修行经过多年，有一群诗人到那里游山玩水，想寻找灵感作诗，忽然间在山洞口看到一口破锅子放在石头上，柴火已熄灭了。看看锅内，只有野菜混杂着观音土，大家又探头往洞内看，原来有一位修行者在那里打坐。大家在洞口静静地等待，一直到中午时分，修行者终于出定，走出洞来。他看起来不太像中国人，据传奇的记载地藏菩萨的相貌很特别，他的身高约七尺高，额头很高很宽，所以那些诗人问他从何处来？比丘即自我介绍，并说他来自新罗国。
    那些诗人听了觉得很惭愧，因为他们就住在山下，竟然不知道有一位远道而来的修行者已在山上住了好多年，而让他过着这么刻苦的日子，从此那群诗人就成为他的护法，又去禀告山主——闵公。
    闵公是一位虔诚的佛教徒，他知道山上有一位有道高僧时，心里非常欢喜，于是赶紧去拜访。看他住在那么简陋的山洞内，闵公也觉得很不忍心，因此决定和诗人们一起为修行者盖一座简单的精舍。
    金乔觉比丘生活安定后，他更加用功修行、研习佛法，护法的这群人也常来请教佛法。尤其是闵公，他非常敬重三宝，每天都要供养一百位僧众；但是，不管如何努力去邀请，总是只有九十九位，一定要专程去邀请金乔觉比丘，才会正好满一百位，长此以往金乔觉比丘经常到闵公家里应供。
    闵公对这位高僧非常恭敬，于是让儿子随他出家。有一天，闵公向金乔觉比丘说：“您应该扩大修行的道场，因为前来求法的信众愈来愈多，将来也会有人来此安住修行，是不是要扩建道场呢？”金乔觉比丘说：“只要有足够的地方就可以扩建。”闵公说：“您看，这整座九子山都是我的呀！您需要多大的地方都可以。”
    金乔觉比丘说：“我只要有一件袈裟大的范围即可。”闵公说：“那一点点怎么够呢？”金乔觉比丘说：“这件袈裟的影子能盖住的地方，就够用了。”闵公不甚解地答应了。金乔觉比丘就把身上的袈裟脱下来，向空中扬去，一阵乌云遮住了阳光，整座山被乌云遮盖犹如被袈裟遮蔽一般。闵公既惊讶又欢喜地把整座山奉献给金乔觉比丘：这群诗人即思惟着：到底怎么为这座山命名呢？应称为“九子山”还是“九方山”？若以看莲花的心看这座山，它就像九瓣层叠的莲花，于是大家提议以“九华山”定名。
    从那时起，护法的人愈来愈多，道场也很顺利地扩建完成，这位金乔觉大师在当时度人无数，从韩国渡海来跟随他出家修行的人也很多，而且一年年增加，后来僧众太多，发生缺粮的情况，而“僧多粥少”这句成语就由该地传衍出来。金乔觉比丘想把僧众分一些出去，但是大家好乐佛法，虽然生活困顿，还是为法忘躯要跟随金乔觉法师，不愿离开九华山，有所谓“枯槁众生”用来形容在那儿好乐求法的人。
    为什么后来大家会称他为地藏菩萨的化身呢？因为，白天他为弟子们说法，一到黄昏时他就入定了：据说，到了夜晚九华山的周围常常会发出地狱刑具的声音。所以，很多人传说金乔觉法师夜晚时分，会到幽冥界去度众生，所以称他为“化迹的地藏菩萨”，也有人尊称他为“金地藏”。
    他自二十四岁上九华山，直到九十九岁的七月三十日圆寂：在九华山度过了七十五年的岁月，可见地藏菩萨和中国的众生特别有缘。


敬真老和尚

敬真老和尚
    民国前，大陆嵩阳山有一座古寺，里面住着一位九十九岁的老和尚，他于十二月三十日晚上安然坐化，也就是圆寂了。往生之前他写了遗嘱交代徒弟要把他的肉身，完完整整地送进岩洞里。他的弟子依言照办，把师父的遗体送进岩洞中。
    据说，大陆的红卫兵，破坏一切的传统文化，不但把寺院摧毁了，甚至老和尚的岩洞也被挖开，当他们发现龛中端坐一位容颜如生的老和尚时，非常吃惊，赶紧又把岩洞封起来，不敢加以毁伤。
    传说中，这位老和尚法号敬真法师，他生于惠安县嵩阳山下的一个乡村，在十二岁那年，村中流行瘟疫，当时他的父母不幸因病双亡，留下他孤苦无依，家境原已贫困，突然又失去双亲，这可怜的孩子顿时变成贫苦的流浪儿。
    有一天他在镇上流浪，被一家孤儿院所收容，在那里他受到疼爱照顾，直到十八岁时已长得颇为健壮。那时他觉得人生苦多乐少，生命无常危脆，他是一位深具慧根的有志青年，透视世相后决心出家修行。
    于是，他到开元寺出家，经过四年受具足戒，然后回到嵩阳山古寺精进修持，精勤礼佛，而且研读经典，深入经藏。那时，嵩阳山附近的村人纷纷放弃耕作，到山上砍柴打猎，他觉得很奇怪，“为何大家要弃农，从事打猎、砍柴的工作，不但破坏森林生态还造杀业呢？”他很用心去了解评估，发现原来土壤干旱缺水不能耕作，大家无法生活，只得上山打猎维生。
    年轻的法师慎思后决定用“双管齐下”的方式，一方面教育村人，敬信佛法、重视因果，认识“生命平等”的观念，使他们知道应尊重生命，并加以保护。他苦口婆心，花费很多心力和时间，以种种譬喻来教化村人，除了发自内心的悲愿也为了护生，希望减少大家造恶业的因缘。
    另一方面，他开始劝募筹资，计划引入山泉，做成水坝，如此即可开山沟把水引到山下的农田，使耕作恢复。由于他的用心良苦和诚恳，使得许多村民非常感动。于是纷纷依从法师的意见，停止砍柴打猎，并且通力合作，开沟筑坝，经过一段时间的努力，终于顺利把水引入农田。
    经过一、雨年之后，村人都恢复农耕，而且收获丰富。从此，山上的生活又归于平静，所有的林间生态也得以休养生息、恢复原貌。大家都非常感恩，这一切成果完全出自一个人虔诚的心：因为他的耐心、恒心，进而影响带动许多人，使大家生活改善，连带也让飞禽走兽得以安宁，这就是敬真和尚付出爱心、耐心的成果。他不惜劳苦，以体力、心力不断地为人群付出，终于在九十九岁时安详坐化而肉身不坏，几十年后被发现时，仍旧栩栩如生。
    敬真和尚和我们一样要生活，但他有超人的毅力。这是出于一片真心，加上自身的耐心、恒心行事，从二十几岁直到九十多岁往生才停止身心的劳动，这就是精进不退呀！我相信，敬真和尚这段生命结束后，一定很快会再回来，因为他精进不退的耐心，既有这分耐心毅力，他一定会“早去早回”，再来人间带动更多人迈向菩萨道，这一切都缘于诚心愿力啊！


老牛的悲鸣

老牛的悲鸣
    有一对兄弟从小在富裕的环境中长大，哥哥是个有智慧、善良、厚道的人，虽然从小受父母疼爱，却没有一点骄傲和贪念。父母过世后，他体悟到人生的无常和短暂，常到寺庙追求佛法，亲近善知识，过著感恩、满足、无所求的生活。
    弟弟就不同了，他很认真地赚钱，谨守父母留下来的产业，他对哥哥过著闲云野鹤般的生活很不谅解，心想：父母留下这么多财产，为什么哥哥不一起努力，将财产再增加呢？
    有一天，他看到哥哥又是一身简单的装束准备出门，就以轻视的眼光及不敬的语气对哥哥说：“你吃饱没事，只会去寺庙，为什么不把父母留给我们的财产好好守住？你这么不负责任，对得起我们的父母吗？如果他们还健在，不知会多心痛！”
    哥哥听到弟弟的冷言冷语，还是很自在地说：“人各有志，难道努力赚钱，才叫孝顺父母？我认为真正的孝顺，是要以父母给我们的身体，去做利益他人的事。我时常去寺庙向师父请教佛法，就是发愿生生世世用健康的身体和智慧来为人群付出，这种功德是父母给我的，也才能真正回报父母恩。”
    弟弟听了很不高兴，觉得哥哥不可理喻，就不再理他。哥哥还是逍遥自在地出门了。
    过了二十年，哥哥看透人世间的道理，出家了。弟弟则仍在尘世间劳碌地做生意，拥有比父母在世时更多的财产。然而人生无常，过了几年，弟弟生病往生了，哥哥则是一位精神敏睿、智慧饱满的法师。
    有一天，法师出门游化，看到一群商队，赶著载满货物的牛车要到市集贩售。其中有一头老牛，虽然身躯肥壮，皮毛也还不错，偏偏无力拖动车子。它的主人很心急，不断地抽打它。
    这头牛被打得蹲了下去，它的主人看到其他牛车已经遥遥领先，担心自己抢不到生意，就把气都出在这头牛身上，更加用力地鞭打它。
    法师远远看到这个画面，心中不忍，就快步向前想阻止。走近之后，这头牛竟泪涟涟地发出悲鸣声，并抬起头来，好像要对法师说话。
    法师入定看出这是弟弟投胎转世，于是对它开示：“过去你只贪著财产、利益，不知道要好好运用身体布施，今天才会落得这么苦啊！”
    这头牛听完，泪水不断，趴在地上发出悲鸣声。法师对牛主人说：“这头牛的过去生和我有很深的血缘，他在世时在名利红尘中竞争，只知守住财产，不修行布施，如今沦为牛身。你能不能把它让给我，让我尽一分心，免去它这一生的折磨？”
    牛主人看到这种情景，心生警惕，体悟到人不能贪悭，并答应把这头牛送给他。
    法师将牛带回寺庙，每天对牛说法；每次出家人齐聚论法听经时，这头牛也都会主动靠近，乖乖地趴著认真听法；最后，终于在寺庙里安养天年。
    人生无常，却有很多人以为是“常”，沉迷在欲的享受，沉迷在争取名利、地位。当生命的无常一来，平时努力争取的世间财产，又能带走什么？万般带不去，唯有业随身，多布施修行，才是对自己生生世世人生的最佳保障。


流泪的羊

流泪的羊
    从前有户人家，除了耕种维生，还养了一群羊。这家人认真工作、克勤克俭，畜养的羊只都是送到市集出售，从来舍不得宰杀来吃。
    有一天，男主人突然生起想吃羊肉的念头，不过他平时教育孩子们要节俭，所以三餐都很清淡，如果破例杀羊来吃，孩子们会不会变得奢侈浪费？他内心实在很矛盾。
    这家人的房子旁边有一棵很大的树，男主人灵机一动，对太太和孩子们说：“我昨天做了一个梦，梦见树神告诉我，我们的农作物年年丰收、牲畜顺利生长，都是因为树神保佑，祂希望我们每个月杀一只羊来祭拜祂。”
    从此以后，这家人每个月杀一只羊来祭拜树神，祭拜完全家人就一起吃羊肉，年年如此。
    过了许多年，男主人年迈多病，长卧在床。每次他眼睛一闭上，就觉得好像有一群羊在脑海里乱窜；而且因为欺骗了家人，心里有著很深的罪恶感。当他病得很难受的时候，哀叫的声音就像羊的叫声，终于在痛苦挣扎中往生了。
    儿子料理完父亲的丧事后，有天晚上梦见父亲很悲凄地对他说：“我欺骗了你们，现在堕落畜生道了……”儿子惊醒，把头摇晃了一下，心想：不可能，这只是梦，不是真的吧！
    家人每个月仍然照例杀羊祭祀树神，某日儿子去羊圈牵羊时，羊哀哀啼叫不肯出来，儿子用力拉，它拼命抵抗。
    一位出家师父经过，看到这只羊痛苦挣扎的模样，开口说道：“年轻人，不要强拉了。人畜之间是相互轮回的，说不定这只羊是你以前的亲人啊！”
    儿子听了心头一震，仔细看这只羊的脸，看到羊在流泪，那神情就像梦中父亲的模样！他忍不住搂著羊哭了起来。
    那位男主人为了贪图口腹之欲，犯了欺骗与杀生之过，临终时满心懊悔而痛苦不堪。贪欲之害，小则影响个人、家庭，大则危害整个社会！我们平常一定要好好照顾自己的心，让心时刻坦然、清净，不要让私欲污染了心而损人害己。


美丽的鹿角

美丽的鹿角
    《无量义经》里描述着：佛法如天降的甘露，虽然大地炎热，但是等太阳下山后，露水虽微，但它可以滋润大地。其实晚上一直都有露水，虽然不太能感觉它的存在，但清早我们可以看到草尖上有着点点晶莹的露珠，地上也很湿润；如果吹来一阵风也会觉得很清凉而没有灰尘。这就是露水的功用——可以滋润大地，繁衍草木。
    吸收佛法时，我们也不必刻意地说：“我是学佛的人，我正在学佛。”因为学佛不是光在口中念的，而是内心的修养，它虽然是无形的法，但可以降伏热恼——心中懊恼的热浪。
    平时若不会应用佛法、无法让佛法滋润心田，心中的烦恼就会产生。大家都还是凡夫，现在才开始学佛，还没有办法学到将有形的变成无形；让无形的佛法滋润我们的心。但是我们要有警惕心，人的烦恼除贪、嗔、痴外，“我慢、疑惑”也一样要努力革除。
    人往往有骄傲、自卑的烦恼，而骄傲有时会让自己丧失生命：自卑也会使自己失去良能。所以学佛的人不要自卑，也不可骄傲。佛陀曾说了一个故事——山中有一头美丽的鹿，它每天悠游在大自然很美的境界中，自由地吃草喝水。
    有一天它来到水边喝水，那湖水很清净，它探入水中时，水面上反映出鹿的角，它看到水中的自己，心里很高兴，不止高兴还起了我慢心；因为它的角长得很美，有好几支交叉重迭在一起，好像一棵美丽的树，真的很漂亮。它看到水中的影子，才知道自己原来这么美，因此觉得很骄傲、很得意。
    喝完水后，它低头又看到自己那四只脚，那细长的脚却让它觉得很懊恼、很没面子！因为那四只脚很细很瘦，为何这么美丽的头和角会配上这四只不起眼的脚呢？它觉得很自卑。
    正懊恼时，忽然听到猎人打猎的枪声，它很惊慌、拔腿就跑，跑到很远的地方，但是由于太过紧张，一不小心让很多树枝和树藤攀住了它的角，正危急时它却苦于无法脱身，当下它才领会到：“使我生命受害的竟然是我最得意美丽的角，而能够救我的却是最不起眼的四只脚！可是现在角已经被攀住了……。”
    佛陀用这个故事教育我们——人要有平衡的心，不要贡高、我慢、骄傲，应保持心的平静自在，更要尊重自己和他人；另外父母给我们什么样的身体，什么样的形态都应欢喜接受，不要对自己有疑心或自卑。这就是佛陀的教育——平常心就是佛法，平常心也是保护自己身心的妙法。
    所以学佛要学“平常心”，用平常心体会佛陀的大智慧，心中的烦恼就会及时降伏；当我们面对种种环境时，应学习“逆来顺受”，让自己保持安然自在的心态，平常心就像无形的露水，虽然看不到它，但它却可以滋润心地！


迷失的孩子

迷失的孩子
    佛陀在《法华经》〈信解品〉中，有一段讲到长者在外流浪的故事——这位长者为了找孩子，亲自离家到各处去找。迷失的孩子在外过了几十年，受尽生活的折磨。
    有一天，长者看出一位乞丐就是他失踪的孩子，他心里着急，怕孩子又走失了，于是派人在后面拼命追，乞丐看到有人追他，吓得拼命跑。好不容易追到了，使者硬要拉他回去。乞丐以为是官府的人要抓他去治罪，他大声喊着：“我没做错事，也没偷东西，为什么要抓我？”
    尽管乞丐拼命抗拒，但是，长者派的使者还是硬拖硬拉地把他抓回去，带到长者面前时，他已经吓得魂飞魄散晕过去了。长者只好派人用水将他浇醒，然后无可奈何地放他走了。
    离去时，长者又派人跟踪他，看他过什么日子。后来，长者故意换掉华丽的衣服，把脸和衣服涂得脏兮兮，还拿着扫帚和畚箕，跟在乞丐的后面，很有耐心地亲近他。熟悉之后，长者就告诉他：“你这样每天辛苦地乞食，有一餐、没一餐的，干脆到我家工作，如果愿意来，你就不用去乞食了，在我家有得吃，有得住，很安稳。”乞丐一听非常高兴地接受了。
    于是，长者分派工作给他，他每天都做得很高兴，不管工作粗重或繁多，他都抱着欢喜心，不断地付出。
    经过一段很长的时间，长者已年老，年近命终之时，他看到自己的孩子已渐渐对人生有所抱负，于是向大家宣布乞儿原本就是他的亲生子，又说将来所有的财产和奴婢都归于他的孩子所有。
    当乞儿听到这些话后，如雷贯耳，如梦初醒，他讶异道：“我原本一无所有，怎么会一下子得到这么多？”
    其实，他本来就是富家之子，家财万贯，只因一时贪玩而迷失流浪在外，才会过着艰苦的生活。
    长者子长年来不知父亲的一片苦心，这和我们迷失的心又有什么差别呢？每一个人都有如佛一样的清净本性，有崇高的良知、智慧，而许多人却甘愿落在凡夫的境界，大家不可妄自菲薄啊！


那芬比丘的故事

那芬比丘的故事
    佛陀教育弟子就是教大家把“心”的观念调正，教弟子们在人群之中要懂得彼此感恩。从前有一个小国叫那螺，那个国家的人民都以采珍珠或者采檀香贸易为业。虽然只是个小国，但富有的人很多；不过也有不少贫困的人。
    那时有两位兄弟，父母刚刚往生不久，大哥认为兄弟应该分家，各自去奋斗才不会互相拖累。大嫂就问：“那么要怎么分家呢？”
    大哥拿不定主意、不知道该怎么分才算公平，那位大嫂就说：“以财产和奴仆来划分：一个得到全部的财产，一个分得一位奴仆，就这么决定了。”大哥当然是得到了所有的财产，而弟弟也只好接受一位奴仆的分配。
    这位奴仆名叫那芬，他既年轻又聪明，在很小的时候就被卖到这个家庭。他很能知足，知道自己因家贫而被卖为奴隶，但老主人对他照顾爱护有加，所以他很感恩。现在他又被当成财产分给小主人，他觉得自己一无所有，只是一个人，不只没有什么贵重的东西可以给小主人，而且还要吃饭增加开销，所以他知道要赶快多努力来为小主人效力。
    小主人带着家眷和那芬，两手空空的出门了。他心里很烦恼，因为一无所有，人海茫茫，出去了要住哪里呢？一家大小要如何生活呢？那芬就安慰小主人：“您不用烦恼，有朝一日我要让您的家财胜过您的大哥。”
    小主人说：“哪有可能呢？我什么都没有，你要用什么去赚钱？现在我们连生活都出问题了，怎么有可能以后家产会比我大哥多呢？”
    正发愁时，小主人的太大忽然发现自己手上还有一些一玉环金饰，她就把手上的珠宝拿下来，对那芬说：“我们现在只剩这些东西比较值钱，就让你拿去打点一切吧，”
    那芬拿着金饰、玉环立即去想办法运作，他到市区去，看看有什么可以买的，然后再设法卖出去。这少许的本钱到底能做什么呢？他看来看去没什么好买的，于是就往城外走去。
    走出城外时，他看到有一个人担着一捆木柴要卖，他发现那一捆木柴之中有一根很有价值的檀香。檀香可以治百病，而卖的人却不知道。那芬就以便宜的价钱买了那捆木柴，因为他识货，所以他非常欢喜地把柴扛回去了。
    没多久，当地村里有一位富翁病得很严重，虽然他很有钱，却苦于找不到好的檀香来和药。那芬知道了就把檀香送过去。那位富有的的长者因为有了檀香和药，因此把病治好了。他很欢喜就把一大半的家财送给那芬。
    那芬得到财产后，他就运用自己贸易的天分，几年的辛苦经营之后，果然让小主人的财产比他的大哥还要多。生活稳定、家财富足之际，他的小主人就和夫人商议：“我们要如何回报那芬呢？”
    夫人说：“人生最有价值的就是自由，我们就让他回复自由之身，这可能是他最高兴的事。”小主人也觉得很有道理。
    有一天，小主人就把那芬叫来，说：“你给我的已经太多了，我不知要如何回报你，我想让你回复自由之身，甚至也拨出一部分的财产给你。”那芬听了千分万分的感恩，感激小主人能让他除去终身为奴的身分，让他得到自由。
    他对小主人说：“您不用给我财产，只要有自由之身我就很满足了，我要赶快去修行。因为我知道今生成为贫贱之人，很可能是我过去生欠修行：现在能得到自由，我想去佛陀的僧团、求佛陀收我为弟子：因此，一切的家产我都不需要。”
    小主人也很欢喜地送他出门。那芬得到自由之身，立即前往佛陀的僧团，求佛陀引度他出家。佛陀当然很欢喜，立刻让他现比丘相。从那时起，那芬比丘非常殷勤求道。几年之后，那芬比丘修行有成，佛陀说的佛法，他一点都不遗漏地加以吸收，而且已能琅琅上口。
    他严持戒律、又论道第一，当时他就想：“我应该回报以前的主人，因为他给我自由之身，我才能享受到佛法的妙境。”他很感恩，所以向佛陀请假，暂时离开僧团，前往主人的住处。
    主人看到那芬已现出家相，而且变得那么庄严，相见之时，彼此都很欢喜，主人就准备了很丰盛的宴席来供养那芬比丘。用餐之后，那芬比丘就把自己所得到的佛法妙乐和主人一起分享。主人闻法后非常欢喜，他说：“听你讲这么多难得的妙法，我恨不得能身历其境；也能亲闻佛陀的教诲。”
    那芬比丘说：“佛陀很慈悲，您准备一下，我回去可以代您向佛陀请求，请佛陀来应供、说法，如此也能利益这个国家的人民啊！”
    主人觉得很有道理，他说：“对啊，不应只有我得到佛法的妙乐，我应该向国王报告，请国王向全国的人民宣告：佛陀会来我们的国家，让大家都有机会得到法益。”
    那芬比丘一回去即代为向佛陀请求，佛陀慈悲答应了。那芬比丘以前的主人也去向国王报告，请国王来参与盛会；国王以前也听过佛陀的盛名，因此很欢喜地来参加供养的盛会。当国王见到佛陀时，即从内心生起恭敬，很虔诚地作揖礼拜。
    佛陀应供之后即为大家说法，国王和小主人心里都想：今天能有这个因缘都是那芬比丘促成的。那芬比丘原本是个奴隶，可是却能修得妙法，为什么他会这么有福呢？
    佛陀就说：“能够感恩图报的人，就是有大福的人。人与人之间必定要互相感恩；那芬比丘就是因为抱着感恩心，所以福德具足了，因此他能够得道！”
    人与人之间真的要互相感恩，像这故事中的人——身为奴仆的知道感恩主人；主人也懂得感恩奴仆，因此才有这么祥和圆满的境界；所谓“和则兴”，有感恩之心才有德行，这就是我们所要学的。


末利夫人的故事

末利夫人的故事
    有一段时间佛陀带着弟子们来到摩伽陀国宣扬佛法，许多人都接受了佛法的教化；包括平民、生意人乃至高阶层的人士也纷纷来求法。连皇后末利夫人和宫中的采女也虔心求法，并且皈依佛陀座下，成为在家的护法居士。末利夫人非常崇奉教法，甚至在初一、十五都严持斋戒。
    那时有一位商界的领导者——波利；当时的大商人都在海上贸易，不然就在海中取宝。有一天，波利带队出海了，忽然海神出现在海面上，挡住了船的去路，海神向波利说：“如果你可以答出我的问题，船就可以通行；如果回答不了，就休想通过。”
    这位商人的领导者波利就说：“你有什么问题尽管提出来吧！”
    海神就用两手捧起海水，刁难地问道：“大海的水比较多，还是捧在我手中的水比较多？”
    波利回答：“我的看法是——你手中的水比大海的水还多。”
    海神说：“海水那么多，你为什么说我手中的水比海水多？”
    波利机智地说：“假如你手中的水是一股清净的泉水，这些水就可以救人；人在饥渴时，只要喝你手中所捧的水就可以得救；海水虽然量多，但是人们口渴或饥饿时却没有用。所以，可以救命的水就是最有用的，更胜过量多而‘无用的水’。”海神听了，心里很佩服，他很欢喜就从身上拿下一个八宝做成的“香珞”，此物不只美丽，而且价值连城，非世间一般的宝物可以比拟，把它献给波利后，海神就消失了，船队也得以通行无阻。
    波利得到这件宝物时思量着：我到底有什么德行，能够得到这么宝贵的东西？我哪有这个资格呢？于是，他打定主意，要将香珞献给全国最尊贵的国王。因此就将这件宝物进献给国王，国王接到香珞，也叹为世间最稀奇的宝贝，到底谁有资格替他保管这东西呢？当然是由妻妾保管了，但是后宫佳丽那么多，要给哪一位呢？国王即传令下去，让后宫佳丽都知道有这件宝物。并且要她们装饰自己，让国王看看哪一位是最美、最中意的人，就将这件稀有的宝贝送给她、请她保管。
    这时后宫的佳丽都很高兴，个个都装扮得很艳丽，欢欢喜喜、争先恐后地来了，虽然有众多的妃子，但是国王却看不出哪一位是最美的，因为再怎么比也都有一些缺点；那时候国王发现少了一位末利夫人。国王就问侍卫：“为什么末利没有来呢？”
    侍卫报告说：“今天是十五，是末利夫人斋戒的日子，她今天不能穿艳丽的衣服，所以没有来。”
    国王有一点不高兴地说：“她的斋戒难道比我的命令更重要？跟她说她一定要来。”
    但是末利夫人接到传令时，仍坚决不想参加，她说：“平常的日子，我都可以应国王的召唤；但是，一个月当中只有一天是十五，这斋戒的日子很难得啊！”所以她还是坚守她的斋戒，没有去见国王。
    国王等了好久，还是没看到夫人，于是很生气地再传令下去，当末利夫人听到国王真的很震怒时，她只好不施脂粉，也没有换穿艳丽的衣服，只穿着干净的素服就到殿前来了。
    国王一看，忽然眼前一亮，因为周围都是打扮得五光十色的女人，大家都争相斗艳，让他看得眼花撩乱，唯有末利夫人忽然间从殿外进来——全身的素服、满面的清净，平时不觉得她很美，今天怎么特别美丽呢？国王很高兴就将香珞送给末利夫人。
    末利夫人接到香珞后说：“我何德何能呢？生为女人已经是业重了，加上平时在宫中享乐没有造什么福，我哪有资格接受这么稀奇贵重的东西呢？”
    国王说：“可是我已经说了，这个东西就是要给我最心爱的人：要给我最中意、最美的人，你就是我最心爱、最欢喜、最中意的人，所以我一定要将这东西给你，不然我要将这给谁呢？”
    末利夫人灵机一动，说：“你要给心中最爱的人，我接到香珞也要献给我最恭敬的人。希望您答应我的请求，这样才能表示您心中的最爱是我。”
    国王说：“好，只要是你心中的愿望，我愿意帮你完成。”
    末利夫人就说：“我要将这个宝物奉献给佛陀，真正难得的是世间能够有佛住世，更难得的是佛陀游化到我们的国家，在此为人民说法教化，让我们的社会能够很祥和，所以将这个宝物献给德高望重的佛陀，才算是功德圆满啊！”
    国王听末利夫人这么说，也觉得很有道理，因为他听到很多大臣都去听闻佛法，又听说佛陀来到他的国家感化很多人，所以国王同意了，又跟末利夫人去觐见佛陀。见了佛陀，他们很虔诚地作礼，然后就将香珞呈给佛陀，供养佛陀。国王又要求佛陀开示，佛陀即为他说法。于是国王也皈依在佛陀座下，成为佛陀的在家弟子。
    这段故事，可以说明——在人间人人都想追求“美”，但是“美”不是刻意去装扮出来的，真正的“美”要从我们的内心散发出来，而真正的“朴素纯净”即可表达内心的美。
    因为再怎么刻意装扮的“美”也挡不了“老态”来临之时，年轻时可以说“美”，老的时候再怎么装扮也都不美了，可见装扮出来的美只能欺骗一时而已；但如果有内心真实的“美”，则不管年轻、年老，人人见了都会产生欢喜心；让人一见就欢喜安适，这才是真正的“美”。所以说——要得到真正的“美”必先要厘出清净、智慧的心，从内心“真、善”发出的“美”才是世间真正的“美”！


目犍连救母

目犍连救母
    有一次，目犍连尊者在七月间结夏安居打坐时，突然想起生身的母亲；因为母亲在世间时贪、嗔、痴的行为三项具足，对人、处事都有非常不好的举止，他非常担心，不知道母亲往生后，到底会落在何处？目犍连急于想知道他的母亲生在何处，于是进入定中看到一处很恐怖的地方，原来那里就是地狱。
    在地狱中，目犍连尊者看到被行刑的罪人，样样刑具都有，每一个都非常的可怜，真的非常苦啊！再走到饿鬼道的境界中，他看到的饿鬼模样都是：圆又大的肚子、细又长的脖子、干如柴枝般的手脚，每个都在哀嚎、饥饿难耐，那种境界令人惨不忍睹。当他看得十分不忍时，忽然看到日日夜夜思念的人——他的母亲。
    他的母亲也如同饿鬼道的众生一样，愁容满面、泪水涟涟，饥饿 正煎熬着她，目犍连尊者看了内心非常痛苦。目犍连问她的母亲受了 哪些苦报？她的母亲说：“我非常饥饿，没有水、没有食物可吃：肚子里好像有火在烧，我急需要水，还有粮食！”目犍连尊者在佛陀的弟子中号称神通第一，他立刻运用神通，变出一钵饭、一壶水，恭恭敬敬地送到母亲面前。他的母亲十分欢喜，尽管双手无力，也急急忙忙伸手来接，她忍着颤抖和痛楚，将食物拿到嘴边，想先喝口水再吃饭；可是，饭与水才一到嘴边，她的口中就吐出一团大火，瞬息间水干了，饭也变成了焦炭。
    目犍连看到了这种境界，非常痛心也觉得万分无奈，尽管他的神通广大，但是母亲的业障如此深重，让他无能为力，因此带着万分的失望从定中醒来。
    当他出定后，赶紧去请教佛陀，在佛陀面前恭恭敬敬、五体投地礼拜说：“佛陀！我心里很痛苦！到底我的母亲曾种下什么业？要用什么方法才能救她呢？”他泪涟涟地诉说。
    佛陀说：“众生的业力确实是自作自受啊！你的母亲生时造下了贪、嗔、痴的恶业；她贪图别人的劳力与财力而造业；除了贪业之外，且有憎恨心，不懂得赞叹他人、时时毁谤造业。她心中的嗔火十分旺盛，生前也不懂得尊重三宝、不肯修行，反而毁谤三宝，这样的痴业使她无法得救；自己造的业必须自己承受罪报，业如须弥山，任何人都对它无可奈何啊！”
    目犍连尊者听了佛陀的开示，心里觉得很无奈，但他仍请求佛陀给他力量，教他如何救度自己的母亲。他的一番孝心，令佛陀感动，佛陀说：“要救你的母亲，光凭你的神通是不够的：因为你的母亲业障太重，必须靠许多有修行且已证果的僧众，将清净的福业累积在一起，用心力一起回向来帮助她。”
    目犍连尊者说：“我要去哪里找这么多有清净福业的人呢？”
    佛陀说：“这倒不难！从四月结夏安居到七月期间，许多清净的比丘专心致力于去除烦恼，增长智慧，在这段期间已探讨了真理，透彻了妙法，这些僧众就具有最清净的福德；如果能请这些人同心合力为你的母亲祝福，那么她就可以得救了。”
    目犍连尊者听了，内心非常欢喜，他就向每位僧伽、比丘一一顶礼请求。佛陀又告诉他：“你应该为你的母亲造福，在七月十五日当天，也就是解夏那一天举行供僧与大家结善缘；以这分清净心加上欢喜心，共同为她祝福，这就是一股很大的力量，唯有这股力量才能转她的业。”
    于是目犍连尊者，在七月十五日那天，准备了很丰盛的素斋，并且在每一位比丘面前准备了一盆清水，并亲自奉上让比丘们净手——因为印度人用手抓饭团吃。他用最虔诚的心来供养，这一场供养非常的殊胜庄严。之后，大家的心力凝聚在一起，同心为他母亲祝福，因为每个人平时勤于修行，福德具足，这股福慧、欢喜凝聚的加持力量确实非常大。
    目犍连尊者在当天晚上初夜时分，于定中看见一位很庄严的天人从远处飘飘然而来，向他顶礼，仔细一看，原来是他的母亲。她向目犍连尊者答谢说：“蒙受你的力量和孝心以及众多尊者的慈悲愿力；更承受佛陀的慈心加持，我已超越饿鬼的境界，现在要生天道了。”目犍连尊者见到此一境界，非常高兴，出定后赶快去向佛陀礼谢，也向所有的比丘顶礼。
    目犍连尊者孝心殷切，又承受着众人的慈悲、智慧及清净福业的帮助，所以他的母亲得救了，目犍连非常的感恩。因此，故事就这样被流传下来，从此大家认为要为亡者祈福，必须在“结夏安居”结束的七月来供僧，这也是孝心及感恩心的表现。


农夫寻牛记

农夫寻牛记
    佛陀曾说：“产业为五家共有。”“有”家产则怕五件事：第一怕恶王污吏；第二怕强盗；第三怕不肖子孙；第四怕水；第五怕火。因为这些都可能会消耗既有的财产。这就是“有”的烦恼，佛陀在世时曾如此说，可见当时的人，也有这些得失的烦恼。
    佛陀在竹林精舍时，精舍附近有一座农庄，农庄里的主人，除了耕田之外还牧牛。有一天，这户农家的母牛生了小牛，小牛生下来才几天，母牛就带它出去吃车，可是稍一不留意，小牛走失了……。
    主人看到母牛焦急地呼叫，他也很焦急，赶紧去找小牛。可是一天过了又一天，他从早找到晚，整整经过六天还是不知道小牛跑到哪里去。他不断地找，找得疲倦不堪。正烦恼时，恰好佛陀离开竹林精舍要到村外托钵，他看到疲倦已极的农夫。
    佛陀慈悲地问他：“你为何这么疲惫呢？”
    他说：“唉呀！我现在很烦恼！”
    佛陀问他：“烦恼什么啊？”
    他说：“我的烦恼您无法体会！”
    佛陀又说：“你讲出来吧！将烦恼讲出来至少会比较轻松啊！”
    农夫就说：“我的烦恼是走失了一条小牛。”
    佛陀说：“走失一条小牛为何需要如此烦恼呢？”
    农夫说：“我就说嘛！您无法体会我的烦恼，因为您出家了没有挂碍啊！”
    佛陀又说：“你平常还会烦恼些什么？你的烦恼我一时无法体会，不过你可以讲一讲为什么为了一条小牛，会带来这么大的烦恼，说出来消消气吧！”
    农夫心想反正也走得累了，就当作休息来诉诉烦恼也好。他说：“每当我遇到烦恼时，看到佛陀和僧众出来托钵——过着那么悠闲的日子，我就非常羡慕。”
    佛陀说：“这跟我们清闲的日子有什么关联呢？”
    他说：“有啊！您看！走失了一条牛，我担心这会影响我的耕作，此外还要担心家人的生活。我家里有七个儿子、七个女儿、一位老婆，全家共有十六人。有时收成不好，回家就会听到十四个孩子向我喊肚子饿，老婆也吵着没有米下锅、没有钱可用……。我要担心的事如此多，而您们出家人，不用担心田里是否有水？会不会下雨？也不用担心家里的小孩；不用担心老婆吵着要钱，我真的很羡慕。”
    佛陀说：“听起来确实如此——我没有牛可走失；也不用担心家里有七个儿子、七个女儿嗷嗷待哺；我远离家庭，没有家人来干扰，这样确实会使我们的烦恼减轻。这分轻安自在，是我们“自断自离”所得的；而你所有的烦恼却是自找的、是自己延续的烦恼。不过你的烦恼只不过是一条牛、一片田地、一个家庭。你可知道，我也有烦恼？我的烦恼是普天下的大家庭；我所耕作是普天下的众生心；所拥有的牛是耕心地的牛。我要让牛肥壮、让田地丰饶，要让普天下的众生得以平安。试想，是你的烦恼大？还是我的烦恼大呢？
    农夫听了，想想说：“嗯！确实我的烦恼比较小，比起您的负担我的烦恼不算什么！”
    佛陀又说：“对！你的烦恼比起我来算什么呢？不过我的烦恼‘有’与‘无’是一样的，因为我容纳于天下，天下容纳于我。空即是妙，妙即是空啊！”
    这位农夫顿时恍然大悟，说：“走失一条小牛算什么呢？我现在所得到的妙法才是真妙啊！”
    凡夫的“有”是烦恼，“无”也是烦恼。家业多烦恼即多；家业少烦恼则少，而天地非常公平，“无”的时候，往往让我们日常生活平平安安、健健康康“好过日”。“有”的时候，因为贪爱享受便多了一些“有”的烦恼，人生原本就是如此公平！


农夫与锄头

农夫与锄头
    有一位农夫拿着锄头耕种，他日复一日、年复一年，一直非常努力地垦植，所以收获也很丰富。有一天，他心想：我每天这样耕种实在没什么乐趣，人生到底何去何从呢？
    不久之后，有一位修行人向他化缘，他看到这位修行人来去自如、逍遥自在，心里也起了想要修行的念头。回家之后，他下了决心要放下一切，像那位出家人一样过着“一钵千家饭，孤僧万里游”的日子。
    走出家门，他突然觉得两手空空的很不习惯，因为，每天他都带着锄头出门，现在要放下一切，却觉得若有所失。于是，他又进去，拿起锄头左看右瞧，从头摸到尾，依依难舍，这把锄头是他天天使用的，所以锄柄早已被触摸得闪闪发亮，要舍弃它，真是舍不得，他站起来又蹲下，抚摸再三。
    他想：好吧！把它收起来！然后他就把锄头擦干净，又用布一层层地包扎起来，放在很妥当的地方；此时，他觉得比较心安，就出门去了。
    这位农夫出家后，心志坚定也很精进；但是，每次看到外面绿油油的草地，就不由自主地想起那把锄头，常常无法自制地又跑回家去看那把锄头，打开一层层的布，摸摸它，然后再包好回寺里。
    经过七、八年的修行生涯，他想：为什么这些年来，我认真修行却无所得呢？仔细反省之后才发现，原来还有一样放不下！他下定决心，要了断这分执着。
    他又回家去，把锄头拿出来，走到一个非常大的湖边，他用力转了好几圈，然后猛力一抛把锄头丢入湖中，“澎”一声巨响，他心中的重担也像大石块掉落一般“我成功了！我战胜了！”他不禁高声地喊！他的声音回荡于空中。
    此时，正好有一位国王经过，他带领大车战胜而归。远远地，国王就听到有人喊：“我战胜了！我成功了！”
    国王骑在马上，远远地看到那个人欢喜异常的样子，立刻趋前问道：“你战胜了什么，为何这么欢喜？”
    修行人说：“我向自己内心的心魔挑战，我已经战胜了，我的执着已完全舍离。”
    国王看到他那么欢喜，是真正打从心里的解脱、自在、欢喜，回头想想自己：我有这么大的力量，带领千军万马去打仗，虽然战胜了，但是我得到心安了吗？心里快乐吗？他发觉自己不如那位修行人，虽然占领了别人的国土，但这只是表面的胜利……。
    因此，国王对修行人敬佩万分，他认为能战胜心魔，才是真正的圣人，而战胜敌车却只是凡人。由此可知，从内心断除烦恼非常重要。平常我们都会说：“放下！看开吧！”这些话很容易说，但是，要做到谈何容易呢？也因为不容易，所以称之为“修行”，修行就是要捐舍己见，若时时执着己见，便常会恼乱自他，这就是无明产生的障碍呀！
    无明烦恼让人无法脱离六道轮回，它像一条绳子错综复杂地打了许多结。如何才能解脱？那就是要捐舍己见，舍去执着。像那位农夫，天天拿的锄头就让他难分难舍，七、八年的修行生活，虽然锄头没有拿在手上，却仍放在他的心中，直到把它抛到远远的湖心，他才真正放下了。


婆罗门请法记

婆罗门请法记
    佛陀在弘法时，须面对芸芸众生，以及各种不同的宗教信仰者，不断地为人解惑。若有人提出问题，佛陀就为他们详细解释说明。佛陀提倡涅盘寂静的境界，也教导弟子们如何进入涅盘寂静的心境，凡是佛陀的弟子都很向往，甚至外教弟子对此也都很好奇。
    有一天清晨来了一位婆罗门教徒，他很敬重佛陀的人格，也能接受佛陀的教理，更向往涅盘寂静的境界，所以他也来听闻佛陀的开示。他恭敬作礼之后，向佛陀请教说：“佛陀，您所说的涅盘寂静解脱之境，是我向来向往欣慕的目标。但是，要如何才能解脱呢？如果我死了，要如何才能进入涅盘？灵魂如何脱离？灵魂又会到哪里去呢？”
    佛陀回答：“在我的理念当中是不生不灭，没有来去的。”
    这位婆罗门教徒听了觉得很疑惑，说：“为什么会不生不灭、没有来去？人死之后，难道还永远住在世间吗？”
    佛陀又为他解释：“人的本性是不增不减、不生不灭的，这种境界就是自在解脱之境。”他愈听愈不了解，心里愈是迷糊。
    佛陀说：“我的回答你不能了解，那现在换我问你，由你来回答。比如：有一根木柴被点着了，若有人问：‘为什么会有一盏火？’那么你要如何回答？”婆罗门教徒就说：“我会回答：‘因为有木柴被点着了，所以会看到火光。’”佛陀又问：“若是这把火光熄灭了，又有人问你：‘火为什么熄灭呢？”你要如何回答？”婆罗门教徒说：“我会回答——因为木柴已经烧完了啊！火当然就熄。”
    佛陀又进一步问：“如果人家问你——火熄了到哪里去了呢？”婆罗门教徒说：“那么我会回答他说：‘你未免问得太多了！当然是有木柴才能点火，木柴烧完火自然就熄了，这是很自然的过程啊！为什么还要问火熄了之后往哪里去？’”
    佛陀很慈祥地说：“对啊！这是一样的道理：人的烦恼来自有这个身体，又必须面对种种人事，所以‘根’对境才会生起烦恼——六根对六尘即产生六识的烦恼。如果能够了悟：因根、尘、识等‘因缘假合’而生分别心才会产生烦恼。然后进一步把烦恼去除，也就是转识成智——把智识转成智慧；把根、尘、识分清楚，不去执着它，我们自然能以智慧去转境。”
    “总之，有了身体，有了根、尘才会惹起烦恼的火焰，我们要把根尘厘清，烦恼之火才能熄灭。心中没有烦恼的火焰，才会有解脱的心灵，心境才会自在；心对境不生烦恼，这就是涅盘呀！并不是死了之后才有另一个涅盘；涅盘就是解脱，寂静光明的心地就是涅盘啊！”
    那位婆罗门教徒终于听懂了！是啊！离开“现在”当下，那里还有一个涅盘的境界呢？想求得解脱——离开日常生活，要去哪里求解脱呢？就是因为有烦恼的名称，所以才会有解脱的境界，这原本就是相对的；有心灵的生灭，才有涅盘的名称，这不过是一念之转。
    我们学佛若能深刻体会佛陀所宣说的道理；每天面对各种境界时都能厘清它，就不会听到各种杂音而心生烦恼，也不会眼见色而生起欲求之心。此外，鼻根、舌根、耳根、意根的作用也是一样。
    在日常生活中，若能认清本分，真正发挥良能，怎会有烦恼呢？若能天天如此，则每天所面对的都是光明的境界，也就是涅盘寂静的境界。学佛想求得解脱，当下即可得到；想得到涅盘的境界，在今生即可得到，只要你的心地没有黑暗、自在澄清，当下就是涅盘的境界。


频婆娑罗王捐林地

频婆娑罗王捐林地
    佛陀开始宣扬佛法时，弟子渐渐增加了，僧团也逐渐扩大。不过，他们的生活非常简单——日中一食、树下一宿，居无定处。有一次佛陀带着僧众来到首都王舍城。那里有一片竹林，国王频婆娑罗王听说悉达多太子已成佛，而且来到竹林一带正要度化众生，国王很欢喜地去迎接。
    见到佛陀，频婆娑罗王欢喜地说：“很高兴见到大觉圣者，记得您要出家前曾和我约定——您成道后要回来度我。现在您终于来了，所以我赶紧来拜望，您的威仪德行，真的让我无比敬仰。”
    佛陀说：“久违了，当时你以喜舍之心，愿意分半个国家予我，可见你真的有大舍之心，能够大舍，即有大福！”
    国王说：“我平生有五个愿：第一、当我身为太子时，希望有一天加冠接掌王位，此愿已满。我接掌国政后又立愿要以德领政，使人民安居乐业，这第二愿也已达成。第三个愿，希望能有圣人出世，而且能够亲见圣人，现在我有幸遇见大圣世尊，所以，这个愿也达到了。第四个愿，希望世尊能给予开示。第五个愿，希望不只听闻佛法，还能彻底领会，从内心深刻地体会真理。”
    国王又说：“今天似乎能完全满足这些愿望。‘人生无常，无一物实为我有’——佛陀讲的道理，我已深深体会。不过，现在我又有所求。”
    佛陀问：“你还有何愿未满呢？”
    国王说：“希望佛陀收我为在家弟子、拥护佛法。”佛陀即为他皈依。国王又说：“我另有一个心愿，但愿佛陀慈悲应允……，希望明天能迎请佛陀和僧众到王城接受我们的供养。”佛陀也答应圆满他的心愿，这是佛陀第一次接受国王的供养。
    隔天，浩浩荡荡的队伍进入王宫，频婆娑罗王非常虔诚地以弟子之礼供养佛陀和僧众。供养之后，国王又说：“佛陀，我非常欢喜，因为，所求的愿都已满愿了，现在想再求一愿……。”
    佛陀问：“你还有什么心愿呢？”
    国王说：“佛陀您带着僧众居无定所，这不是很辛苦吗？这次您来到王舍城住在那片竹林中，那个地方您喜欢吗？我想把这片竹林捐出来，让您和僧众安住在那里，”佛陀欢喜地说：“难得你有喜舍之心，从最初见面直到现在都是如此，你有这喜舍的大愿，我当然很欢喜！”
    从那时起，佛陀和僧众就在竹林安居弘法修行，于是有很多人到那里听经闻法。有一位长者也常常去听闻佛法，他看到佛陀和僧众住在林中，下雨时就会受到雨露的侵袭，他很不忍心，因此向佛陀要求说：一是否容许我向居士们呼吁，在竹林下建筑房舍来供养佛陀和僧众？”
    佛陀问比丘们意见如何？大家都很欢喜。于是，竹林中房舍一间间地盖起来了，总共有六十间静室，这是佛陀和僧众第一个安居之所，一切建设都来自听法的居士，他们闻法欢喜捐弃贪念、布施供养，这都是由“喜舍”之心所成就的，也因此佛法可以久住人间教化众生。


清净之爱

清净之爱
    有一天早晨，佛陀的僧团三五成群，正在谈论前一天在外面所听到的消息，佛陀走出来时，问道：“你们三五成群在说些什么？”其中一位弟子说：“在城里发生一件很感人的事情。”
    佛陀说：“说给我听听吧！到底是什么事？”
    弟子就说：“在山林里，常有人遇到强盗；几天前，有人从那里经过又遇到三个强盗出来抢劫，那群人看到强盗出现就合力反抗，强盗无法得逞逃跑了，那群人一直迫到树林里，忽然不见强盗的踪影，只看到三个农夫在那儿做事。他们怀疑强盗为了要避开他们的追赶而假扮成农夫，所以，就把那三个农夫当成贼捉起来，不管他们三人如何辩解，还是把他们捉去见国王了。”
    那三个人被抓没多久，有一个女人随后哭哭啼啼地要去见他们，侍卫不让她进去，把她推开；此后，接连几天那个女人都在宫外哭叫着：“请给我一个遮身的东西，请给我一个遮身的东西！”她很凄惨地哭叫着，希望人家给她一个可以遮身之物。
    国王在宫内听到，就说：“那女人又再叫了，你们就拿一块布给她作遮身之物吧！”
    侍卫遵命拿了一块布要给她，那女人却说：“我要的遮身之物不是这块布。”
    侍卫又将那块布送还给国王，对国王说：“那女人说她不需要这块布。”
    国王奇怪地说：“她不要这块布，那为什么还在外面一直叫呢？你去叫她进来。”
    那女人见到了国王，国王问她：“你要的遮身之物应该是布呀！我送给你一块布，你为什么不要呢？到底你要用什么来遮身呢？”
    那女人回答说：“丈夫就是女人的遮身之物，一个女人若没有丈夫，就像赤裸着身躯一样；哪怕是穿金戴银，也像一个裸体的人一样、一无所有呀！”
    国王又问：“你的丈夫呢？”
    那女人说：“我的丈夫几天前被人当作强盗捉来国王这儿：他是冤枉的，我们是安分守己、以农为业的良民，却无端被当作贼，扣押在这里。”
    国王说：“几天前被捉来的有三人，这三人当中，哪一个是你的丈夫？除了你的丈夫以外，其它的人是谁？”
    那女人说：“一个是我的丈夫，一个是我的儿子，另一个是我的兄弟。”
    国王就说：“好吧，这三人中让你挑一个。”
    那女人无奈地说：“那就还我兄弟吧！”
    国王说：“奇怪呀！你刚才口口声声说，女人如果没丈夫，哪怕是穿金戴银都像一个裸体的女人，现在三个人给你挑，你为什么选兄弟呢？丈夫不是比较重要吗？”
    那女人感伤地说：“是呀！一个女人的一生是必须依靠丈夫，没有丈夫的女人真的非常可怜。可是现在三个人要让我挑，这真的很难抉择。我想：只要我的生命存在，在不得已的情况下，也许还可以再嫁。但是，兄弟是我父母的爱子，而他们已经往生了，留下的就是我的兄弟，为了报答父母的这分恩情，所以选择我的兄弟；我知道身为父母对孩子的那分心，因为我自己的孩子也被捉到国王这里，我的心也很伤痛！虽然父母已往生，但是这分关怀应该是生生世世的，为了报答父母恩，所以我必须珍惜兄弟之情，因此只好忍痛割舍丈夫与孩子，先救我的兄弟。
    国王听了很感动，觉得她的“情”很超越，而且也找不到犯案的证据，所以就将他们三个人都释放出去。这个消息传遍了整座城，比丘们听到这件事也觉得很感动，纷纷在那儿讨论，佛陀才会问起这件事。
    佛陀听完后说：“这个女人真是了不起，多数的人都为‘情’所迷、被情所困，而这个女人为了体念父母的心，竟能将她一生最需要依靠的——丈夫和孩子的情割舍掉，这分体谅父母的心就是‘孝’，知道要救兄弟，这就是超越的‘情”，她确实很了不起，也因为有这分清净的情，所以才会感动了国王，因此兄弟、丈夫和孩子都被释放了。这就是说‘情’若很清净；打破私我的范围，这分超越的感情就能感动人。
    佛陀将这个故事作了一番分析。而世间之人确实多数都只顾自己，嫁出去就是别人的，跟兄弟之间就疏远了。女人的生活最切身的就是丈夫和孩子，这就是私情。雨千多年前的社会，竟然也有这种天性之清流，这多么值得让人敬重。
    所谓“一切唯心造”，私情从心而起，而觉悟之情也是从心起。佛陀的教育无非是要我们将一层一层的感情，用冷静的心将之厘清，然后升华私情、亲情，进而达到“觉有情”的境界。
    我们今天学佛，就是要学得将普天下的老者当作我们的父母，年龄相仿的当作兄弟姊妹，而年少的便当成自己的孩子一样看待，这就是菩萨的长情大爱啊！


燃烧的六根之火

燃烧的六根之火
    有一次佛陀带领一千多位比丘出去游化，他们走到象头山。象头山留有佛陀许多的回忆，站在山上可以看到很远的景象，佛陀在那里向弟子们说：“从这里望去东北边遥远的地方就是伽耶城的城市街道，在东边有尼莲禅河，更远处的地方就是我以前修行、静思，体悟人间宇宙真理的地方。”
    佛陀又对弟子说：“从高处向下看——这山河大地，不论是城市、山林或世间万物，一切都在燃烧之中。”但是，弟子们看到的却是平静的境界，佛陀为什么说一切都在燃烧呢？
    佛陀看到大家心中都有疑惑，就进一步解释说：“弟子啊！要用心听，清楚地分析——因为人的眼睛在燃烧、耳朵在燃烧、鼻在燃烧、舌在燃烧，甚至最重要的心也在燃烧，就是因为人有这五根，所以眼睛贪色，在色欲中使心不净、扰乱了心念；耳根听到声音即意乱情迷；鼻和舌贪着味与香，为了饮食和口欲的贪求，使心无法处在清净之境；最重要的是身体所感触的，一切生老病死之苦以外，还贪图享受，为了身体的触感享受而造了很多业。
    这一切无不是从心起，内心有贪欲、嗔恨之火，愚痴之火在燃烧，贪、嗔、痴三毒从内心不断地煎熬，不断炽盛，以致于眼、耳、鼻、舌、身不断遭受折磨！人就是因为有这六根不断在燃烧，才使得所处的环境都不得平静；欲火、嗔火和愚痴之火，真的会破坏人的身心世界。”
    佛陀总是不断地从境界中举实例教育弟子们。人确实是从五根来反应感受，而内心的感受往往不是贪就是嗔，不是嗔就是痴，才会使种种心理境界和方向有所偏差，像烈火般会毁灭一切。
    目前的社会状况，打开报纸每天都让人担心，因为人的心火、嗔火常造成很多祸端。在报上有一则新闻，让人很惊心悲痛——在士林区有一个十一岁的少年，他唆使三个十四岁的青少年共同打死一位流浪汉。那位流浪汉喝酒之后和那位十一岁的少年起冲突，流浪汉用脚踢了少年一下；那孩子觉得被欺负了就去找平常不认真念书、会翘课的三个国中生，告诉他们，他被流浪漠欺负、殴打，心里很不满，希望他们为他出一口气。
    这三个人觉得朋友被欺负了，于是四个人就一起去找，找到凌晨一点多才找到那个流浪汉，他还是喝得醉醺醺的。他们就近找了选举用的旗竿，一人拿一根，也有拿石头的，当头就打，当然流浪汉也有抵抗、挣扎，但是无法对抗四个人，最后醉汉被打倒、流了很多血死了。到了早上工人发现后报警，警方也很用心追究，后来有人说，有一位少年和他吵过架，他们就循着这条线索找到那几位平常爱翘课不念书的孩子，再由此找到肇事者，就这样破案了。
    十一岁的小孩竟然是肇事的主犯！他和三个十四岁的小孩一起造成这么悲惨、残酷的案子，警方问他：“你后悔吗？”
    他说：“后悔也已经来不及了。”
    看到这种后果他也会怕，但事情已经发生了，那些学生的父母都很惊讶，不敢相信自己的孩子居然会打死人，这件事也让为人父母的感到很悲痛。
    这是什么原因造成的呢？就是嗔怒之火加上愚痴之火所造成，是不健康的心理状态所引发的，所以佛陀说——人的眼睛在燃烧、耳朵在燃烧、鼻在燃烧、舌也在燃烧、心更在燃烧，这一切都足以毁掉人的身心世界，大家必须引以为鉴。


舍利弗露宿记

舍利弗露宿记
    学佛最基本的是要学习互相尊重、彼此和睦，这也是佛陀教育弟子们的重要课题——长幼有序。
    佛陀在世时，常在恒河的两岸教化众生，有一回来到王舍城，舍卫国的给孤独长者就到王舍城邀请佛陀，请示佛陀是否在王舍城宣讲完后能转到舍卫城弘法？佛陀很欢喜地接受了。
    当时从王舍城到舍卫城，唯一的一条路，就是从王舍城往北直走，然后由恒河渡船过去，再继续往北走：经过须弥山（即现在的喜马拉雅山），还要走过蜿蜒险要的山腰，接着再往西走好几天才能到达。他们走到接近舍卫城的途中，已近黄昏，弟子群中就有人说：“佛陀，大家都已经很累了，今天绝对无法到达舍卫城，是否在附近的精舍休息一夜？”佛陀慈悲地答应了，就在附近的精舍安顿。
    印度的气候白天炎热，晚上寒冷，佛陀睡到半夜时感觉有点冷即起身端坐。那时佛陀突然打了一个喷嚏，而且听到外面也有人在打喷嚏，往外一看，原来树下有一个人。佛陀就问：“树下是什么人？”
    外面的人回答：“佛陀！是我，舍利弗。”
    佛陀说：“来！你为什么在树下？”
    舍利弗说：“佛陀，昨晚到达精舍后，大家都急着找休息的位置，后来没位置了，我只好住在树下。”
    佛陀听了，隔天早上就聚集弟子们说：“大家一定要互相尊重，为什么你们要争先恐后呢？你们可知道，在你们当中谁可以坐首位？谁可以喝第一杯水？谁可以受第一个施主供养的食物？”
    那些比丘们因为太年轻了，大家的回答都不一样，有人说：“有王族身分的刹帝利族才可以坐第一位；因为他们的地位高，可以喝第一杯水、接受第一个供养。”有人说：“不对，应该是婆罗门宗教家，因为宗教家地位崇高，出家后更应该尊重他、礼让他。”有人说：“不对，应该是修行得到神通的人才可以坐第一位、喝第一杯水，受第一个供养。”
    佛陀说：“诸位比丘大家注意听，在这里修行的人大家都是平等的，没有阶级的分别，不是其它宗教所能超越的，也不是得神通的人就可以坐第一位。在我的教团里，你们接受的是平等的教化，既然是平等的教化就要有彼此互相敬重、礼让之心，这个团体才会美。初出家的要知道尊重早出家的前贤，比你们年长的都要敬重；他们能够老实修行，戒行就比你们好，他们先出家，早吸收佛法，内修外行德行平齐就称作长老，你们年轻人要懂得敬重长老、尊重秩序。总之，能够修德修心，又能弘扬佛法的人就可以坐第一位，喝第一杯水，受第一个供养。”
    佛陀讲完这些话后，那些年轻的比丘们已知道佛陀教化的主题了。昨晚因为大家都走得很累，每一个人都想找个好位置安歇，没考虑要礼让、尊重长老，让舍利弗在树下过了一夜，备受霜风露水，大家都很惭愧地向舍利弗道歉；此后他们便知道要彼此尊重，尤其是要依法礼让长老，因此僧团一片和气。
    佛陀的教育就是在境界中随境“观机说法”，让弟子们去恶向善，知道什么人才可称为“长老”，应该如何尊敬他人，大家应如何互相体贴；像舍利弗露宿这件事，当时彼此若相让一点，即可空出一个位置，不是皆大欢喜吗？我们学佛一定要学会“去贪”，不要贪那么一点点，如果人人都能自我收敛一些，生活自然可以过得更和乐！
    日常生活中，即使是很小的地方也不要轻视，若疏忽了，那么我们的心就会不安定；总之，学佛要从小处着手，对于肯用心的人而言，佛法确实就在生活当中啊！


神射手的王子

神射手的王子
    《阿含经》里有一个这样的故事——有一个小国家，国王有两个儿子，大儿子长得一表人才，而且箭法无人能胜，文武双全。所以，得到全国人民的敬爱。
    二儿子则不同，他一事无成，只有强烈的贡高嫉妒之心。这两个兄弟虽然是同父同母所生，但资质的差异却很大，国王对此也很了解；因此，当国王年迈时，便想把王位传给大儿子。
    有一天，老国王即向大臣宣布这项消息。但是，太子对名利看得很淡泊，他考虑到弟弟平时的嫉妒之心，心想：如果接下王位，可能对全国不利！他不愿意兄弟之间为了王位而伤害手足之情或引起内战。因此，坚持不接受王位；所有的大臣费尽口舌劝他，但太子却不为所动。于是在万不得已的情况下，老国王才把王位传给二儿子。
    次子接受王位之后，心里并未感到欢喜；因为，全国人民的心均向着太子。他暗自立誓要除掉哥哥，才能称心如意，”朝中也有少数奸佞之臣从中挑拨，故意向新国王说：“太子一直在收买人心，将来一定会夺取王位！”火上加油的结果，新王就下令要缉拿太子，抓到后马上处死，
    国王的侍卫得知消息，赶紧通报太子。太子觉得非常无奈，因为，他觉得自己已经退让一步，并抱着与世无争，只求能平安度日、让百姓生活安乐的想法，怎奈竟连这种期望也无法达到。他知道自己的安危事小，然而可能引来全国的不安事大；于是决定暂时离开自己的国家。
    太子只带着自己的弓和箭离去，到达邻国时，邻国的大臣看到这位一表人才的武士，虽然不知道他是邻国太子，但对他的才貌很有信心，于是邀请他回朝，也建议国王挽留他。太子只求有个安身之地即可，而国王看到他也很欢喜，就礼聘他担任侍卫。
    从此，这位太子隐姓埋名于邻国当国王的侍卫。而国王身边原有的侍卫却开始嫉妒；因为他来路不明，却深受国王赏识，大家心里忿忿不平，于是商议要把他驱逐出境。
    有一天，国王带着侍卫到花园游赏风景，当国王走累时，就在一棵果树底下休息，国王看到串串的果子都成熟了，灵机一动，便向所有的侍卫说：“看，那累累的水果都已成熟，谁能够用弓箭把成串的果子射下来，我会重重有赏，”其它的侍卫都认为机会到了，向国王说：“这位由他国来的侍卫，我们都不知道他的箭术如何？现在正好可以请他表现一下，我们也可以见识见识他的箭法。”
    国王向新来的侍卫说：“你有办法吗？”
    新侍卫说：“可以呀，这很容易，不过请问国王想看箭头由上而下或由下而上的射法？”
    国王说：“平时的箭法都是向上的，难得看到向下的。”新侍卫就说：“好，我的箭从射出到落下会有一段时间，您可以等吗？”
    国王说：“能够看到箭慢条斯理从空而下，这也是难得的享受呀！”
    于是，国王指定一串水果，新侍卫射出一箭时，只见箭由下而上，从果子的正中心射入，然后飞出再由上而下把果蒂射断，水果纷纷落下，而且果蒂断得整整齐齐。大家看得眼花撩乱，不知要看箭或是看果蒂？还是看纷纷落下的水果？如此高超的箭法，真是难以言喻。大家都心服口服，至此，这位新侍卫才能安然住下。
    他的弟弟登基之后，不但领导无方，又不施行德政，只是贡高我慢，使得百姓积怨不平，而其它国家打听到——拥有神箭法的太子已离开本国到了别国，就想连手并吞这个小国。
    新王得知消息后，心里非常惶恐；平时他耀武扬威，现在灾难临头，他非常恐惧，心想：“如果大哥在国内该有多好！”
    他起了思慕之心。于是派人四处去寻找太子，大臣也听说邻国有位神射手，就去找这位侍卫，大臣看到他时，发现原来他就是太子。太子听到这位大臣的报告非常忧心，因为他仍然很爱自己的国家和人民，因此他立刻向国王请假，回到自己的国家。
    已登基的弟弟看到哥哥回来，非常欢喜地展开双臂拥抱哥哥，向哥哥诉苦。哥哥安慰他：“没有关系，我有办法！”
    于是，他登上城墙，然后往敌车的阵营射出一箭，这支箭飞得很远，正好射中敌军宴席的正中心。当时，七国联军的庆宴，正再计划着明天发兵之事，七位国王和大军突然看到这支飞来的箭，大家都吓了一跳，定睛一看，箭下附着字条，说：“太子已回国，请诸位大王熄掉侵犯之心！”
    这些国王看了大为吃惊，只得知难而退，于是终于平息了这场灾难。弟弟也知错了，决心要把王位还给哥哥，但太子不肯接受，他说：“我爱的是你的心和宽谅，希望你也用宽心爱人。”弟弟很感动，更加敬爱哥哥，并由哥哥护持弟弟领政，此后其它国家再也不敢有非分之想。
    这就是告诉我们，平时待人要时时退一步，爱心要时时宽一寸，必能保有海阔天空的胸襟。


山鼠与狸猫

山鼠与狸猫
    佛陀住世时，带领为数众多的比丘（注）共同学法修行。某天早上，许多比丘聚在一起，谈论一位言行不一的比丘──这位比丘说起话来头头是道，私底下却常做些不好的事情；比丘们犹豫不决，不知该不该将这件事告诉佛陀。
    此时佛陀恰巧经过，见大家议论纷纷，问大家在谈些什么？听了其中一位比丘的说明后，佛陀告诉大家，那位比丘有心想修行，只是习气难改，不只在这一生，在过去生中也一直是这样──
    很久很久以前，有座山里住著很多山鼠，他们由一只鼠王领导，早上出去觅食，傍晚回山洞休息，过著规律的生活。
    有一天，一只狸猫来到这座山，想要定居在此。它思考著要如何谋生？如何才能天天都有现成的食物？忽然，它看到一大群山鼠由鼠王带领列队进山洞，于是它灵机一动，想到一个方法。
    隔天早晨，它来到山洞对面，缩起三只脚，只用一只脚站立，面向太阳，张大嘴巴，保持这个姿势不动。鼠王带领山鼠们走出山洞，大家看到狸猫姿势这么奇怪，都感到很好奇。
    鼠王走到狸猫面前，问狸猫为何如此？狸猫说：“我不忍心增加土地的负担，所以只用一只脚站立；面向太阳是在修光明之法，吸收阳光的灵气；把嘴张开，是因为我只吃风，其他什么都不吃。”
    鼠王听了好感动，以为狸猫是位有德的修行者，从此以后每天出发觅食前，先带领山鼠们向狸猫行礼，傍晚也列队向狸猫行礼后才进山洞。
    过了一段时间，山鼠们觉得很奇怪，以前大家住在山洞觉得很拥挤，近来感觉空间愈来愈宽敞，是不是山鼠的数目减少了？大家向鼠王提起这件事，鼠王仔细思考，怀疑是狸猫在作怪。
    隔天早晨出门前，鼠王叫大家先走，照常向狸猫行礼，它自己垫后。狸猫重施故技，要抓最后面的一只鼠。鼠王动作很快，一下子就跳走了，并且呼喊所有山鼠回头共同制服狸猫。
    鼠王对狸猫说：“你用假造的形态、诈欺的行为来谋生，实在是很可耻的事！”佛陀说完这个故事后，告诉比丘们：“狸猫就是现在这位时常欺骗别人的比丘，而鼠王就是我。我生生世世都在教育他、感化他，可惜他自己不肯用心去除恶习，以致一直带著这种习气，总是被人厌弃。”
    所谓“师父引进门，修行在各人”，自己提起毅力来修正习气才是最重要的，否则像那位比丘虽然与佛陀这么有缘，但是他却不肯用心改过，因此仍然习气深重、受人轻视。
    一念心是一颗种子，在心地播下什么样的种子，将来就会长成什么样的果实。我们一定要积极培养善念、果断地去除恶念，福德智慧才能与日俱增，否则生生世世累积恶习，真是烦恼不断、苦不堪言！
    注：比丘──梵语，意指出家修行的男众；出家修行的女众为比丘尼。


善说法的毗阇提比丘

善说法的毗阇提比丘
    佛陀对于能够时时说好话的弟子经常加以赞叹，假若有人犯两舌恶口，佛陀也会加以严厉鞭策。在僧团中，有的人可以将佛陀的教育不断地向外弘扬：也有人非常的沉默，什么话也不说、不听；有的看起来非常沉静，但却能出口成章；但偶而也难免有一些评头论足的杂音。总而言之，在僧团中，各种形态的口业也很多。
    有一天，佛陀看到一群僧众围绕着一位比丘，大家都非常认真地听他说话，看得出那是心灵净化的交流。佛陀看在眼里、欢喜在心底，此后几天都是同样的情景，佛陀感到非常安慰。有一天，佛陀就问一位年轻的比丘：“你们常围绕在毗阇提比丘的周围，听他说什么呢？”
    有位年轻的比丘面带欢喜的笑容说：“佛陀！毗阇提比丘平常很沉默，大家原以为他是一位不善言词的人，没想到他一开口说法，却能句句深入人心！”
    佛陀问：“你们对他的印象如何？”
    他说：“我们对他非常恭敬，他是一位不贪利养、不爱名利的修行者。平时他沉静平实、平易近人；但是，一开口说法却能滔滔不绝，佛陀的妙法好像从他的口中再度涌出一般，这是我们恭敬尊重他的原因。”
    佛陀就说：“你去找毗阇提比丘来。”
    于是，年轻的比丘就去找毗阇提比丘，告诉他：“佛陀很关心你，正在找你。”
    毗阇提比丘赶快来到佛陀面前礼拜，佛陀说：“毗阇提，我以前看你在听法时全无反应，原来你都很认真地将法听进去。听说你常在年轻的比丘群中，将自己的心得拿去教化他们，有这回事吗？”
    毗阇提比丘说：“佛陀，您所说的法，我确实都很认真听，然后又在内心经过思考，把精髓妙法时时谨记在心。如果有人迷失或无法理解您所说的话，我就为他作一番说明，所以大家最近常围绕在我身边……。”
    佛陀说：“很好！很好！你能够将清净的妙法再源源宣流，达到净化的教育，这应该要持续；因为好话、妙法要多说。除此之外，其他的言语就不必多谈，要远离世俗之言，远离是非之事啊！”佛陀对毗阇提比丘的优点加以肯定，然后又对他细心叮咛，这即是佛陀的智慧和爱心。
    许多人易犯的是利口辩辞或者话说得很好听却不实在：有的还会批评人，甚至作人身攻击，这都是口业啊！因为会说话的人不一定都说好话，所以佛陀叮咛毗阇提比丘要多说好话，平常就应沉静不可多言，尤其要远离世俗事，世俗话也不要说，不批评人我。疋非。佛陀对毗阇提比丘的教育，我们也要如同亲受一样，虽然我们离佛已二千多年，但是只要用心，佛法的妙用时时都可以发挥在生活中啊！


是非止于智者

是非止于智者
    佛陀成道后，第一次度了五比丘，而后有五十位青年跟着耶舍来皈投于佛陀的座下，接着有三迦叶、舍利弗、目犍连等都带着他们的弟子来皈依，所以佛陀的僧团很快地增加到一千多人：你们若常读诵《阿弥陀经》就会念到“千二百五十人俱”逗一句，这是经典中形容佛陀僧团的浩大。
    当时，佛陀带着这群弟子游化在恒河两岸，到处弘法利生。有一次，佛陀和弟子们到了王舍城，佛陀将僧伽安顿在精舍里，白天他们仍过着和往常一样的生活，大清早就必须出外托钵。可是，比丘们托钵时，看到城里的人都在交头接耳、议论纷纷，到底在议论什么呢？
    原来是怕佛陀和僧众进城；因而有这样的传言——佛陀所到的地方，许多很优秀、颇有成就的青年或中年人都会被佛陀引度出家。所以，有儿子的父母很害怕儿子会出家；妇女也很惶恐，害怕她们的丈夫会被引度、一去不回，这传言带给当地人一阵骚动不安。
    因此，比丘们若要向年轻的妇女托钵，那些妇女就会赶快把门关上；有儿子的父母看到比丘来了，也赶紧关门避开，像这样的情形，在城里很普遍，一户传一户，真是人心惶惶。有一天早晨，比丘们要出门前就向佛陀提出这件事，报告他们在城内所遇到的情况。佛陀跟弟子们说：“这些是非不会太久的，顶多七天就会过去了；只要我们行正、言正，言行合一，这种是非很快就会过去，不会超过七天。”比丘们听到佛陀这么说就很安心地继续去托钵。
    经过了七天，大家看到佛陀庄严的相貌，又听到佛陀所说的真理——佛陀宣讲四众弟子的法门；有出家弟子的规则，也有在家弟子应该受持的规则，大家听了以后才知道信佛不一定要出家。在家修行不必守出家的规矩，因为在家居士有在家的规则，可以过“佛教家庭”的生活，也有适合在家居士的修持法门，所以大家就心安了。是非不但就此消除，而且人们对佛陀更加敬仰，对僧伽的供养也恢复了，在王舍城大家都很敬重三宝，并且确实奉行三宝的教法。
    由这段经过可知，一般人都难免会有猜测的心理，很容易听信流言，这就是“是非”易行的原因。而佛陀只抱着“行正、言正、心正”的态度应对，他不动声色、随顺机缘教化，“是非”自然消除，也正是“是非止于智者”的证明。
    现代的社会，人与人之间充满了猜疑、互相明争暗斗；而学佛必定要学习佛陀的精神，抱持心正、言正、行正的态度不必多管是非，同时也应学习当听到、看到、感觉到是非时就“到此为止”让它消除掉。唯有如此，生活才会快乐自在，而不会被卷入是非的漩涡中。


世间四事不可轻视

世间四事不可轻视
    做人最根本的原则就是“礼节”，要懂得“敬老尊贤”，也不可轻视年轻人。佛陀刚成道时年纪还很轻。那时，舍卫国祇树给孤独园刚建好不久，舍卫城的人民每次听到佛陀来到精舍，全城的人就会很踊跃来听佛陀说法。
    在那个时期，有一位舍卫国的国王——波斯匿王，听说佛陀正在说法，他原本以为一位已觉悟的大觉者必定是个德高望重、年事已高的人，他抱着这种预期心理来到精舍。
    等他拜见了佛陀，看到佛陀还那么年轻，他心中就起了一分疑惑——佛陀看起来才三十几岁，难道他真的对世间的一切都已觉悟？于是他很坦白地问佛陀：“佛陀，您真的对世间的一切都觉悟了吗？您真的可以解脱人生种种的迷惑？”
    佛陀就说：“大王，世间有四种事，你不可轻视，那就是——王子年少不可轻视；龙蛇虽小亦不可轻视；火苗虽然小也不可轻视；沙弥虽然年幼，你也不可轻视他啊！”
    佛陀又做了一番解释说：“因为王子虽然刚出世，但他将来长大成年后会继承王位、统领国家，所以王子虽然年少，却不能轻视他；而‘龙’可以呼风唤雨，天下得以风调雨顺都要靠及时雨，雨若下得及时，万物即可欣欣向荣，非时雨或久旱不雨则会形成灾难。而龙的力量可以掌握气候雨水，所以不可轻视；‘蛇’虽然小，但有毒性可致人于死地，当然也不可轻视：‘火’苗虽小，但那小小的火种——星星之火就可能造成很大的火灾，所以说火苗虽小也不能轻视它。”
    “还有，你不要轻视年少的出家人——沙弥，因为他少年之时即深入经藏，可以吸收很多觉悟之道，他未来对人群会有很大的奉献，可以教育人们解除心中的烦恼。所以，年幼的沙弥你也不能轻视；同样的，年少的比丘当然不能轻视啊！”
    国王听完后觉得很有道理，知道在人生道上，不能随便轻视他人，不只是要重视大的事物，即使很小的事物也要重视，不能有轻慢之心，这是波斯匿王和佛陀初见面时的情形。波斯匿王从那时起对佛陀就很敬重，后来他也皈依在佛陀的座下，成为一位在家的大护法。
    学佛者，更应抱持感恩心和平常心，对人对事都要有尊重之心，对老人则更要敬重。“老”有年龄的老，有资格的老，不管是年龄的老或是资格的老，我们都要加以尊重。
    反之，资格老的人或年龄大的人也不能轻视较年少的人，有的人“倚老卖老”，仗着自己年纪大、经验多就轻视较年轻的人，常喜欢说：“我吃过的盐比你吃过的米还要多；我走过的桥，比你走过的路还要长。”像这样也不好啊！
    有经验的人，应抱着爱护年轻人的心去关照他们；年纪较大的人，对年幼的人要像对待自己的孩子一样爱护，如能“对上尊敬，对下爱护”，这才是佛陀教导弟子们伦理秩序。


圣者的真谛观

圣者的真谛观
    佛陀出生于娑婆世界，他所拥有的是富有、幸福的人生，但也目睹印度四种阶级悬殊、待遇不公平的族姓。所以，他不求自己的享受，想追求人们心灵的解脱。终于，他离开王宫，探寻超越人生价值观的真谛，追求真理、追求妙法！
    除了佛陀有超越常人的智慧之外，也有不少人有探求真理的心愿。悉达多仍在王宫时，他经过一段长时间的辛苦挣扎，他有父亲、姨母、妻、子、有家业国政，种种责任都落在他身上。他发心出家时，要费尽多少心思？家庭、父王、姨母怎肯放人呢？在他未出家时，王族亲眷知道他有这种倾向都非常苦恼。最后，太子终以智慧突破名利亲情的束缚。
    他离开王宫出城的消息不径而走。其中，有一位富楼那弥多罗尼子，他是国师之子，其族姓也很高贵，但他常想：净饭王是一国之王，太子将来是掌政之君，而我本身将来也是国师（因为，当时印度的身分地位是世袭的）。但是，人生即使是一国之尊，也不过是忙忙碌碌；像父亲贵为国师，同样整天烦恼忙碌，最后又能得到什么？人生的价值为何？
    太子出城的消息传来，他非常震惊，对于太子的勇敢、毅力，他十分敬佩，也很向往。那时，他有三十位知友，常常在一起研讨婆罗门教的道理，这三十位当中，弥多罗尼子的智慧才识最超群，他不只透彻了解婆罗门教的道理，而且会讲解，所以，他们皆以弥多罗尼子为领导者。
    太子出家的消息带给他心灵强烈的震撼，所以，他和朋友们讨论研究——从世间的财、色、名、食、睡，一直到名利、地位，这些到底能给人什么？又讨论到人除了生、老、病、死，其它一切都很不平等。而他们也曾立志要解决人生不平等的观念和事实，但要如何平息人与事的竞争呢？讨论的结果是：对于人生的假相必须看开。于是，三十人约好一同出家去了。他们离家之后，到很多地方参访，然后皈投于婆罗门教之中，于灵鸶山的附近建精舍论道修行。
    悉达多太子历经五年的参学：六年的苦行，终于证悟人生宇宙的真理，成为大觉者，然后他先到鹿野苑度化五比丘，接着度化耶舍长者子，这消息又传开了。富楼那弥多罗尼子得知后很欢喜，因为太子已经成佛，他告诉其它朋友，并提议大家一起亲近佛陀。于是三十人就前往鹿野苑求佛陀为他们皈依，皈投于佛陀座下，和五比丘等一起修行。
    自从他们加入僧团后，佛陀向大家说：“你们都知道弥多罗尼子智能超群，他的记忆强盛、辩才无碍，将来我的弟子之中，他是说法第一。”弥多罗尼子初到僧团，佛陀即对他寄予厚望，期望能借重他的智慧辩才，以佛法来教化众生。
    这群圣者对人生的看法是如此超然，对世间的名利富贵，一点也不眷恋，他们心中所系念的是苦难的众生，一心追求解脱苦恼的方法，也是为了度人而出家；他们为心灵苦闷、流转生死的众生而修行。像这样的圣者，他们了解自己、看透人生，进而为救度众生而努力！
    学佛者也应该如此，世间什么最有价值？其实，外在的物质没有一项是人们能“永久”享有的，所以，我常常说“人生没有所有权，只有使用权！”最重要的是：追求真理，唯有真理才有无量无边的价值！


孙陀利的业果

孙陀利的业果
    一般人的眼睛总是很容易看到别人的过错，比如：他爱发脾气、面有愠色：耳朵听到的总是别人不好的声音，比如：他讲话粗鲁、出口伤人，因此常常会跟别人计较。如果我们能够将自己的眼光收回，反观自己、反观自性；耳朵也谛听自己的心声，那又是如何呢？
    我们的心念若稍微没照顾好就发于行动，往往会成为生生世世的障碍与负担，即使是佛陀也是一样。佛陀在世时也曾遇到许多困难，其中有一件事让佛陀永远难忘，那就是；孙陀利毁谤佛陀的事件。
    孙陀利是一位生活在风月场所的女人，她听说有许多人都跟随佛陀出家，这些人当中甚至有她以前所爱、所依靠的人。因此，她对于佛陀领导僧众修行非常不满：又因为宗教是相对的，佛教兴盛即是异教衰微之时，所以，有些外道教徒也一直想尽办法要灭掉僧团。在此种清况下，外道教徒就想利用她的美色去诱惑僧团中的比丘。
    每位比丘都是严持戒律的人，在佛陀悲智双运的教育下，没有人逾越规矩。虽然孙陀利用尽妖艳的姿态，却无法动摇这些出家人的心。后来，她想到一种非常恶毒的办法——伪装自己怀孕，而且到处去哭诉，告诉别人她肚子里的孩子是佛陀僧团中的比丘对她侮辱所造成的。她散布谣言，欲让世人误以为僧团是多么的不清净。谣言一直传至城市，甚至传入皇宫，最后连国王也知道了，此事已非同小可。
    过了一段时间，这群外教徒怕孙陀利无法再伪装下去，他们一不做、二不休，干脆将孙陀利杀死。然后又传出谣言说——僧团的人因怀恨而杀死孙陀利！事情演变得更为严重，国王立即下令彻查严办此事，后来终于真相大白，还给僧团清白。
    此事水落石出之后，所有传布谣言的人都非常忏悔，因为他们只是听到谣言，即口耳相传，误会佛陀及他的僧团，连国王也不例外。所以，国王及民众都来到佛陀的面前，向佛陀求忏悔。
    佛陀说：“不怪你们，只怪自己曾造如是因，才会得如是果。”
    大家就问佛陀：“这与佛陀有何因缘呢？”
    佛陀就说出他与孙陀利的前世因缘：“久远劫以前，在一城市里，有一位风月场所中的女人与一位做小生意的商人相识，他们相约至荒郊野外散步。当时在田野中，有一位辟支佛自建茅棚在那里修行，那天辟支佛正好有事进城去，他们俩人自行进入茅棚，后来这对男女因言语有些冲突，商人就狠狠地一刀将女人杀死，又将她的尸体埋在茅棚附近。”
    后来有人谣传——辟支佛见色起念，侮辱了那女人，再将她杀死。国王听到消息即传令将辟支佛抓起来，甚至处以死刑。商人听到这个消息，非常忏悔，内心一直很不安，后来他良心发现，决定自己做事自己承担，所以他自首了。国王见到凶手，才将辟支佛释放，商人也就接受制裁而被处死。
    佛陀又说：“当时那位女人就是现在的孙陀利，而商人就是过去的我，这是过去无数劫以前，我在凡夫地时所造的杀因恶业，使我生生世世都与孙陀利相遇，凡是我有成就之时就是她毁谤我的时刻。这是——如是因、如是果、如是报。”
    大家听了佛陀过去无量劫前的本生故事，与现在所受的许多毁谤与冤枉，在场的每一位都心生警惕。佛陀应化在人间，他所遭遇的一切都在告诉我们——善恶果报须自己承受；自己所遭受的一切与过去生可能都有因缘。因此，对于我们自己的言行，怎能不多加谨慎小心呢？


双头鸟的故事

双头鸟的故事
    一位老比丘问佛陀，提婆达多乃是佛陀王族的堂弟，也是佛弟子，为什么他出家后，反而恩将仇报，处处和佛陀作对？
    “这是很无奈的事。”佛陀说：“从前，有一只双头鸟，它的两个头必须有一个休息，一个保持清醒当守卫。其中一个头很贪睡，所以，经常都是另一个头保持警觉。进食时，清醒的头就得叫醒贪睡的头一起进食；休息时，那贪睡的头又要睡了。而警觉的头也任劳任怨，时时负起安全守卫的责任。”
    “有一天，贪睡的头说：‘我累了想睡觉，守卫的工作就由你来了”，清醒的头也不计较。当贪睡的头沉睡之后，突然起风，把一个香果吹落于地，又刚好滚到双头鸟的身边，那个果子很熟、很香。清醒的头心想：‘另一个头睡得正熟，实在不忍心叫醒它，反正我吃了香果，它也一样受用！”于是清醒的头就独自把香果吃了。”
    “贪睡的头突然觉得有股香气，而且还听到清醒的头打了一个饱嗝，它就问清醒的头说：‘你吃了什么东西下肚？为何打了这么香的嗝，让我觉得神轻气爽？’清醒的头说：‘是一个香果，我不忍心吵醒你，所以就独自吃了香果。”贪睡的头听了很不高兴，心想：‘这么好吃的香果，为何不叫醒我一起享用？’从此，这贪睡的头就深埋着恨意：‘好，总有一天我要报复！’”。
    “经过一段时日后，贪睡的头向另一个头说：‘今天让你休息一下，让我来做守卫的工作吧！’清醒的头欢喜地答应了。当它睡着后，又有一颗果子被风吹落，但那是一棵毒果！担任守卫的这个头想道：‘好，我就吃下这颗果子，要死两个一起死好了！”它满心怨恨地把毒果吃了！”佛陀说：“那贪睡的头是多生之前的提婆达多，而常保清醒守护的头就是我啊！虽然我引导提婆达多修行，但是他内心的这股嗔恨，还是永远存在。”
    听了这个故事，大家可以了解人生最难控制、最难照顾的就是心！对于一位在俗是堂弟，出家后是弟子的提婆达多，佛陀仍然难以调伏，实在很无奈！
    修行最重要的是自己，唯有自己真心想修行、愿意下功夫去除贪、嗔、痴，以及对人的疑念、慢心，才能除去烦恼。否则，即使生为双头鸟，同一个身体，也还是有报复、残害对方的恶念，害人害已，这是多么可悲啊！


水中壶

水中壶
    佛陀率领僧团居住在祇树给孤独园时，有位年轻人时常来听佛陀讲经说法。有一天，年轻人愁容满面，见到佛陀就泪涟涟。
    佛陀问他发生什么事？年轻人说：“我父亲生病过世了，我很难过！他是个很好的人，为什么无法活得长久呢？”
    佛陀慈祥地说：“你不是时常来听经吗？”
    年轻人说：“是啊！只要您在这里讲经，我都会来听。”
    “既然如此，你应该听我说过生老病死、人生无常的道理。人来世间，岁数总是有限啊！”
    “这些我都知道！可是我并不觉得父亲已经年老了啊！”
    佛陀解释：“生命的长短，不是以岁数而定，而是他在人间的缘有多长，生命就有多长。”
    年轻人又问：“父亲舍此身后，是上天堂或下地狱？请您一定要为父亲加持，让他能够往生天堂，否则为人子的我会很不安！”
    佛陀觉得此时说再多道理也没用，因为烦恼已占满年轻人的心：“难得你这么孝顺又有心，我答应为你父亲加持，但是你必须依照我说的方法去做。”年轻人很高兴地答应了。
    佛陀请他去拿两个壶过来，其中一个壶灌满油，另一个壶则放一些石头：“来！现在我们去河边，你赶快去叫你的亲人及邻居一起过去。”
    年轻人很高兴地召集亲友一起来到河边，依佛陀指示，将两个壶轻轻地放进河里，然后将壶打破。放石头的壶被打破后，石头随著壶的碎片沉下去；而放油的壶，虽然碎片下沉，油却浮上水面。
    佛陀请年轻人和周围的人用虔诚的心来祈祷──让油下沉，石头上升。所有人面面相觑，觉得岂有此理？因为不论如何虔诚祈祷，也无法让石头浮上水面或让油沉下去。
    见大家议论纷纷，佛陀微笑地说：“行善就像把油放在壶里，造恶就像在壶里放石头；当生命终了，善业会往上浮升，恶业则向下沉沦，这是无法改变的事实，不是靠人加持就可以往生好的境界，就如同石头无法靠著祈祷而浮上水面。”
    “所以，人往生后何去何从，完全决定于自己生前的所作所为。我们要以正确的心态来面对世间万物，起心动念以及言行举止都要从善去恶。”※
    我们日常生活的一切作为，点点滴滴都离不开因果循环，即使只是任意践踏路边的花草，这小小的行为也会种下一分业因，何况是因一己私欲而做出伤天害理的事！
    人生的幸或不幸，决定于心念的方向；世间的天灾人祸，根源也在于人们的一念心。我们既然与大地万物共生世间，应该要有一分爱护的心态，发挥慈悲与智慧来增进世间的和谐幸福。


外道教徒的问难

外道教徒的问难
    在佛陀成道初期，他不断到处教化，有一段时间来到舍卫城的郊外，在那儿建了一座简单的精舍。那时有些年轻人好乐佛法、前来听闻。
    但也有一些外道教徒觉得：印度的传统宗教是婆罗门教，这是非常崇高的教派，全国的人都必须接受婆罗门教；现在忽然又多了一个佛教、又多了一位创教者——佛陀，实在让人无法接受。因此，有些人就抱着刁难的态度来试探。
    因为外道教的人心中不服，所以常常提出一些问题来问难；那时，有一位年轻人就问佛陀：“佛陀啊！我要来精舍以前是循着一条固定的道路走过来的，我所学的是数学，教的也是数学，数学有一个规矩就是要按照一定的方法来推算。请问佛陀，您在教导弟子时是否也按照‘道’的顺序？或者是按照您的规矩？”
    佛陀回答：“年轻人，我在教导弟子时同样是顺着‘道’的顺序原则，而且也顺着‘理’的规则；譬如说，我要驯服一匹马就要像驯马师一样，要将马训练得方向感正确，其它的动作才能再继续，这样马匹将来上路时，方向才会正确”。
    那位年轻人再问道：“请问，您讲的涅盘境界那么好，可是确实有那么美的归宿吗？还有，跟随您出家、接受调教的弟子当中，有人曾证到那种境界吗？有没有受了调教后，却仍无法达到那种境界的人。”
    佛陀回答：“涅盘的境界确实是有的，这是一种心灵寂静、身心解脱光明的境界；至于是否有人曾达到这种境界，我相信用功精进的人，一定可以达到，至于未曾达到这种境界的人当然也有，比如不用心、懈怠不精进的人，当然就无法达到呀！”
    年轻人就说：“佛陀，您是人天的导师，为什么跟随您的人，有的会达到，有的却不能呢？”
    佛陀就说：“年轻人，我问你，譬如有一个人来问你：往舍卫国的路怎么走？你指导他走向一条可以到达舍卫国的路，但是，这个人却因方向偏差而无法到达，那你怎么办？”
    那位年轻人就说：“他来问路，我已尽心指示他方向以及该在哪里转弯等等，但他如在某地有了偏差，那是他自己不用心，我只是一个指导者，实在也无可奈何呀！”
    佛陀说：“对呀！同样的道理，我只不过是一个指导者，是正道上的导师，是学佛者的指导人。我对弟子们也是尽心尽力地指导他们，至于弟子们是否能用心来听道，是否能力行于‘道’的正确方向，那就要看他们自己的努力了。”
    从这段故事来看，大家应该了解，教的人已经尽心了，那就要看学的人是否用心，这是彼此的互动关系。而且光是作为“经师”（以学问教人）还不够，更需要“人师”（以身教教人），如果可以经师、人师兼具，这才是最好的教育家，若没办法当经师，人师仍是不可放弃的责任。
    总之，在人群中才有烦恼可以让我们磨练，才有机会让我们学习拨开烦恼，自明心境。


王子与仙人

王子与仙人
    有一回，佛陀看到弟子们围在一起谈论着，他走向前去和弟子们围坐，聆听他们探讨的主题——谈心。
    有一位弟子请问佛陀：“为什么有的人终身都抱着感恩心，却有人不知道要知恩图报？这样的人实在很矛盾、很可怜。”
    佛陀说：“你举个例子，是谁这么矛盾和苦恼？
    弟子说：“是您的堂弟提婆达多，在俗亲算来他是您的堂弟，出家后便是佛弟子，为什么他却常常要害佛陀、破坏僧团？像他这样的人生不是很苦吗？”
    佛陀就说：“对啊！是很可怜、很值得怜悯，因为他的内心充满怨恨、充满烦恼。而知情达理的人会唾弃他，所以他很不快乐、很可怜。”
    那位比丘说：“正因为这样才让我们想不通，他已接受佛陀的教法，了解一些人间出世的道理；他应该感恩，但为什么做不到呢？”
    佛陀说：“这是他长久累积的习惯，不是今生此世才如此，过去生无量劫来，他就不知感恩，甚至还恩将仇报，我告诉你们提婆达多过去世的因缘。”
    在过去无量劫以前，有一个国家的王子生性充满嫉妒，对人都以怨恨之心对待，对宫中的佣人很刻薄。不论别人多么爱护他，他都没有一点点感恩心，对人无丝毫爱护之意。随着年纪增长，他的嫉妒怨恨和嗔怒也同时增长，全宫中的人都敢怒不敢言，连大臣们也都知道王子生性非常凶恶。
    有一天，他心血来潮想到湖边游泳，但是当时天色已暗，可是他不听别人劝告，执意一定要去，大家也只好随他的意思。到了湖边，那些长久受到王子欺负的人早已埋怨于心，当风雨渐渐变大时，他们就趁机把王子推落湖中，那时风大雨大雷声也大，而王子的随从却一转身赶快回去了。
    大臣问他们：“怎么只有你们回来，王子呢？”
    王子的随从说：“风雨太大，大家就四散了，王子还没回来吗？”大臣心想：这可能凶多吉少了，他赶紧到宫内去报告大王。大王很烦恼，立即命令大家开城门去找王子，但是寻遍了还是找不到。
    当王子被推到湖中时风雨很大，他在水中挣扎，正好抱到一根大木材，好不容易挣扎爬到上面，正巧有一条蛇也游到木材之上，另有一只老鼠也暂栖于上，还有一个鸟巢被风吹落，小鸟也停留在木材上面，他们在湖中漂浮：王子害怕地大声呼救，那声音非常凄厉。
    当时，湖边有一个茅棚，里面住着一位修行的仙人，他听到有人求救的声音，看到外面风雨很大，天色一片黑暗，他认为生命宝贵，所以赶快跑到湖边去。他看到呼救的人飘摇于湖面，工即不顾自身的安危，跳入湖里用力将木材推上岸，他先将人拉起来，又看到蛇、鸟和老鼠也被水打得伤痕累累，于是小心翼翼地把它们救起来，带到茅棚里。
    仙人立即生起火堆，先料理蛇、为它敷药，再料理老鼠、鸟，最后才为王子敷药，向他问安。那时王子不但没有感恩心，还生起一分嗔怒；他觉得自己受到轻视，认为这个仙人很奇怪，他想：我是一国的王子，你不先对我好，倒先去关心鸟、蛇、老鼠；当下，他内心就很不平衡。
    那位仙人很有爱心地准备好食物，同样也是让鸟、蛇、老鼠吃完后，才拿另一份给王子吃。经过一天一夜的疗养，他们体力都已复原，仙人就说：“现在你们都已复原，可以各自回去自己的地方了。”
    那条蛇就对仙人说：“你的恩德我永远难忘，你有困难时，不论在何处，只要叫声：‘蛇啊！蛇啊！’我就马上来帮助你。”
    老鼠也说：“我也感恩你的恩德，我应该回报你：你需要我时，只要叫着：‘鼠啊！鼠啊！’我就马上来。”
    小鸟也说：“不论你在何处，需要我的时候，叫：‘鹦鹉啊！鹦鹉啊，’我就会马上来。”然后它们都各自回去了。
    王子也说：“谢谢你救我、帮助我，我若登基后，你来找我时我会好好报答你。”王子虽然这么说，但心里却准备等他来时，要回报他的是仇而不是恩。王子回去后不久，果然继承王位了。那位仙人想看看人心、兽心和众生心到底有什么不同？因此预备到城里参加王子的登基仪式。
    走在路上时，他想看看蛇是不是会依约出现？他就叫：“蛇啊，蛇啊！”蛇真的就出来了，蛇对仙人说：“很高兴看到你，你是我的救命恩人，我告诉你，我在过去生中存了一些金条埋在地下，因有这种贪执才会生为蛇身，守护我的金条。希望你救救我，我把这些金条给你之后，我就能心无挂碍，才得以解脱。”
    仙人说：“只要你有这分心，这些金条就暂时放着吧！”他表达对蛇的谢意，也祝福蛇能早日解脱。
    又走了一段路，他心想老鼠不知如何？就叫：“鼠啊！鼠啊！”那只老鼠也很快就出现了，它说：“我过去生和蛇是好朋友，彼此都想赚取金钱，并且希望永远为己所有。但人生无常，生命有限，不多久我就往生了，为了守护这些钱财才沦为畜生类，我现在觉得很痛苦，希望你能接受这些钱，让我能心无挂碍。”仙人也告诉他：“先放着，将来用得到时我会来。”并对它表示敬意。
    再向前走，仙人又想鸟不知会怎样？他就随口再叫：“鹦鹉啊！鹦鹉啊，”鹦鹉真的也及时飞来，鹦鹉说：“恩人啊，你若需要时，我可以召来一大群鸟，将稻种集中在一起来回报你。”
    仙人说：“你有这股力量，我当然是很感恩，等我需要时再招唤你，希望你们全力来支持。”
    仙人继续向前，进城时，正好遇到王子登基后在街上游行。王子远远看到他，就向侍卫说：“前面走过来的是个很怪异的人，不要让他走近我面前，你们把他捉起来打，再把他赶出城，不要让他见到我。”侍卫真的走到仙人身边，不由分说捉起来就打，仙人向前跑，他们就边追边打，追打出城外，当仙人被打得遍体鳞伤时，他喊道：“古圣先贤说——人心、兽心同一类，我救的人竟然叫人毒打我！”
    打他的人听到仙人这些话时觉得很奇怪，其中一位就叫大家停手，问他为什么说这样的话，问明原由之后，大家才知道原来前不久王子落水就是被他救起来的！侍卫回到城里就对王子游行的队伍宣布真相，又向百姓宣布说——可敬的人是城外那位被打得遍体鳞伤的人，而新登基的国王是个凶狠阴毒的人。于是大家对国王凶狠的心态都很厌恶，不禁哗然。
    众人就将国王从马上拖下来赶出城外，将仙人接进城里，为他敷药疗伤，复原之后即拥戴他登上国王之座，很受人民的爱戴。后来仙人想到之前老鼠和蛇说的话，就告诉人民说哪个地方埋藏着金条，要赶快取出来布施，随后又举行一个“无遮大会”把财物布施给全国穷困的人。
    故事说到最后，佛陀又说：“当时那位王子就是现在的提婆达多，而仙人就是我：累生累世以来，恩恩怨怨一直延续到今生，而提婆达多恩将仇报的习气仍未断除。”人心就是这么善变，众生心也是一样，有的人懂得感恩图报，有的却比兽类还要来得凶狠，无法体会他人的恩德，这就是善变的心啊！


五百采女闻法记

五百采女闻法记
    在佛世时，舍卫国有一条河，河的彼岸有一座小村庄，村里有五百位女众修行者住在小山丘下。
    这五百位修行者，所修行的是外道的教法。她们体会到人生之苦、生命的短暂，尤其生为女身，事事不得自由，因此她们有了出世的思想——希望能够求得解脱的道路。所以，这五百位妇女就在一起修行，一心向道，可惜的是她们不曾听闻佛法，所奉持的是外道教法。
    她们每天都要爬到山丘最顶端的地方，去采集一种名叫“天香”的香料。然后设台祭天，每天叩拜祈求梵天加被她们，祈求有一天她们过世时，可以生到梵天，永远不要再来做人。所以她们每天都不辞辛苦山顶、山下两头奔波，还花费很多其它的物资来祭天。
    经过很长的一段时间，佛陀知道这群妇女求道心切，便决定去度化她们，将她们求道的热心，转向正知正见的道路去实行。于是带着弟子们，浩浩荡荡地过了河，抵达那个小村庄。
    当时，刚好是这些妇女祭天的时刻，佛陀带着弟子们忽然间降临，这些祈求膜拜的妇女，一看到佛陀庄严的形象，眼前又是一片光芒，以为是梵天王降临，大家赶紧膜拜，求梵天赐福！
    那时，有一位天神说：“他不是梵天王，而是三界的导师、世间的慈父——释迦牟尼佛。”这些妇女修道者，虽然以前不曾听过佛陀的名号，也不知世间有这位圣者；不过，现在佛陀出现在她们面前，又听到“释迦牟尼佛”这个名称，她们内心欢喜雀跃，无法自制地膜拜！
    佛陀慈祥地对她们说：“久违了，”
    这些女众修行者听了心想：我们从来不曾和佛陀见面呀，为什么佛陀会说‘久违了’呢？但是她们觉得像是迷失的子女在外面流浪，忽然看到慈父慈母那般亲切。大家不由自主地痛哭流泪，请求佛陀救她们、为她们皈依。佛陀就慈悲地为她们皈依和说法，让大家心会意解，当下很多人就证果解脱了。
    那时，佛的随行弟子们看到这些妇女，心想：她们为何这么有福呢？让佛陀亲自来到这里度化她们，又为她们说法，而且立刻有这么多位能心会意解、证得果位，大家觉得很不可思议；尤其是佛陀说：“久违了！”这句话让大家心中都有疑问，所以便请佛陀为大家开示这段因缘。
    佛陀说：“对呀！众生会与佛相遇，一定有其因缘。”佛陀就为弟子细说过去的因缘——在迦叶佛的时代，当时有一位长者非常富有，称得上是“富甲天下”，他的家中有很多奴仆，他的夫人身旁就有五百位采女在伺候她。
    这位夫人向来善恶分明，她知道人应该向善，假如有人不守本分、心中有恶念、行为不端……，她一定是嫉恶如仇；因此，平时她和这些采女，生活在自己所设定的境界范围之内，很少和外界接触。
    有一天，国王设宴招待大臣，也邀请地方上的长者，当然，这位长者也是被邀约的对象。长者接到国王的邀请函，就向夫人说：“这是国王的邀请，不得不去参加呀！”他恳切地要求夫人和他一起到皇宫去，他的夫人只好随着长者带着这五百位采女去赴宴。
    当时，国王也很尊重迦叶佛，所以迎请迦叶佛来为宫中的大臣和长者说法。在皇宫说法时，迦叶佛身旁有一位弟子精严戒律，是智慧慈悲具足的修行者，他也度化了很多人。
    迦叶佛演说妙法之后，旁边的弟子也在那里助缘，这位长者的夫人听到佛法，心生欢喜。迦叶佛就向大家说：“你们看！这位长者的夫人多么端庄！她的心行端正，谨慎分辨善恶，她是有善根的人，若是一路精进修行，将来必能解脱终至成佛！”
    这位夫人心里很欢喜，赶紧叩问迦叶佛：“佛啊！我可以修行是吗？将来谁可以度我？”
    佛就指着旁边的弟子说：“你看，这位比丘将来要在娑婆世界成佛，是未来的释迦牟尼佛。你若能好好修行，一路精进，到那时，即可适逢释迦佛在世，释迦佛可以引度你，化导你的道心，你们的因缘就是——在娑婆世界相会呀！”当时，迦叶佛旁边的修行者听到佛陀为他授记，他也心生欢喜。
    释迦牟尼佛说到此，就回过头来对他的弟子们说：“这就是过去的一段因缘。我和这五百位妇女是在迦叶佛时就见过面，从那时候见面到现在，已经过无量劫——这是很久很久以前的事情，所以我说‘久违了！’”
    弟子们听了，大家恍然大悟——原来人与人之间，会相遇真的都是有因缘的。


伟大的教育家

伟大的教育家
    佛世时僧侣过的是出门托钵的生活。佛陀于弟子中选了陀骠摩罗子比丘来管理分配托钵事宜，他为人正直也很有修行的风范，因此，佛陀请他管理僧团。僧众每天出去托钵都经由他调整，当时陀骠比丘也分配得很好，东南西北大家各自分头前去，每一位托钵的对象也都固定，然后三天换一次。
    当时僧团中有一位年轻的比丘叫密多求，他出家不久，仍带着习气于僧团中生活，他也和大家一样出去托钵。有一次，他被陀骠比丘派到某乡村去，那位施主生活并不富有，所以只给他很简单的粗食，他看到钵中的食物，内心就很不欢喜，尽管不高兴，但是仍然要吃呀！第二天接到的食物比前一天的还差，第三天的食物又比第二天的粗糙，他心里非常埋怨，即迁怒于陀骠比丘，认为陀骠比丘故意分配这种无诚心的施主给他，为此怀恨在心。
    密多求比丘有一位妹妹密多罗也在比丘尼僧团中出家。有一次他到比丘尼僧团去找妹妹，把自己心中的不满宣泄出来，妹妹年纪仍轻，不会分辨事理，哥哥讲的话，她也信以为真，还为哥哥抱不平。密多求看见妹妹如此，忿恨不平的心愈难化解。
    他向妹妹说：“你要为我出这口气！”
    妹妹说：“你说说看，我若能帮忙，一定尽力！”
    密多求说：“唯有一项办法——你到佛陀面前告状，说陀骠比丘对你非礼、不守梵行。”
    妹妹大惊，说：“这怎么可以？明明他是守清净戒的人，我却要诬赖他不守梵行，这种事我不敢做！”
    密多求即威胁妹妹说：“你如果不愿意，那以后你就不要认我是哥哥，我也不认你是妹妹！”密多罗很为难，最后终于答应哥哥的要求。
    密多求在妹妹还未到佛陀住处前，他就先向佛陀顶礼，接着妹妹来了，也上前向佛陀顶礼，说：“佛陀！僧团之中，有一位不守梵行的比丘！”
    佛陀问：“哪一位？”
    比丘尼说：“陀骠比丘到我们比丘尼团中，违犯了清净戒！”
    密多求接着说：“佛陀！这是事实！”
    佛陀看到陀骠比丘也在场，于是把他叫出来，问：“刚才这位年轻的比丘尼所讲的你听到了吗？这是真的吗？”
    陀骠比丘说：“是不是事实，佛陀您知道呀！”
    佛陀说：“你这样的回答不对；有，就说有；没有，你要说没有！”
    当时罗睺罗起身说：“陀骠犯不清净行，密多罗比丘尼挺身指认，尤其密多求也来做证，难道陀骠比丘一句‘没有’，就能认定他没做吗？”
    佛陀就向罗睺罗说：“罗睺罗，如果密多罗比丘尼来我的面前说：‘罗睺罗不净行！’再加上密多求比丘来做证，那你要做何回答？”
    罗睺罗说：“我如果没有做，当然回答没有，佛陀应该知道。”
    佛陀说：“那和刚才陀骠比丘回答的还不是一样吗？年轻人看事情应透彻，凡事要冷静分辨。”于是，佛陀向僧众说：“希望你们好好求证这件事，让密多罗到外面，然后大家好好求证。”说完，佛陀就离开现场。
    那时，比丘们就追问密多求这件事，说：“陀骠比丘非礼你妹妹，到底你什么时候看到？其中还有人在场吗？或者只有你单独一人看到？”
    比丘们你一言、我一语非常用心地追问，问得密多求比丘无话可答。他想想自己错了，生起忏悔心，承认自己和妹妹是诬赖陀骠比丘，而妹妹是受他唆使的；因为他被派到乡村托钵，所得的均是粗食，因此，心生怨恨……。
    至此真相大明，佛陀才又进来，比丘们向佛陀报告，已还陀骠比丘的清白，而密多求也已经有忏悔之心。
    密多求非常忏悔，跪在佛前真心发露，佛陀说：“一个人的心念如果没有好好照顾，贪、嗔、痴三毒很容易现形。为了求美味，这就是贪心呀！既已出家，食物只是为了疗身，而你却贪着美味，为此内心起嗔怒，又把怒气出在服务僧众的人身上，甚至心生愚痴，唆使你的妹妹诬告，这样是不是贪嗔痴三毒在你的心中作怪呢？”
    密多求比丘惭愧得无地自容，而决心痛改前非，精进修持。
    在佛陀的僧团中，已难避免有这样的事发生，何况距离佛世那么遥远的现在社会，一般人难免心随境转。贪、嗔、痴“三毒”常常现形于日常行为中，唯有学习佛陀不散乱心念和行为，才能清净如水。


维摩诘居士的布施

维摩诘居士的布施
    维摩诘居士生病那段时间，佛陀想派几位弟子去探病，但是，很多人都不敢去，因为维摩诘居士辩才无碍，许多小乘行者都不敢去探望他。
    那时，有位在家居士善慧，他很发心也很虔诚。有一天，他正好去听法，佛陀就希望他能自告奋勇去探病，因为他既年轻又有智慧。
    但是善慧也不敢去，佛陀问他为什么？他回答：“因为维摩诘居士言词犀利严正，所以我对他很敬畏。有一次我家设宴供养沙门、婆罗门及外道行者，又布施给贫穷残疾、乞丐等，以七天的时间展开布施会。当时，维摩诘居士从我家门前经过，告诉我：‘这样不是真正的布施。’”
    善慧问道：“怎样才是真正的布施？”
    维摩诘居士说：“应该要法施，只有财施还不够。”
    善慧又问：“如何才能达到法施？”
    维摩诘居士说：“要以菩提心起慈心，以救众生起大悲心，以持正法起喜心，以摄智慧起舍心。”
    “以菩提心起慈心”，菩提心就是道，我们要发心于道，以道心起慈心。慈就是与乐，常常给人快乐，不起分别的付出，使众生快乐也就是发菩提心。
    其次，是“以救众生起大悲心”，既发菩提心，就会想如何才能救度众生，这一念就是大悲心。只要众生身心有苦，我就要设法去救助；看到众生苦而生起悲心，就是“以救众生起大悲心”。
    “以持正法起大喜心”，要使众生快乐，不只是要给予物质或使其心安稳，还要使用正确的方法，给他们正确的观念和思想，这才是永远的布施。不只我们应发大悲心，令众生快乐，还要启发众生，保持这分大悲心，让他们知道投入、布施，才能得大欢喜。
    有句话说：“施比受更有福、更快乐。”如果能引导大家以正确清净的心念去付出，就会得到永远的快乐，这就是“正法”；也就是使其不致思想偏差，而能知足快乐。
    什么是苦？什么是乐？不是没钱的人就一定苦；也不是地位高、财产多就会快乐，苦乐是依据人们的思想、观念而定，若能安贫乐道，则时时知足也很快乐，这就是正法。所以要“以持正法起大喜心”，有了正确的观念，内心常常充满喜悦，不只自己快乐，还能影响别人，让别人也欢喜付出，同享快乐。
    “以摄智慧起大舍心”，有智慧的人，能不断地舍，舍得没有烦恼，而且很快乐；为了摄受众生培养智慧，必须有“大舍心”。以上就是维摩诘居士告诉善慧关于“法施”的方法。
    这可以证明有道心的人即得安乐，不论走到哪里都是道场。每个环境都有不顺心的地方，但常常抱着处处是道场的心，即能以心转境。
    在工作中，如能专一心志则没有烦恼，完成工作就会很有成就感。道心即道场，道心即是菩提心；这分菩提心让我们没有烦恼，常常乐在其中。所谓“慈、悲、喜、舍”；“慈”即慈善工作；“悲”即是求病苦的众生；“喜”即是文化，扭转我们的观念；“舍”即是教育。日常生活都离不开慈、喜、舍，身体力行，这也正是福慧双修。


维摩诘居士的却敌法

维摩诘居士的却敌法
    佛陀在世时带领四众弟子修行，有出家的比丘、比丘尼，也有在家的居士；有一位持地菩萨，他也是佛弟子，当他在打坐时，忽然，魔王带领一万二千名美女，来到他的面前，恭敬礼拜。持地菩萨看他们恭敬礼拜，误以为是天帝来了，也很高兴地接待他们。
    持地菩萨向他说：“过去生你修了福，所以能享受天福，领导天众。但是，你应该在福中而不沉迷于享福，要知道享福受乐是无常的，应该赶快再造福人群。”
    魔王说：“因为我有这么大的福报，所以，我要把快乐布施出去，请你接受这些天女好吗？”
    持地菩萨说：“我是出家人，不应该接受她们。”
    魔王又说：“有什么关系呢？她们可以为你洒扫环境，又可以唱歌跳舞，给你最好的娱乐献供呀！”
    此时，持地菩萨进退两难，正当他两边为难时，维摩诘居土及时出现了，他说：“波旬魔王！持地菩萨不敢要，那就送给我吧！我要她们！”
    波旬突然看到维摩诘居士，非常吃惊。维摩诘居士又向持地菩萨说：“你错认他了，他是魔王不是天帝，他要来扰乱你的道心、破坏你的慧命！”回头又向魔王说：“这些魔女你不是要奉献吗？我要收啊！”
    魔王非常吃惊，急着要逃遁；但是，维摩诘居士的法力让他难以遁走，他极力挣扎时，维摩诘居士告诉魔王说：“你把这群魔女留下就可以走了！”魔王只好留下这群魔女，自己逃之夭夭。
    维摩诘居士即开始为这群魔女说法：“请你们坐下来，听我说话。”大家服从新主人的话，乖乖坐下来听法。维摩诘居士分析道：“人生的欲望无穷，应有四信，才能脱离五欲，去除五欲才能得到常住快乐。四信即：信佛、信法、信僧、信戒。”
    又说：“信为道源功德母，想入佛法之门若无坚定的信仰则很困难。所以，首先要信佛。了解佛陀的伟大和智慧，并接受佛陀的教法，得一法而拳拳服膺，相信佛陀的每一句话，把它印入脑海，不可忘失，这样才会有坚定的信仰，也就是信法。接下来是信僧，佛陀无法常住人间，佛灭度后以僧团为主，所以，除了信法，还应同时起尊重恭敬心，恭敬僧伽，因此要信僧。僧伽为传法之人，他们宣说佛法，你们应该如法信受奉行。此外要信戒，僧伽以戒为师，他们说的规戒，你们若能信受而去恶修善，就不会再于六道中轮回，而得到永恒的快乐。”
    维摩诘居士说：“戒是去除五欲的第一个要件，人之所以造罪在于贪爱五欲，贪求五欲就难以控制自心，因此才造业。若想止恶而得到永恒的法喜，就要信戒、守戒，脱离五欲啊！”
    魔女们听得满心欢喜，心想：对呀！即使住在天堂享天乐，难免还有满心的烦恼，因为心里仍有追求，也有恐惧，唯有维摩诘居士的教法，让人从内心深处觉得法喜无穷。
    信为道源功德母，所以要信佛、信法、信僧，但是信仰三宝无非是要人去恶防非，也就是“戒”啊，有恶即止，并且要好好预防，不去造恶；这就是持“戒”呀！不犯戒自然就不造罪业，因而清净自在。


息思比丘的故事

息思比丘的故事
    人生不能离开日常生活，而日常生活不能离开与人相处，人与人相处，最令人欢喜的就是人人和睦，对人和睦才能过着欢喜的日子：反之，将会是满腹的怨气。而学佛，就是要先学习如何与人和睦相处。
    什么样的人能够与人和睦相处？就是具有宽阔的胸襟、充足的爱心和懂得善解、包容的人：而心胸窄小、我慢的人，往往无法与人和睦相处。
    在佛陀的弟子中，有一位是净饭王妹妹的儿子，叫做息思。他出家后，还带着王宫里的习气——优越感和我慢心。在僧团中，原本大家都很尊敬这群王子，而其它的王子们遇到人也都很高兴地与人打招呼，唯有息思，每次别人与他打招呼，他都是一副爱理不理的样子，因为他看不起别人。有人跟他说话，他总是动不动就面红耳赤、无法和颜悦色地对待人，他自以为高高在上，别人都算不了什么，所以一向都以这种态度对待别人。
    佛陀好几次远远地看到他盛气凌人、不可一世的态度。有一天，佛陀就问一位年轻的比丘：“你们大家相处得是不是很和睦呢？”
    年轻的比丘回答：“还好。”
    佛陀再细心地问：“在僧团里面，有没有人比较特别，不能合群？”
    那位比丘说：“有啊！息思比丘我慢心强，在僧团里面很不快乐，因为没有人敢去招惹他，他很孤单。”
    佛陀说：“你去叫他来吧！”
    息思比丘听到佛陀找他倒也不敢怠慢，很快地来到佛陀面前，也很恭敬地顶礼。佛陀慈祥地问他：“你在僧团里的生活快乐吗？”
    息思无法回答，自己是否快乐呢？他自己也说不上来。
    佛陀又说：“你是不是不快乐啊？”
    他低下了头，佛陀就说：“你回头看看僧团的那群比丘？”
    他向外看到一群群的比丘都那么和颜悦色，相处得很和睦融洽。他回过来，低头忏悔说：“佛陀！我知道错了，这一切都是因为我自己的贡高、嗔怒之心所引起的，所以无法与人群相处，才会过着不快乐的日子。”
    佛陀问：“为什么无法与人合群呢？你自己仔细再想想。”
    他自己静静地想了以后，向佛陀说：“佛陀啊！对别人我总是抱着轻视和我慢之心，而且每次看到别人欢喜地在一起，我就会生闷气，怒气不由自主地从心中生起，因此无法体会那分对人和睦的快乐。总之，可能是我傲慢、嗔怒之心太重了吧！”
    佛陀说：“既然你的身分在俗家和我有这分亲缘，那就更应以身作则，谦让和气，你身为王子还愿意出家实在很难得，应该好好把握时间用功；因为人身难得、世事无常，所以才会想来出家。既然出家了，更要时时抱着体念无常的心态；既然知道人生名利富贵都不是实在的，那还有什么好贡高傲慢的呢？你应该好好克服自我这种无明习气，要不然一失人身、万劫难再啊！”
    佛陀语重心长地说了这番话后，他深深地从内心忏悔。于是在佛陀面前说：“我一定会改过，从此刻开始我要痛改前非，过去的都是错的，从现在起我要用心学习，用智慧和慈悲来面对人群。”
    当时，在僧团中的修行人，有很多人难免都有偏差的心态，佛陀必须不厌其烦地一一开导；在我们的日常生活中，也可能看到形形色色不一样的人生。一个常爱发脾气、看到人事物都无法起欢喜心的人多么可怜，即使再能干，但是若心量狭窄与人不和，别人虽然口服心却不服，惹得大家心中都有怨气，试想这样会和睦、快乐吗？这就是人格上的大缺点。
    我们学佛必须用平常心来学，不可贡高傲慢，嗔怒的习气也不要那么重；若有这种毛病，最后吃亏的还是自己。因为，我们会让自己孤立起来，这是多么不愉快的事。修学佛法若想立群处众，必须让人人欢喜，被人人所接受，如此才能度人。


小国夫人的福报因缘

小国夫人的福报因缘
    人与众生的差别就在于人有礼义廉耻；当佛陀住世时，有这么一段故事：有一次佛陀带着僧团游化诸国，经过一个很小的国家，这个小国家的国王很景仰佛陀，听到佛陀要经过他的国度，认为机会难得就赶紧在边境上迎接，当他见到佛陀时非常恭敬，很虔诚地邀请佛陀入宫接受供养，佛陀慈悲地答应他，然后带着弟子们浩浩荡荡地进皇宫去。
    宫内的人很慎重地准备了斋饭，佛陀和弟子们就在那里接受了丰盛的供养。那时国王很高兴地将他的夫人请了出来，夫人也很虔诚地顶礼佛陀，但是比丘们看了国王的夫人，每个人心中都很纳闷。
    圆满供养之后，佛陀为他们说法，然后国王和夫人又很虔诚地送佛陀一行出门。佛陀带着弟子们离开皇宫后，途中有一棵大树，大家就在大树下休息，众人围绕着佛陀席地而坐。此时，佛陀问弟子们：“刚才接受国王供养，他的夫人出来施礼时，我看到你们有疑惑的表情，是怎么回事？”
    比丘之中就有人回答说：“我们心里很疑惑的是：虽然那个国家很小，国王也只是一个小国王，但他也是一国之主啊！为什么娶了一位那么肥又那么邋遢的女人作为王妃呢？真是让人觉得困惑。”
    佛陀听了微微一笑说：“你们知道吗？人生最重要的是知‘廉耻’，国王跟他夫人的姻缘就是出自一个知‘耻’。”
    比丘们听了很疑惑，佛陀又说：“你们认真听我说，当那位夫人还很年轻时，有一天她出门去，在途中忽然内急，必须找个地点方便；当地人习惯于随处便溺，可是她很胖，要蹲下去很不方便，所以她就找了一处较高的地方蹲下来方便。”
    突然听到国王出来巡视，要打从那儿过，她一时急了就用身上披的布将全身裹起来。国王经过正好看到她这般模样，心想：这女孩很懂得自爱，所以知道将她的身体包得很好，像这样的女孩就是知廉耻的人，如果将她娶回家必定会以身教帮我料理天下事。
    因此国王就问身边的侍者：“是否有人知道这女孩住哪里？”侍者就去调查，然后告诉国王：这女孩是某某人的女儿。国王回宫后就派人去提亲，然后把她选进宫里。佛陀说：“就是这么简单的因缘，只是出于一个知耻的举动而已。”
    胖女孩知道廉耻，所以用整块布把全身遮盖起来；而小国王抱着尊重廉耻的心，觉得她知廉耻、懂得自爱，只是凭着这种直觉就将她娶回来。但是女孩子进了皇宫之后，她的本性原就邋遢，人也越来越胖，所以当比丘们看到她时，才会觉得国王的夫人为什么那么胖？那么邋遢？佛陀说：“她就是因有这分知耻的心和动作，才得到可以进皇宫的福报。”
    所谓“一念三千福”，心中如有一念善；一念的礼义廉耻，再加上小小的动作，往往就可能影响人的一生。人生的转变往往维系于时时刻刻的小动作，而这个动作说不定在因缘成熟时就会带来福分，因此我们要时时培养廉耻之心，廉耻就是清净无污染之心，有廉耻之心才不会受人耻笑。
    总之，我们要先学做人，直到“零缺点”时，才能渐渐达到佛陀的境界，做人如果还有缺点，那要成佛就难了。有人可能会说：“要做到零缺点很难，那成佛不是也几乎不可能了吗？”不会的，有志者事竟成！像那位国王的夫人只是一个动作就可以得到那么好的福报，可见不能轻视一点点的动作，一点点的善心净念，因为它们都可以累积成大福缘。


雪山仙人的故事

雪山仙人的故事
    佛陀在世时的社会状况十分复杂，所以佛陀时时教诫四众弟子要好好控制欲心。有一天，佛陀对一位居士说了一个故事，因为这位居士的家庭面临即将破裂的边缘；由于他有了外遇，他的太大受不了，甚至有轻生的念头；所以，佛陀对他说了这个故事。
    佛陀说“欲心”是最可怕的，不只是在家居士会被“欲”火熏心，就是修行者，哪怕他已得到神通、禅定，一旦遇到“美色”当前，定力不够的也会退失道心、迷惑颠倒。
    过去有一位仙人在雪山修行，有一天，他要下山到城里采购一些油、盐、米。那天到山下时天色已经黑了，他就在国王设于城里的房子歇息，就如同现在所谓的“招待所”，可方便远途来的人晚上住宿，那天晚上他就住在那儿。
    天刚亮时，他收拾行李、整装搭起身上树皮所编的衣服，担起行李就出门了。正当早晨，他精神很好、走路的姿态很有威仪，走到城门时，国王看到他，觉得这位修行人一副仙风道骨，令人从内心起了敬意，于是向前和他打招呼，又请他进宫内，准备了丰盛的餐点招待他。
    国王看到仙人的一切举止动作都令人打从内心生出欢喜，所以等他吃饱之后就向他请法。仙人口才很好，就将自己的心得一一传授给国王。国王听了以后，法喜充满。遂向仙人说：“请你不要回去，希望你留在宫中，便可以时时说法，让我了解人间以外的仙法。”这位仙人也很高兴，因为他觉得在宫中传授仙法也是好事，于是就答应国王的请求。
    这一留即过了漫长的十六年，国王和仙人相处得很好，彼此都能受益。有一天，边境的敌人来侵犯，国王将带兵去平定乱象，临出门前，国王交代一位王妃要好好款待仙人。于是，王妃很用心地料理送仙人的三餐饮食。有一天，王妃将中餐准备好之后，仙人迟迟未到，王妃觉得累就先用香水沐浴，沐浴后穿着单薄的衣服，斜躺在床上打盹。
    当她正欲入睡时，忽然听到有脚步走近的声音，她知道仙人已经到了，赶紧要起床，而仙人已走到了门前。匆忙之中，她一不小心让那翠薄的外衫滑落到地上，仙人在门外正好看到王妃的肌肤和身体。他的眼睛停留在那儿，刹那间整个人眼前一片空白，只见眼前这女人细嫩白皙的躯体。那时，王妃觉得很尴尬，赶紧将衣服搭好，请仙人进来，招待他用餐：这时虽然有满桌丰盛的食物，但是仙人却心神恍惚食之无味。
    仙人吃饱以后，回到休息的地方，躺在床上时他的精神却无法专一了，心绪起伏不定。从那天开始，他七天七夜吃不下、睡不着，躺了七天、病了七天。当时，国王已经平乱回来，还未入宫以前，国王先在皇城的四周巡视了一遍，刚好来到仙人休息的处所，他想先看看仙人。结果，一进去发现里面又脏又乱，看到仙人躺在床上好像病了，国王就命侍卫将里面清扫干净，然后坐在仙人的床沿，关心地问仙人：“你到底得了什么病？”
    仙人回答说：“国王啊！我没什么病，但是我的思绪很纷乱烦恼！”
    国王又问：“你为什么会纷乱、烦恼呢？”
    这位仙人很老实地答说：“我看了王妃的美态，让我的心灵不安。”
    国王就说：“仙人啊！只要你想要，我就将那位妃子送给你，起来吧．和我一起进宫去。”
    仙人就跟国王一起进宫了，国王将那位王妃召来，告诉她：“从今天开始，你就跟这位仙人一起生活吧，”
    国王又偷偷告诉王妃：“仙人为了你才生病，你要好好拯救他。”
    王妃答应说：“我知道，我不会孤负你的期待。”
    就这样她跟着仙人出了宫门。
    王妃就跟仙人说：“你带我出来，要去哪里呢？我们应该要有一栋房子。”
    仙人说：“我哪有房子呢？”
    王妃说：“你去向国王要一栋吧，”
    仙人就真的去向国王要一栋房子，国王答应了，给他一栋城里专门堆积垃圾的房子。他带着王妃去，王妃看了看就说：“你看！房里都是垃圾，那么脏乱必须清理干净。第一、你要将这房子打扫干净；第二、你要将房子四周的墙壁抹干净。”
    仙人说：“这么脏，我要从哪儿开始打扫呢？”
    王妃说：“你进城里去拿畚箕、扫把，把这些清洁的工具都拿来，然后要把里外完全清扫干净。”
    仙人只好又回宫里，向宫里的人拿了清扫的工具回来，又乖乖地将里面仔细打扫一番，弄得满身大汗和污垢，好不容易将房子打扫好了。王妃又说：“现在房里空空的，应该搬一些家具来，要桌子、茶几、床……。”
    他真的乖乖地又去向国王要了家具，很辛苦地一一搬来。搬好之后，王妃又说，“浴室里面需要水，我要沐浴，你赶快去搬洗浴用的束西来吧，”于是他又去搬浴具，王妃洗完后，才换仙人去洗。
    仙人洗完澡后，坐在床上，那王妃突然将仙人的胡须抓过去，拉近靠着她的脸，告诉他：“你忘了自己是修道的人，现在这么近，你爱看我的脸就看个清楚吧！”
    那时仙人忽然间眼前又是一片空白，脸贴着脸，怎么看得清楚她的脸？一天下来又是那么累，当下他恍然大悟了——“美色”真是害人精啊！他想：一整天这么辛辛苦苦的，所看到的又是什么呢？只是一片空白！这种污染的心害我禅定的功夫全消失了，满心的烦恼就是为了女色。
    他觉悟了，赶紧离开王妃身边，他跟王妃说：“王妃啊！我想通了，我要将你送还国王，我还是回雪山去过修行的日子，享受禅定清净的境界！”仙人说完后，立即将王妃送回，不再留恋城市王宫的生活，就这样回雪山去了。
    佛陀把这个故事说完后，又向那位居士说：“一位修行仙道者也会为了色欲而失去道心，何况你是在家居士，生活在五浊不清净的环境里面，有时心生色念是难免的，但要赶紧将心收回来，好好回去照顾家庭，照顾你的太大，负起做丈夫的责任，才能建立美好的家庭。”
    这是佛陀对一位在家居士所说的一段故事，这也是一个活生生的教材——人都是在“贪欲”中造业受苦报，而“欲”之大患莫过于“色欲”，色欲害人不浅；不管是家庭或是社会的混乱，多数都是由色欲而起，尤其是人伦的破坏也是以“色欲”为因，才会乱了人生的秩序。所以，我们要学习时时制心一处、要把心念照顾好啊！


业果的故事

业果的故事
    在佛教中有一段故事——有一位高僧行脚于各个寺院、去礼拜参访。有一回，他来到瓦观寺挂单，在寺中礼拜《法华经》；同时，也在那儿研究法华的道理。
    有一天，在半夜时分，他忽然肚子不舒服到厕所去，刚走到厕所门口，却见一个鬼站在外面。高僧一到，鬼立刻五体投地顶礼跪拜，高僧就问鬼说：“你为什么守在厕所门外，看你那么虔诚，为什么会堕入鬼身呢？”
    鬼就跪在地上悲泣地说：“过去生我也曾出家，当时在寺院中，掌过香灯、知客等执事，在那期间，不小心犯了戒律，所以死后就堕落做啖粪鬼。我知道大法师您的德行很高，唯有以您的德，才能超拔我。”
    这位法师就问：“你到底做了什么事？”鬼说：“我自己也不清楚，我一定是犯了戒律，所以才会受业报，但是不知犯了哪条罪？”法师就说：“不管犯了哪条罪，都是从身口意三业所造；你是否曾犯杀、盗、淫？”
    那个鬼说：“没有啊，我出家以后，身没有犯杀、盗、淫。”法师就又问：“你是不是犯了口业？妄言、绮语、两舌、恶口？”
    鬼想了想说：“妄言倒是没犯；恶口就难免了；两舌呢？也是难得清净；绮语也不敢说完全没有。”法师再问：“在心意方面，是否犯贪、嗔、痴？”
    鬼想了想就说：“很有可能是贪心，这就是我的毛病，以前做香灯、知客的时候，难免要面对很多人，在这当中，我有时会生起不清净心；贪了香油的供养，也贪图供奉的金钱，这个‘贪’可能是我最大的罪：‘嗔’也没办法控制：‘痴念’也有，因为我智慧未开，时时心中都有烦恼，我想我的业可能是犯在口业和意业。”
    他真心诚意要改过，就向法师说：“我知道错了，请法师代我做功德。”他说：“在柿子树的下面，有三千钱在那儿，希望您请人掘出柿子树的树根，拿出埋在那里的钱，请为我做好事、超拔我的苦难。”
    法师等到天亮时，就邀几个人带着锄头，到柿子树下挖掘，果真挖出一个瓮，里面有三千钱。法师就用那三千钱为他写了一部《法华经》，剩下的钱全部拿去救济贫困。过了一星期后，那个鬼又来到法师的寮房，向他顶礼答谢说：“我的业已经转了，比过去好很多，以后我还会努力精进再精进，希望能脱离鬼身，将来回归人道，好好修行。”礼拜之后，鬼就消失了。
    生命的过程多么奥妙，而凡夫却往往无法了解。当我们造福时，可以得到多少福报？造恶时，又将承受什么样的报应？学佛就是要活得明明朗朗，了解为善作福，以后所有的善果都是自享的；为非作歹，一切的业也都必须自己承担，这就是修行所应了解的——如是因、如是果、如是报。


一位年轻比丘的遭遇

一位年轻比丘的遭遇
    在佛陀的僧团中曾发生一件事——有一位好乐佛法的年轻比丘，原本对佛法很精进，很用功追求真理，心境也常在静定之中。但是，人的心念有时却像海浪一样，遇到强风就兴起狂涛大浪。
    有一天，他出去托钵，走到城里时，看到一群穿着很艳丽，打扮得花枝招展的女人。当他的眼睛扫视过这群女人时，被一位身材、面貌、穿着都很美丽的少女吸引住了，这位比丘顿时被色欲摄住，一直注视着那群嘻笑的女人，直到她们走远了。
    从此他的意识中常常有那位少女的倩影浮现，那群艳丽美女的影像也一直在他的脑海中重现。
    他日思夜暮，以致日常生活失去正常的作息，他食不知味、辗转难眠、仪容不修，一副失魂落魄的样子。他的同伴不忍心看他堕落，都关心地问：“你到底怎么了，为什么这么没精神呢？看你现在落魄邋遢成这样，和以前精进用功的样子实在判若两人，到底为什么？”经过很多人的关心探问，他才将心事说出来：“我很惭愧，因为我的眼根被色所迷，那色相一直萦绕在我的脑海中无法消除，我很痛苦，也很懊恼啊！”
    比丘们觉得他很可怜，但是他们无法辅导他，于是劝他去见佛陀。但是这位年轻的比丘说他不敢见佛陀，比丘们就半强迫地带他到佛陀面前。佛陀看到他肮脏邋遢的样子，就问比丘们：“发生了什么事？”
    有一位比丘回答：“佛陀啊！他被色相所迷惑，现在心中充满了苦闷。”
    佛陀很慈悲地问那位年轻的比丘：“你是不是如他们所说的被色所迷，因此心生苦闷呢？”
    那位比丘抬起头，注视着佛陀，佛陀鼓励他说：“你尽管说吧！”
    他看到佛陀的慈容，忍不住从内心发露忏悔、泪流满面。他说：“佛啊！确实是这样，我的眼根没守好、被女色吸引了，现在内心充满烦恼，觉得很不快乐。因为觉得自己很不清净，看到人就抬不起头，为何内心会有污秽的念头呢？我很忏悔，所以面对任何人、任何事都不能自在。”
    佛陀慈祥地说：“只要你懂得忏悔就能恢复清净，就像你现在流下的眼泪一样，可以把邪念完全洗清。你还年轻，定力还不是很坚固，难免有凡夫之欲。以前也有修行很久，已得五通、具有禅定的人，因为短暂散心而迷失；你才出家不久，凡夫之欲短暂的现前，这不算什么。过去的就让它过去，你要赶快面对现实，整理好仪态、调整好心念，多亲近僧团的道侣，心里不要有挂碍就可以恢复以前无欲自在的日子了。”
    年轻的比丘听到佛陀的教导，他想：佛陀说比他修行更久、功夫更深的人，有时也会遇到这种境界，何况他自己修行尚浅，所以就比较安心了。于是脑海中的那些形象忽然间随风飘散了，忏悔惭愧的眼泪，真的洗净了他心中的污点。烦恼扫除后，他抬头挺胸、露出和以前一样欢乐自在的笑容，他顶礼佛陀，也向同修们致谢感恩。他说：“我不再被色所迷了，我会好好顾守心念，稳住定力，希望从此可以净心向道。”
    佛陀所教导的也就是“净心向道”，这是佛陀弟子中的一则公案，因为大家都是由凡夫地而入佛门，凡夫的习气谁能没有？只是有的人较少现前，有的人则长久无法排解，一直让外境困住心境。而学佛就是要学得境界现前时，能够明朗地透视它，心不被境所转，这才是真功夫。


只园的兴建因缘

只园的兴建因缘
    嫉妒是很难去除的习气，多数人看到别人有成就，即嫉妒难平；看到别人受到赞叹，心里就不是滋味，希望别人赞叹的是我，而不是他；甚至于“自赞毁他”。为什么会如此呢？都是因为“嫉妒”所致。现代人如此，以前的人也是一样，眼看别人即将成功，往往加以障碍。
    佛陀在世时不断弘扬佛法。给孤独长者希望佛陀能够留在舍卫国弘法、度化人群；于是，不惜巨资——以黄金布地，向祇陀太子买了一块地。正当他在兴建“祇园”时，外教徒知道了非常震惊，他们认为那是他们的地盘，如果瞿昙沙门来此，信徒的信念就会受影响，供养他们的人也会减少；因此，外教徒想尽办法要阻碍这件工程的进行。
    第一个行动是向给孤独长者抗议，说：“瞿昙沙门何德何能可来这里？他已有安定的住处，为何还要请他来此？到底他有什么能耐呢？”外教徒议论纷纷。但是，恭请佛陀到此弘法是给孤独长者的一大心愿，因此他不受议论的影响。
    外教徒抗议无效，于是又向国王提出抗议，国王对佛陀时有所闻，他好乐佛法，所以也不听外教徒之言。外教徒只好又回头找给孤独长者，说：“如果你要邀请瞿昙沙门的团体来这里，必须答应一项条件，否则我们不会信服。”
    长者问：“你们有何条件？只要将来大家能和睦相处，不管你们提出任何条件，我都会尽量想办法。”
    外道徒众说：“瞿昙沙门座下有一位舍利弗，据说他智慧第一，请他来和我们较量一番，比比高下。”
    长者认为这不困难，便前往王舍城，向佛陀说明此事。佛陀认为要教化舍卫国必须有个开端，这倒是一个很好的机会；于是，派舍利弗前往，佛陀说：“当地的工程正在建设，你最好先去安抚当地的人心！”舍利弗欢喜地答应了。
    给孤独长者请教舍利弗说：“尊者什么时候可以和外教徒论理较量呢？”
    舍利弗说：“七天后吧！给他们七天的时间准备。”长者即和对方联络。
    外教中有一位最被尊重的领导者，他认为这是一件大事，胜败就决定于这一次的较量，如果输了，沙门僧团进入城内，他们原有的利养和地位就会大受影响，所以，这场辩论一定要非常慎重。七天之中，他们到处纲罗最好的人才，也召集许多人在当天助阵。
    给孤独长者对此事也很慎重，他搭设大讲台，用心安排舍利弗和外教徒的座位。较量的日子终于到了，外教徒浩浩荡荡地排开阵容走来，而舍利弗却是单独应阵。
    舍利弗向众人说：“好吧，时间到了，你们要选择以辩论或神通来比较？”
    外教徒说：“道理从何辩起？还是比神通较快吧！”
    外教徒随即幻化出一片非常美丽的花园，花朵盛开芳香四溢。舍利弗即化出一阵清风，花园里的花摇曳生姿，犹如仙境；可惜，没多久花办、叶子纷纷掉落，这一比外道教输了！
    接着，外教徒化出一座清净的池塘，里面的水清澈见底。舍利弗便化出一头大象到池里洗澡，大象一翻身滚动，池水立即混浊，这次评分，当然又是外教输了。
    那时外教徒非常生气，于是化出一条凶恶的九头龙冲向舍利弗，舍利弗立即化出一只大鹏金翅鸟，它飞翔自在，然后稳稳地坐在九头龙的头上。此时，外教徒非常惶恐，就认输了；有些人立即请求皈依，但是，也有一部分较顽强的人不服气便离开了。
    那些顽强者仍然要阻碍工程的进行，即假装成工人，要求长者让他们工作，长者心里有数，知道外教徒可能会混入工人群中，于是告诉舍利弗，舍利弗说：“工程若想加快进行，当然必须号召许多工人，好吧！让他们来。”舍利弗就亲自监工。
    有一天，舍利弗于大树下看到一群工人来了，工人手里拿着棍子、锄头、铲子等等工具向舍利弗走来，但不知为何忽然人人满心疲倦，好像即将睡着一般，他们挣扎向前；但是，脚却愈渐沉重，不听使唤。
    他们累得坐在地上，并且向舍利弗求救，舍利弗即向前为他们宣说“四谛法”，工人听了如梦初醒，大家都被舍利弗降伏。从此工程进行顺利，如期完成祇树给孤独园的兴建。也正因为有这一段兴建的过程，佛教的经典里才会常常看到“如是我闻，一时佛在舍卫国，祇树给孤独园……”的经文。
    这段工程的建设，真是倍受障碍，而障碍源于外教徒的嫉妒，但到头来他们还是被降伏了，心魔终究无法于正道法中生存啊！


梵德比丘的故事

梵德比丘的故事
    世间人有的具有“一闻千悟”的智慧，有的人则很愚痴，连一句偈也不会背。但是，愚痴和智慧没有绝对的分别，只要肯用心，智慧就能显现。佛陀在世时有一则公案，当时有二干多人在佛的僧团中修行，其中有一位是梵德比丘，他出家后经过一段很长的时间，跟着大众生活起居修行，平日都很守规矩，但只有一项缺憾，就是记忆力很差。大家听完经后都能理解，而他在听时似乎能了解，可是听完后却全忘光了。
    佛陀就教他背诵，但是他听了就会忘记，怎么会背呢？佛陀就派五百位罗汉轮流教他。但是，经过三年后还是一偈不通，大家都认定他是极愚痴的人，所以法一听过就忘了。佛陀觉得人的智慧是平等的，差别在教学方式要领不同；教的人要用心，学的人要有耐心才能突破困难。佛陀很慈悲地告诉他：“你要耐心、用心地学，现在只要记得一偈就好。一佛陀叫梵德比丘眼睛注视着他，将心摄受在一起。佛陀循循善诱加以教导，要他记住：“守口摄意，身莫犯非，如是行者，得道是矣。”
    佛陀的意思是要他——口业要守好，意业要摄住，身体不要犯规矩。如果能够这样，修行者自然能得道。梵德比丘看到佛陀慈祥的面容，听到佛陀的宏大慈音和谆谆的教诲，更深深体会佛陀的苦心。他知道不能孤负佛陀教诲的大恩，所以就很有耐心、不断地背诵和记忆，终于记住了这首偈文，而且可以琅琅上口，背得很顺。佛陀很欢喜，又叫他到面前背给大家听，大家都觉得很奇怪，为什么他会背了呢？
    佛陀又说：“你的年龄已不小了，只背一偈不算什么，最重要是必须了解这首偈的内容，要认真听——身三、口四、意三，这三样是凡夫心生灭的源头，我们的心要顾好，否则这十种不善的业报会使人堕入地狱、饿鬼、畜生道；而行十善业则会上天堂，所以要好好观照自己的内心，体会心念是如何兴起、如何消灭，其生灭方法是如何？确实要好好观照、把握每一分钟内心的事相生灭，才不会造身的三恶业、口的四恶业和内心的贪嗔痴等恶业。”
    梵德比丘听了解说之后，才恍然大悟，深深体会内心生灭的道理：宇宙“生住异灭”的四项法门，他也体会到了，所以世间一切的道理都能豁然通达。
    当时有一群比丘尼离开僧团到别处居住，佛陀就让五百罗汉轮流去向他们讲学。有一天，佛陀派梵德比丘去讲课，那些比丘尼看到梵德来了，不禁相视而笑，大家都知道他一首偈都记不住，为什么佛陀要派他来讲课？大家都抱着作弄他的心，心想：一定要让他难堪！于是表面上他们依礼请他进来，也请他上座，可是大家都用轻视的态度、傲慢地坐在他面前。
    梵德尊者不在意别人给他的脸色，他还是很自在地坐下来。他开口就说：“我愚钝有加所学很少，能背诵的偈很浅，如果有说错的地方，请大家多包涵。”然后就开始将佛陀传给他的——身三、口四、意三的道理和守口摄意的方法很顺口地一一解说。
    当时想反驳他的比丘尼听了，想说也开不了口，那堂课上得很成功，结束时所有的比丘尼都法喜充满、皆大欢喜，因此都非常恭敬地礼拜、再送他回去。由这个故事我们就知道，一个愚钝的人，只要教他的人用真诚的心去教导，对方自然会感恩而真正用心来接受，接着就有耐心去琢磨；也就是不论学或教，双方都必须有耐心和用心。
    佛陀对梵德比丘的教法，就是循序让他知道人生无常、心念生灭不定，不只是大自然的生灭不定，人的内心也是如此：如果能体会了解分秒刹那无不是生灭的道理，自然会爱惜时间，更加精进，进而追求“常、乐、我、净”的境界。这就是佛陀的智慧，也是人生和大自然的真理。


鸠摩罗迦叶母子的故事

鸠摩罗迦叶母子的故事
    佛陀的僧团中，有一对母子一同修行，其中有一段很感人的故事——
    有一天，僧团里大家都很高兴地为鸠摩罗迦叶尊者庆祝，因为他在静坐中看到一群白蚁，他很用心观察这群白蚁的生态，结果忽然彻悟了；他发现每一种生物都有自己生活的形态，也都有尊贵存在的意义。为何佛陀尊重众生的生命？因为“蠢动含灵皆有佛性”，他深深体会到这种生命奥妙的道理。
    他出定后，即向佛陀报告自己对生命的理解，佛陀很欢喜并赞叹他“教义分析第一”；能将生命融入教义之中，而且又分析得透彻圆融，佛陀很欢喜，大家也都为他祝贺。
    这位鸠摩罗迦叶尊者自孩提时期就在僧团中生活，刚才说过有一段很美的故事，主角就是鸠摩罗迦叶尊者的母亲，她原是王舍城内一位富裕人家的女儿，从小就很聪明，但是一般少女所追求的美饰华服，她却一点儿也不希求，她的心一直处在平静具足智慧的状态中，并且敏感地体会到众生的生灭迁异、变幻无常；虽然是小小年纪，心里却充满对世间事物的矛盾和烦恼，因此她有一个心愿——想出家探究真理。
    她向父母亲要求允许她出家，但是父亲不答应，她父亲说：“你是独生女，家业如此之大，怎么可以出家呢？”不论她再怎么哀求，父母都不允许。这女孩想：在家要孝顺父母，不能太忤逆他们，只好等嫁人后，再找机会向丈夫要求出家了。
    到了适婚年龄时，父母把她嫁给当地一位很有名望的青年，出嫁后过着很幸福的生活。不过，她仍守着勤俭朴素的生活习惯，她的丈夫也对她很好，在这段婚姻生活中她怀孕了，但她却不知道自己已经怀孕。那时正好城里要举行一个很大的庆典，这是非常重要的节日，不论是城内或城外到处都张灯结彩、喜气洋洋，大家都装扮得很漂亮。那天，她的丈夫告诉她：“你平常都穿素色的衣服，也没有装扮，可是今天是个大日子，你应该要打扮打扮啊！”
    她却说：“有什么好打扮？人的身体都是污秽不堪的；而且九孔还常流出不净物；生命无法长久，终究有死的一天，死后身体还不是烂了、臭了，装扮身体等于是在便器上洒香水一样，有什么用？”她丈夫听了又爱又气，一不小心脱口就说：“既然这样，那你何不干脆去修行算了！”她喜出望外地说：“啊，很感谢你，这就是我的愿望！如果你能成全我，那真是功德无量。”
    她的丈夫没想到她会有这种反应，改口一直劝她，可是已没办法改变妻子出家的坚定意志，虽然她的丈夫万分地不舍，但也只好成全她的愿了。于是派了很多人又带着很多东西，护送她到一个比丘尼团去出家。
    在那里她很快乐，但是当她的肚子一天天的大起来，比丘尼团里有人看了觉得奇怪，问她说：“你是不是怀孕了？你看起来像是怀孕了，”她说：“我也不知道。”比丘尼群中有人就带她去见提婆达多，因为那个比丘尼团是属于提婆达多的团体。提婆达多看了之后，非常不高兴地说：“我的团体里，怎么可以容纳这种怀孕出家的人？这会破坏我的名声。”说完，也没让她有辩解的余地，就要将她逐出比丘尼团。她知道自己要追求的并不是提婆达多的教法，所以就站起来向他行礼，表示愿意离开。
    同行的比丘尼对她有一点同情，而怀孕的女子又央求她说：“我希望能转到释迦牟尼佛的比丘尼团中修行，你能否好心地陪我一程，让我投靠于佛陀座下的比丘尼团？”那位比丘尼真的就陪她走了四十五由旬的路程，去拜见佛陀。
    佛陀得知她来自提婆达多的比丘尼团，也考虑了一下，心想：“如果收留她，外面的人会议论纷纷，说我接收了被提婆达多所摒弃的人；但是众生平等，也应该让她有发愿修行的机会。”佛陀即运用智慧，要将事理分辨清楚，不但要还她清白，也使真相大白。
    因此，邀请国王和给孤独长者，以及当地的护法信徒；在黄昏的时候，佛陀就派优婆离尊者主办这件事，因为优婆离持戒清净第一，佛陀就把这个任务交付给优婆离。
    优婆离尊者就在国王、大臣、居士、长者群中，请长老比丘尼陪着她，然后又请一位当地很有名望的妇女出来，告诉她：“请你们将这位修行女带到布幔里，问她什么时候结婚？什么时候出家？要验明怀孕的时间，如果是在夫妇的生活期间怀孕，那就是清白的；如果是出家后才怀孕那就是不清净，你要好好问清楚。”就这样，由那位贵妇人直接和她交谈，甚至还看看她身孕的大小。了解真相后，贵妇人向大家宣布她是在婚姻生活期间怀孕，她是清白的；至此真相大白，佛陀就允许她在比丘尼团中生活，住在另外一间房子待产。
    足月之后，她生下一个男婴，很可爱。有一天，国王从尼众精舍路旁走过，听到有婴儿的哭声，国王奇怪地问：“为什么在修行的僧尼团里有婴儿的哭声？”
    随从的人报告说：“国王，您应该没忘记几个月前佛陀召集的事，那位比丘尼已经生产了。”国王听了也很高兴，心想：一个出家人，怎能带孩子在僧尼团里？于是领养那小孩，带去宫里付托给另外的王亲抚养，取名为鸠摩罗，也给他一个王子的名位，后来大家都称他为——鸠摩罗王子迦叶，到了孩子七岁时，国王又将他送回僧团，让他出家当小沙弥。
    这个小孩很聪明，辩才无碍，非常伶俐。他在僧团中被养大成人，因此他的戒行和修持都很好，是一位很用功的修行者，他看到万物的生态即用心体会、入定，因而开悟。在佛陀的僧团中，这对母子的故事很完整，而鸠摩罗王子迦叶的母亲在比丘尼团中也成为一位大德尼。
    由此可见，佛陀的智慧和慈悲可以包容一切众生，可以分析事理，让大众证明她是清白的，让她出家而无任何污点，这就是佛陀的大悲和大智；反观提婆达多就没有这分智慧；所以大爱、小爱、智慧、愚痴，我们必定要认清楚。