互即互入

坦特的苹果汁

    今天有三个孩子，两个女孩，一个小男孩，从村里来，找坦特玩。他们四个跑出去，在我们房背后的小山坡上玩，大约过了一个小时，他们回来了，要东西喝。我拿出最后一瓶自制的苹果汁，给他们一人倒了满满的一杯，最后给坦特倒，她的苹果汁因为是瓶底下的，所以里面有一些碎果肉渣子。当她注意到这些碎果肉时，撅着嘴，不肯喝。不久，这四个孩子又回到小山坡上继续玩他们的游戏去了，因此坦特什么也没有喝。

    半小时后，当我正在房间打坐时，听到坦特在叫我。坦特想要喝一杯冷水，但是龙头太高，她踮着脚也够不着。我提醒她桌上那杯苹果汁可以喝。她回过头看了一下，发现里面的果肉渣子已经沉淀下去，果汁看起来清澈、诱人。她走到桌子跟前，双手捧着杯子。喝了一半，又放下来，问道："这是另外一杯吗，和尚叔叔？（越南孩子在与年长的比丘搭话时通常都这么称呼）""不"，我回答说："还是刚才那一杯。它静静地坐了一会儿，结果，变得清澈、好喝了。"坦特又看了一下杯子，"真好。和尚叔叔，它刚才跟你一样打坐吗？"我笑了，拍着她的脑袋，"应该说我打坐时学着苹果汁的样子。这样说更切合真理。"每天晚上坦特睡觉我打坐。 我让她睡好之后，就在同一个房间离她不远的地方坐下来。我们已经商量好，我打坐时，她就上床睡觉，不要讲话。在一种平和的气氛中，她轻松地就入睡了。通常她不到５分钟或１０分钟就睡着了。当我下座之后，我就给她盖上一条毛毯。

    坦特是一个船民的孩子。她还不到四岁半。她和她爸爸于去年四月漂洋过海来到马来西亚。她妈妈留在越南。她爸爸来法国到达这里之后，便把她托付给我们照顾几个月，而他自己却去巴黎打工去了。我教她越南字母，并讲一些越南的民间故事。 她非常聪明，两个星期之后就能慢慢拼读 Leo Tolstoy 的《傻瓜国》，该故事由我从法文译成越南文。每天晚上坦特看我打坐。我告诉她我在"坐禅"，但没有解释什么叫坐禅以及我为什么要坐禅。每天晚上当她看到我洗完脸、穿上法衣，点上一枝香，将房子熏得香香的时候，她就知道我又要开始"坐禅"了。我不用提醒她，她也知道这时她该刷牙、换上宽大的睡衣，迅速上床睡觉了。

    毫无疑问，坦特明白苹果汁只要像她的和尚叔叔一样打一会儿坐，就可以使自己变清澈。"它刚才像你一样打坐吗？"我想坦特，一个不到四岁半的孩子，不用任何解释就会明白打坐的意思。苹果汁定一会儿，就变清澈了。同样的道理，如果我们也定一会儿，我们也会变清明些。这种清明使我们精神焕发，给我们力量和宁静。当我们自己感到精神焕发的时候，我们周围的一切也会变得精神起来。孩子们会愿意亲近我们，并不单是为了得到糖果和听故事。他们愿意亲近我们是因为他们能感受到这种令人精神爽快的气氛。

    今夜，有位客人来了，我把最后一点苹果汁倒在杯子里，并把它放在禅堂中间的一张桌子上。坦特已经很快地睡着了。我邀请我的朋友静静地坐一会儿，就像这杯苹果汁那样。

上一页｜回目录｜下一页


念头之河

    我们坐了大约四十分钟。我注意到我的朋友看着果汁微笑了。果汁已经变得非常清澈。"嗯？我的朋友，你在笑吗？即使你不能做到像这杯苹果汁一样完全地定下来，但是你难道没有感觉到你的焦虑、烦躁和不安比此前减轻了一些吗？你虽然还在微笑，但是我想，你对你也能变得像这杯苹果汁一样清澈表示怀疑，即使我们接着坐几个小时。"这杯果汁有一个非常牢固的基础。但是，你坐在那儿并不安稳。这些果肉渣子只要循着自然的法则就可以轻轻地沉淀到杯子的底部。但是你的思想并没有遵循这样的法则。相反，它们像一群蜜蜂一样嗡嗡地动荡个不停，所以你想你不可能像这杯苹果汁一样静如止水。

    "你告诉我说，人类，作为能思能觉的生命存在，不可以与一杯果汁相类比。我同意这一点，但是，我同时也明白，我们可以像这杯苹果汁那样，去使自己定下来，甚至做得更好。我们可以做到心境平和，不仅仅是坐着的时候，而且在走路，工作时，亦是如此。"或许你不相信，因为四十分钟过去了，你作了很大的努力但仍未能如你所希望的那样获得平静。坦特睡得正香，她的呼吸很轻。让我们点一枝蜡烛，继续谈话吧！""小坦特就这样毫不费力地进入了梦乡。你知道，当你失眠的时候，你愈努力想睡，却愈睡不着。你现在试图迫使自己平静下来，这时你感觉到有一种抵抗力从你体内升起。许多初习禅的人都领教过这种抵抗力。他们愈是着意使自己平静下来，愈是不能平静。越南人认为，这是因为有精灵作怪，或是恶业现前的缘故。但实际上，这种抵抗力恰恰产生于我们的"着意想平静"。着意本身变成了一种压制。我们的思想感情如同河流一般奔涌。如果我们着意要止住河水的奔流，我们自然会遭到河水的冲击。比较明智的做法是，我们可以根据自己的想法，顺着水势，来引导它的流向。我们千万不要试图堵住它。

    "记住，河水必须流动，我们要顺着它。我们必须明察它沿途接纳的每一个溪流。同样，我们必须明察我们内心生起的每一个念头──它们的产生、逗留和消亡。

    "念头之河仍在流动，但它们不再处于无意识的黑暗状态。它现在在觉照的阳光下流动。我们的内心，永远保持着灿烂阳光，照亮着每一条小溪，每一颗卵石，每处河曲，这就是习禅。习禅首先就是要观照随顺这些细节。"在觉照的当下，我们感觉到我们是自主的，即便心念河流仍旧存在，仍旧奔流。我们感觉到我们的心态很平静，但这种平静不同于苹果汁的平静。平静并不意味着我们的思想、感情冻结了。平静也不同于麻醉。平静的心态并不是说心中连思想、情感、意识都没有了，它不是一种漫不经心、麻木不仁。很显然，思想、情感并不能单独构成我们生命存在的全部。狂怒、嗔恨、羞耻、信仰、怀疑、没有耐心、憎恶、贪欲悲哀以及苦恼，都是我们的心。希望、抑制、直觉、本能、下意识、无意识，同样也是自我的部分。唯识宗（Vijnanavada Buddhism ）详细地论述了八识心田和五十一心所。如果你有时间，你可以把这些著作找来看看。它们囊括了所有的心理现象。"


步入终极空间

不可名状

    人们常常用概念、思想、语言来描述般若智慧。般若智慧不是知识的集合。它是一种直接的当下契入。在感觉的范围内，它是受，在理性的范围内，它是想。般若不是推理达到了顶点，它是一种直觉。它每时每刻都在我们身上现行，但我们都无法用语言、思想、概念来描述它。"不可名状"，我们常常处于这种境地。像般若一样，顿悟在佛教里，也被认为是"不可理喻，不可论辨，不可具体化为教条或思想体系"。

谁在知？

    我们人类为自己拥有知识而沾沾自喜。这些知识是我们人类从无机物向有机物转化的时代就开始流传下来的宝贵财富。谈到知，我们会立即想起拥有发达大脑的人类，而忘记了这样一个事实 所有的物种都有"知"的能力，甚至包括那些我们视为无生命的物质。

    可以肯定地说，蜜蜂、蜘蛛和黄蜂，都具有很高的技能，它们能建造美丽的窝居。看看蜜蜂的窝，黄蜂的巢，蜘蛛的网，我们得承认，它们知道如何建筑，可是我们却宣称："这些物种不知道如何思维。它们不能够做数学题。它们不能够设计图案。它们没有智力。它们所做的一切都是直觉。"说是这样，但毕竟不是我们人类为它们筑巢结网，而是它们自己凭借自己的力量来设计和建筑如此令我们赞美不已的奇妙建筑物。如果它们不知道如何建筑，那么谁在建筑？它们知道。它们的物种在其进化过程中获得了这种建筑巢穴的知识。

    当我们观察植物的时候，我们也能看到"知"这种奇迹。苹果树"知道"怎样生根、发芽、开花、结果。你会说，苹果树没有智力，没有别的选择。但是，请问，你是在用你的智力来生长你的肋骨、腺体和脊柱吗？知的功能，囊括一切，包括我们的思维能力。

蓝天有知

    让我们抛开自我观念，试图使用一种"无主句"语言吧。比如，我们说，"It is raining"（在下雨）。在这个句式中，"it"是主语，但实际上，它并没有告诉我们什么。我们可以说，"The rain is falling"（雨在下）。在这里，"Rain"（雨）是主语，"is falling"（在下）是动词。但是，这个句子并没有增加更多的意思，因为下雨的时候，肯定有水掉下来，否则它就不是雨了。这样，我们可以说，"Raining in London"（伦敦在下雨），或者"Raining in Chicago"（芝加哥在下雨），不需要主语，但意思是非常明白的。

    让我们来仿照这种方式来使用"Know"（知）这个词。"Knowing in the person"（人有知）。"Knowinginthe bee"（蜜蜂有知），"knowing in the apple tree"（苹果树有知）。这些句子听起来有些古怪，因为我们平时说话时习惯于使用主语。"Knowing"（知）这个词在这儿既是主语，又是动词，就好比在"Raining in London"或"Rainingin Chicago"这个句子中，"Raining"既是主语又是动词一样。假如"Raining in London"意思是"There is rain in London"（伦敦有雨），那么"Knowing in the person"意思就应该是"There is Knowledge in the person"（这个人有知），这没有什么含糊的。就我们的心而言，"知"是遍一切处的，永远开显的。弗雷德有知，理查耳有知，蜜蜂有知，苹果树有知，虚无有知，银河有知。如果我们可以说，"　Raining in Chicago"，那有什么理由我们不可以说"Knowing in the bluesky"（蓝天有知）呢？在指导静修"无我"的禅七中，一位禅师可以建议禅人们只使用上述这种句式的语言，不需要主语。我确信这种方法会取得更好的效果。


阳光和绿叶

    为了创造一个很好的心态环境，以便进入定境开显般若（即真心），初入门的禅者认为他们必须压制所有的思想感情（即妄心）。他们采用种种方法，如把意念集中在某一对象上或者是数呼吸，试图堵住思想情感的产生。专注于某一对象和数呼吸是一种很好的方法，但是它们不是用于压制妄念的。我们知道哪里有压迫，那里就有反抗。压迫与反抗总是相续而生。真心和妄心同是一心。否定此即是否定彼，压制彼即是压制此。我们的念即是我们的自我。我们不能压制它。我们必须用一种恭谨的、柔和的和绝对非暴力的方式对待心念。由于我们连"究竟什么是自我"都不知道，我们又如何能知道某一心念是真是妄，是否该压制以及压制什么？我们唯一能做的就是让觉照之光照亮我们的"自我"，并促其觉悟，这样我们就可以直接看透心念。

    正如花叶仅仅是植物的一部分、波浪仅仅是大海的一分子，观念、情感和思想仅仅是自我的一个组成要素。花叶是植物生命的自然展示，波浪是大海的一种自然表现。着意压迫和抑制它是徒劳无功的，也是不可能的。我们只能观照它们。因为它们存在，所以我们可以发现它们产生的根源，这根源与我们自己正是一回事。觉照的太阳植根于自我之核心，它可以使自我获得自觉。它不仅能照亮所有现行的思想情感，它同时还可以照亮自身。（这段意思是说，觉照的功能源于第八识之见分，第八识除见分之外，还具有自证分和证自证分的功能译者注）让我们回到那杯苹果汁。它还在静静地定着。我们的观念之流继续涌动，但是现在，在觉照的光照之下它静静地流淌着，我们也随之平静下来。心念之流与觉照之间的关系并不像自然界的河流与太阳。因为，无论是子夜还是正午，无论是看到太阳还是看不到太阳，密西西比河的河水仍然在流动，不多也不少。但是，当觉照之光照临在我们的心念之河上的时候，我们的心态就会发生改变，在这里心念之流与觉照之光本质上是一，而不像自然界的太阳与河流是判然两立的二。

    让我们考察一下树叶的颜色和太阳光之间的关系，它们之间也具有同样的性质。在子夜，星光和月光只能显示树木和叶片的轮廓。但是，如果太阳光突然打过来，树叶的绿色就会立即呈现出来。四月的树叶绿油油的，全仗太阳的照射。某一天，我坐在树林中，模仿《般若波罗密心经》，写道

阳光即绿叶

绿叶即阳光
阳光不异绿叶
绿叶不异阳光
一切形色亦复如是

    一旦觉照的太阳灿烂地升起，心态马上就会发生一个巨大的变化。在禅定中，觉照的太阳冉冉地升起，我们因之把一切看得更透彻。在禅定中，我们似乎有两个自我，一方是涌动的思想情感之流，另一方是觉照之太阳。两者中，何者为真正的自我？何者是真？何者是妄？何者善？何者恶？朋友，请你平静下来。放下你概念思维的利剑。不要如此匆忙地把你的自我一分为二。这两者都是自我。两者无一是真的，无一是假的，同时两者又都是真的又都是假的。

    我们知道，光和色是不可分的。同样的道理，自我的太阳（指觉照译者注）与自我的河流（指思想、感情译者注）是没有区别的。来，跟我坐在一起，微笑吧，让你心中的太阳升起来，如果必要，闭上你的眼睛，以便更透彻地看清自我。你的觉照之光仅仅是你自我之流的一部分，难道不是这样吗？像所有心理现象一样，它遵循同样的法则产生、消亡。为了用放大镜观察某一事物，科学家必须把光线打在被观察的对象上。为了观察自我，你必须把觉照之光打在上面。

    我刚才告诉你，放下你的概念化之剑，不要把你的自我劈为两半。事实上，你不可能把它一分为二，即便你想这样做。你认为你能把太阳光同树叶的绿色分开来吗？你决不能够把能观的自我同所观的自我分别开来。当觉照之光升起来了，思想、情感的性质也就发生了变化。它们与能观的心融为一体，显然它们有区别，如同树叶的绿色和阳光一样。不要从二元观念又滑向一元观念。永远安住当下的觉照之光同时就是它的觉照对象。当灯拉亮的时候，灯本身也被照亮了。"我知道我知道"，"我意识到我在意识"。当你认为"觉照之光在我内心熄灭"的时候，就在这瞬间，觉照之光又重新亮起，比光速还快。


黑暗变成了光明

    在觉照的状态下，去观察你内心所发生的变化。久了，甚至你的呼吸也会发生变化，并且与你的能观自我构成一种"不二"（我不想用"一"这个词）的关系。借助觉照，你的思想、情感会突然发生变化，也会变成一种真实。当你不再着意去判断它们是好是坏、是真是假、或者压制它们的时候，它们就会与能观的心融为一体。

    有时，你会失去平静，并且这种不安好像不会马上消失，这个时候，你就静静地坐下来，随着自己的呼吸，面带微笑，观照你的这种不安。不要对它作出是非好坏的判断，也不要着意消除它，因为这种不安就是你自己，它产生了，滞留一段时间，最后会自然地消失。也不要太急于找到这种不安的根源。只管看着它就行了。你会发现，它在一点一点地发生变化，消融，最后与你这个观照者融为一体。任何心理现象，你只要诉诸觉照，最终都会软化，并获得与能观的心相同的性质。

    在你入定的整个过程中，你都要保持觉照。像自然界的太阳照耀每一片树叶和每一茎草片一样，我们的觉照要照顾好我们的每一个念头和觉受，以便我们识别它们，了知它们的产生，滞留和瓦解，不要判断和评价，也不要迎合或消灭它。重要的是你不要把觉照当成你的朋友，而把你那难驾御的思想当作敌人，用前者去压制后者。不要把你的心灵变成了战场。那儿不需要战争，因为你所有的情感欢喜、悲伤、愤怒、嗔恨等，都是你自己的一部分。觉照就像哥哥姐姐一样，温驯而专注，它可以指导和观照诸心念。觉照是一种宽容而又清明的状态，它是非暴力和无分别的。其目的是为了识别和了知诸思想、情感，而不是为了判断其善恶好坏，也不是为了将它们置于相对立的阵营，从而让它们互相争斗。人们常常把善与恶的敌对比作明暗，但是，假如我们从另外一个角度来观察它的时候，我们就会发现，当光明出现的时候，黑暗就消失了。黑暗并没有离开，而是融入光明之中，变成了光明。

    刚才我要求我的客人微笑。禅定不是要跟问题作斗争。禅定意味着观照。你的微笑证明这一点。它表明你与你自身正处于和谐的状态，表明觉照的太阳在你心中闪耀，表明你已经控制了你的局势。你是你自己，你已经获得了安详。正是这种安详让孩子们喜欢亲近你。


"扣上你的夹克"之歌

    我们可以比一杯苹果汁做得更好。我们不仅坐着的时候可以做到平静安详， 在行住坐卧甚至工作的过程中，我同样能做到这一点。在你走路、沏茶、煮咖啡、或者洗衣服的时候，是什么东西阻碍了你的觉照呢？在 Tu Hieu 寺当学生的时候，我学着要在所有的活动中保持觉照在花园里拔草，在池塘周围耙树叶，在厨房里洗碗。我根据杜克（Doc）禅师在他的小手册《日用修行纲要》中所教导的方法练习觉照。根据这本小册子，我们必须对自己的所有行为保持足够的清醒。当我起床的时候，我知道我在起床，当我扣夹克的时候，我知道我在扣夹克，当我洗手的时候，我知道我在洗手。杜克（Doc）禅师写了几首短诗，让我们在洗手、扣衣服的时候背诵，以便帮助我们牢固安住在觉照当中。下面这首诗是专为我们在扣衣服的时候诵的

            我于穿衣际
            但愿诸有情
            温暖涌心间
            恒不失正念

    类似这样的诗，借助它们，我们对自己的身体和思想情感就可以比较容易地进行觉照。在我还小的时候，我常常听到母亲告诫我的姐姐，一个女孩必须处处注意自己的言行举止。当时我很高兴我是一个男孩，不必像女孩那样处处注意自己的小节。后来当我开始习禅的时候，我才意识到我处处注意自己的行为比我姐姐当年要频繁上千倍。不仅注意自己的行为，还要注意自己的思想、情感！我母亲像别的母亲一样，明白一个女孩处处留心自己的言行举止会使自己变得更有风度：她的动作不愚蠢，不粗鲁，不笨拙，而显得温柔、娴静、优雅。虽然不懂禅定，但我母亲已经教了我姐姐如何禅定。

    用同样的方法，一个人练习觉照，会变得赏心悦目起来。某位禅师，只要观察一下学生如何敲钟、扫地、摆桌子，就可以推测出该学生有多成熟，从他的行为方式和个性特征中，就可以测度出他的禅定水平有多高。达到这种水平，这是练习觉照的结果。这位禅师将它称为"禅味"。


步入终极空间

风有知

    咱们跳一会儿舞，轻松一下，以便更好地理解"知"。假如我说，"我知道在刮风。""我"与其是说指我的身体，不如说是指我的心，这样，这句话的真实意思就是："我的心知道在刮风。"心是知者，这实际就是说："知者知道在刮风。""知者"是主语，"知道"是动词，"在刮风"是宾语。但是如果说"知者知道"，就显得可笑。不是吗？我们想象知者是独立于它对象之外的一个实体，它存在于我们的大脑中，为了弄清外界正在发生什么事情，它就走进外界作简单的短途旅行。正如我们用尺子度量某物，我们让自己的心去适应某一预想的模型，而这个模型正是由我们自己的心创造出来的。因此，我们称之为"心"的东西，并不是纯净的真实的心。它已经陷入了名相概念之网中。

    当我们说："我知道风在吹"，我们想说的不是一物在吹另一物。"风"和"吹"是并行的。没有吹，也就没有风，没有风也就无所谓吹。"知"也是如此。心即是知者，知者即是心。我们现在谈论一下知与风的关系。"知"就是知道某物。知道与风是不可分的。风和知道是融为一体的。我们可以说"风"，这就够了。"风"的存在暗示着"知"以及"吹"这个动作的存在。假如我们把"我知道风在吹"这个句子压缩成一个简单的"风"字，我们可以避免语法上的误解，从而接近真实。在日常生活中，我们养成了一种思维习惯和表达方式，这种思维习惯和表达方式基于这样一种观念，认为每一事物都是相互独立的。这种思维和言谈方式使得我们要契入非二元的、无分别的真实变得困难起来。真实是无法用名相概念来表达的。

每一行为是它自己的主语

    The wind blows(风在吹)，The rain falls(雨在下)，The river flows(河在流)，在类似这样的句式中，我们可以清楚地看到主语和动词是一体的，相同的。不吹就没有风，不下也就没有雨，不流也就没有河。如果我们仔细观察的话，我们就会发现，行为的主语就在行为当中，行为本身即是主语。

    最一般的动词就是"to be（是），"如"I am （我是）"，"you are （你是）"，"the mountain is （山是）"，"a river is （河是）"。动词"to be（是）"不表达宇宙生机勃勃的动态，如果要表达的话，我们就必须说"become（变成）"。"to be（是）"和"to become（变成）"这两个动词都可以用作名词"being（存在）"、"becoming（正在存在、正在变成某种存在状态）"。但是，"being" 是什么？"becoming" 又是什么？"becoming"意思是"不断地变化"，像动词"to be"一样通用。假如主语和动词是相互分立的，那么我们根本无法表达某一现象的"being（存在）"和它的"becoming（正在存在、正在变成某种存在状态）"。在"风"这个例子中，"blowing（吹）"就是风的"being（存在）"和"becoming（正在存在）"。对于"雨"而言，它的"being （存在）"和"becoming（正在存在）"就是"falling（下）"。对于"河"而言，"flowing（流）"就是它的"being（存在）"和"becoming(正在存在)"。

    我们说"rain falls（下雨）"，但是，这个"fall（下落）"并不是一个很精确的字眼。因为雪花、树叶甚至辐射等，都可以说"fall（下落）"。假如我们用"to rain"代替"to fall"，这样更能够确切地表达主语"rain（雨）"的行为动作。为了表达下雨这个行为动作，我们可以说"the rain rains"，在这里"rain"既作主语，又作动词。或者干脆说"Raining"，乃至"Rain"。同样的道理。我们可以说："The painter paints（画家画画）"，"The reader reads（读者读书）"，"The meditator meditates（禅者坐禅）"。仿照这种句型，我们也可以说："The king（国王）Kings"，"The mountain（山） mountains"，"The cloud（云）clouds"。国王存在的理由就是"to be King（是国王）"，"to act king（按国王的要求活动，扮演好国王这个角色）"。山存在的理由就是"to be，to act，to do mountain（按山的方式去存在）"。"Acting being king"的意思就是做一个国君应当做的，如统治人民、接见外宾，诸如此类的事情。于是，按照"rainains"这个句式，我们可以简单地说"The king kings（可译为《论语》中的"君君"）"。在这种句式中，第一个词"King"是主语，第二个词"King"是动词，而且这个动词不具有普遍性，只能用来描述国王。因此，每一个主语可以变成动词，而这个动词正是主语的存在状态。也许，说"The painter paints（画家画画）"比说"The king kings（君君）"要顺耳一些，但实际上，这两者没有什么区别。很久很久以前，孔子就使用过这种句式，他说："君君，臣臣，父父，子子"（King kings，subject subjects，parent parents，childchilds），意思就是"君为君（The king is does kings）"，"臣为臣（The subject is doesubject）"，等等。对此，我们可以进一步作如下解释："国君必须尽一个国君的责任"，或者说，"国君必须像一个国君的样子去严格履行职责。"但是，这些补充和润色最后并没有增加什么。当我们明白了每个行为是它自己的主语，我们才可以说开始领会了"知（Knowing）"这个词的巨大功用。

无生物啊，你有灵魂吗？

    我们习惯于从受和想的角度来理解"知（Knowing）"，以至于我们把无机物贴上了"无生命，无感情，无知性"的标签。但是，这些事物只是从我们的观点来看没有生命。一个岩石是由无数的分子构成的，而分子又是由无数的原子和比原子更小的微粒、在电磁和原子核力的摄引下构成的。原子并不是无生命的惰性固体颗粒，而是一个巨大的空间，内面有无数的粒子（如质子、电子、中子等等）以极高的速度在不断地运动。为什么它们要如此这般地运动？我们还宣称岩石是惰性的、无生命的、没有感情的吗？诗人拉马丁（Lamartine）曾经问道："无生物啊，你有灵魂吗？"如果我们按自己的观念和信仰来定义灵魂的话，显然，它们没有灵魂，至少，它们没有表现出这一点来。但是，若从动力学的活生生的实际来理解的话，它们肯定有灵魂。


花三个小时品一杯茶

    禅定的诀窍在于时刻意识到自身的存在，持续地保持对身心世界中每一变化的觉照。喝茶的时候，我们的心必须完全安住在喝茶这一动作上。如果我们全神贯注的话，饮茶和喝咖啡也会成为我们日常生活中的一种快乐。平时你花多少时间来喝一杯茶？在纽约或东京的咖啡馆里，人们匆匆忙忙地进来，订了咖啡之后，又匆匆忙忙地喝，然后付款，又匆匆忙忙地离开去干别的事。时常还有嘈杂的音乐伴奏，你的耳朵听着音乐，你的眼睛看着其他的人大口大口地喝咖啡，而你的心却在想着下一步要做的事情。这不能称作真正的喝咖啡。

    你参加过茶道吗？仅仅坐在一起，喝一两杯茶，就得花上一两个小时。这时间不是花在聊天上，而是花在坐在一起品茶这一过程中。或许你觉得这是一种不负责的行为，因为这些参加品茶者不关心世界大事，而把大量的时间花在喝茶上。但是你得承认利用这种方法打发时间的人们，他们懂得如何喝茶，懂得如何同朋友分享品茶的乐趣。

    我承认，花一两个小时来喝茶，是有些过分。有很多其它的事情要做，如种花、洗衣、洗盘子、包装书籍、写作等。或许这些工作比起品茶和爬山来，要少些乐趣，但是，如果我们全身心地去做，我们将会发现它们也是十分令人惬意的。甚至一顿丰盛的进餐之后，洗盘子也会变成一种快乐。


浴佛

    在我看来，洗碗是一件令人不快的事，这种想法只是在你未洗碗时候才会出现。一旦你站在水槽前面卷起袖子，把手伸进温水中，你就会发现，它并不真地令你如此难受。我全神贯注地去洗每一个盘子，对自己双手的每一个动作和水流，我都明明白白，我体验到了其中的快乐。我知道，如果我为了尽快地去喝茶而匆匆忙忙地去做这一切，那么，时间对我来说将是令人难受的，没有意义的。这样很可惜，因为生命中的每一分、每一秒都是一个奇迹。

    盘子本身是一个奇迹，我洗盘子这个动作也是个奇迹。在《正念的奇迹》（The Miracle ofMindfulness）一书中，我曾谈到过这一点。我洗的每一个碗，我作的每一首诗，以及每次我敲钟，都是一个奇迹，它们都具有同等的价值。有一天我在洗碗的时候，我感觉到我的动作如此神圣和虔诚，如同在给刚降生的佛陀洗澡。假如佛陀读到这段文字，他一定会为我感到高兴，而并不觉得把他同一个碗相类比有什么不恭敬。

    在觉照中，每一个思想，每一个动作，都是神圣的。在觉光的照耀下，凡圣的区别不复存在了。我得承认，这样洗碗，花的时间会比较长，但是我很幸福，因为我全身心地生活在每一个当下。洗碗既是手段，又是目的，这就是说，洗碗不仅仅是为了我们有干净的碗可用，同时我们洗碗也是为了洗碗本身，为了通过洗碗而明明白白地生活在每一个当下。

    如果我做不到欢欢喜喜地洗碗，如果我想快快地洗完，以便去喝茶，那我将同样不能做到欢欢喜喜地喝茶。手中拿着茶杯，心中却想着下一步要做的事情，这样茶水的芬芳和甘美，连同饮茶的快乐，也就荡然无存。我们总是被未来拖着，不能生活在当下。


在工作中培养觉照

    原本为了谋生度日的工作，我们也可以像洗盘子一样去做。在我的团体中，我负责装订书籍。用一个牙刷，一个小轮子和一块很重的耐火砖（大约有四五磅重），我一天可以装订两百本书。在装订之前，我把所有的书页集在一起，按页码摆放在长桌上，然后我沿着长桌一边走一边检查一个书帧的所有页码是否正确。在沿着桌子走的过程中，我知道我将哪儿也不去，所以我走得很慢，一边收拾书页，一边觉照每一个动作，调柔呼吸，心里做到明明白白。在叠放书页，把它们胶在一起，并装上封面的过程中，我的心态很安详。我知道我不可能像一个专业订书工或机器那样，在一天中能装订很多的书。但是我知道，我不厌烦我的工作。你想多赚一些钱花，你就必须拼命努力地工作，但如果你生活简单，你就可以工作得很轻松，并且可以做到内心清明。我知道有很多人宁愿少工作点，可能的话一天四个小时，保证起码的生活收入，这样他们可以活得简单而快乐。这或许可以解决我们的一些社会问题，比如减少无用商品的生产，和没有工作的人一起分享共同做事的快乐，生活得简单和轻松，等等。一些团体和个人已经证明，要做到这一点是可能的。这预示着我们的未来还是有希望的。难道不是这样吗？

    你或许想问，在洗盘子，装订书籍，在工厂或办公室上班的过程中，怎样才能培养觉照。我想你必须找到你自己的答案。做一些你力所能及的事情，以便在内心保证觉照，这样你会找到适合于自己的方法，你可以试着按别人实践过的技巧去做，如背诵杜克禅师的短诗，或者注意自己的呼吸。在一呼一吸中，你可以保持觉照，包括肺的一张一缩。当一念头或者一种情绪起来了，让它随着你的呼吸去自然地流动。它可以提醒你随顺自己的呼吸，有利于你的呼吸变轻变慢。


步入终极空间

所知以无尽的方式展现自己

    "知（Knowing）"表现为多种多样的形态。只要有听、看、受、比较、记忆、想象、反映、忧虑、希望等等，就会有"知"在活动。唯识宗（Vijnanavadin）专门研究"识"。根据唯识宗，许多活动都归因于"知"（Knowing）。例如，在阿赖耶识或藏识中，"知"的活动就表现为"执持"、"储藏"和"现行"。按唯识宗的说法，所有的意识、知觉、思想和知识，都来源于这一基本藏识。末那识（Manyana）是"知"的一种形式，它基于第八识，它的功能就是坚执第八识以为自我。意识（Manovijnana）统领所有的意识、知觉、思想、创造、想象，还有尽可能完好地对真实进行分析。阿摩罗识（Amala）具有觉照的功能，如同纯静的阳光打在藏识上。

    任何现象，无论是心理的，生理还是物理的，都存在着活泼生机和运动。我们可以说，该运动、该生机是"知"（Knowing）的一般表现，也就是说，被公认为"知"的活动。我们不应当把"知"看作是来自外界随呼吸进入宇宙中的某种东西。它就是宇宙的生命本身。正如跳舞和跳舞者是一体不二的一样。

在苹果树下享受人生

    你知道，我讲这么多，并不是为了逗乐，玩文字游戏。这些都是工具，我们可以用它们来打破和扫除我们在日常生活中养成的那种习惯性的、令人烦恼的思维方式和习气。这些都是凿子、橇棍和斧子，用来拆毁家具、劈片柴供炉火用。为了劈开一根圆木，你必须把楔子塞进裂缝中。然后连续地捶击它，直到它把木头一分为二。同样的道理，读这篇文字，可以借助你的兴趣和禅定功夫，把一个楔子打入你的心中。如果我说的，你还不明白，那可能是因为你还不习惯于用这种颠倒的方式来看世界。这或许是你第一次受到鼓励，用一种无分别的心灵来参究真实。要不，也可能是我的舞跳得太笨拙。这不要紧。我们可以尽力寻找另外的方式。假如我们不能由一个特定的门进去的话，还有其它的门可以试试。在佛教里，据说有八万四千法门可以入道。我想我们必须更富有创造精神。我讲话的目的是为了帮助你透视真实，而不是为了了解我在讲什么。我的话仅仅是一个指头，一种指向诱人舞蹈的暗示。你必须睁大眼睛，全身心地用自己的眼睛去看才行。

    我希望你不要把我的话变成文字概念，储存在你的心中。我不想给你什么东西。我只是想给你跳舞，像一只蜜蜂。假如你想看清某物的话，你必须意识到你要自己去看。它就在你心中，而不在我的舞蹈中。咱们走吧，靠近一个熟睡的孩子坐下来。看着孩子。要不，就走进花园，坐在苹果树下。或者到厨房里亲自煮一杯茶。无论做什么，必须全心全意、聚精会神。不要让自己迷失在无明中。压根儿不要去想与孩子、苹果树和茶融为一体。根本没有必要。面带微笑去欣赏孩子、欣赏苹果树、品味茶香吧。

心物不二

    那天下午，刮着大风，我回到精舍，关上所有的门窗。清晨，打开窗户，我可以看到寒冷而苍翠的树林。太阳正冉冉升起，鸟儿正婉转地歌唱。小坦特已经上学去了。我必须停止写作，休息一会儿，看看山坡上枝柯交错的树林。我意识到它们和我自己的存在。没有必要为了专注而经常关闭自己的意识之门。初习禅者，为了比较容易专注于呼吸或另外某个对象，或许认为闭目塞聪比较好，但是，习定在敞开视听之门时也是可能的。 法尘（意识的对象）并不存在于身体之外。即使我们不看、不听、不嗅、不尝，我们仍可注意到体内有觉受。当你牙痛，或小腿痉挛时，你会感到痛苦。当你身上所有的组织处于健康状态的时候，你会有一种轻松和舒适的感觉。佛教认为，受有三种：乐受，苦受，舍受（不苦不乐）。实际上，我们处于觉照时，所谓的舍受也是十分愉快的。

    内在的受如同一条奔涌不止的河流，无论你意识到还是没有意识到，都是如此，因此，要关掉我们所有的意识之门，实际上是不可能的。即使我们在一定程度上能够干扰它们，但是心和意识仍在不停地活动，我们的意识、概念和思想仍然从记忆中不断升起。有些人认为，禅定就是为了摒绝一切想法和感觉，回到一种纯净的状态，在这种状态中，心只专注于自身，成为真心。这是一种可爱的想法，但它基本上是错误的。因为心不可能同想法和感觉世界割裂开来，它怎么可能退居到自身内部呢？当我观察眼前的树林的时候，我的心并没有离开我而进入到树林中去，它也没有敞开门让树林进来。我的心专注于树林，但是树林并不是一个独立的客体。我的心和树林是一体不二的。树仅仅是我的心灵的一种神奇示现

森林
成千上万的树木，我的身体
树叶如波起伏
耳朵倾听着溪水的流响
目光注视着心灵的天空
微笑在树叶上绽放
    森林在了三摩地，他们不知道有外在的世界需要挡避，也不知道有内在的世界需要契入。世界自舒自展，即便你闭上双眼。世界非内非外。无论从哪个对象的角度来沉思，数呼吸，守鼻端，参公案，或者其它什么，小至微尘，大如须弥，世界总是生机勃勃的，完整的。无论什么对象，它都是从终极真实中脱落下来的碎片，实际上，它包含着真实的全体。


珍贵的微笑

    通过随顺呼吸，你现在能够保持一会儿充分的清醒。你已经取得了一点胜利。不是吗？为什么不微笑呢？微笑恰恰证明了你取得了进步。看到你微笑，我立即明白你现在安住在觉照中。像佛一样地含笑，保持这种微笑永远绽放。

    已经有许许多多的艺术家通过无数佛像的嘴唇，成功地把这种含笑表现出来了。或许你曾经在柬埔寨（Kampuchea）的吴哥寺（Angkor Wat ）或在印度西北的甘德拉（Gandhara），从佛像的脸上看到过这种微笑。我相信，那些雕刻师在雕刻佛像的时候，他们的脸上肯定浮现过同样的微笑。你能想象出一个丑陋的雕刻师能够刻出如此美丽的微笑吗？决不能。我认识一位越南雕刻师，他曾在特拉窟（Tra Cu）山雕过Parimiruana 像。为了雕刻那尊像，他花了六个月的时间， 在这期间，他一直坚持吃素、打坐和诵经。蒙娜丽莎的微笑是淡淡的，仅仅是一种微笑的暗示，然而即便是这样的微笑，它足以让你脸上所有的肌肉都舒展开来，把你所有的焦虑和疲劳都消除净尽。含笑可以培养你的觉照力，并让你奇迹般地获得宁静。它可以让你返回你一度失去的宁静。

    当你徜徉在山间、公园里或河堤上，你可以随着呼吸，面带微笑。当你觉得疲劳或恼火的时候，你可以侧身躺下，让你的肌肉全部放松，注意你的呼吸，试图微笑。以这种方式来放松自己，是很美妙的，令人精神为之一振。如果你每天练习几次，你将得到很大的受用。你在觉照状态下的呼吸和微笑，将给你和你周围的人带来幸福。或许你可以花很多的钱为你家里人购买礼物，但是没有一样东西能够像觉照、呼吸和微笑那样能给他们带来真正的快乐，而这些东西不花一分钱。


呼吸调柔

    有时因为你太烦躁或者太紧张，以至不能够随顺呼吸，这时你可以用数息来代替。一呼一吸，数"一"，不要失去了"一"这个念头，接着数"二"，同样不要失去，就这样一直数到"十"，然后又从"一"开始。如果你中间不能集中注意力，忘了所数的数，那你重新从"一"开始。当你平静了，注意力能够集中，你就可以随顺呼吸，不用数它了。

    你曾经用长柄大镰刀割过草吗？五、六年前，我带了一把长柄大镰刀回家，想用它把我花园里的草除一除。我花了一个多星期的时间才发现使用它的最好方式。站立的姿式，握镰刀的方法，以及镰刀接触草时的角度，都很重要。我发现，如果把动作同呼吸的节奏协调起来，从容不迫，并对自己的动作保持觉照，我就能够干比较长的一段时间。当我不这样做的时候，干不了十分钟，我就累了。有一天，一位意大利血统的法国人来拜访我的邻居。我请求他给我示范一下怎样使用镰刀。他比我内行多了。总的来说，他在动作和姿式与我没有什么区别。但是让我惊奇的是，他把呼吸与动作调和得如此协调。从那以后，每当我看到邻居用长柄镰割草，我就想到他们正在练习觉照。

    在我用长柄镰刀之前，我还用过其他的工具，如镐头、铁锹、草耙，我想把呼吸同动作配合起来。我发现，除了极重的体力劳动，诸如挪动圆石头，推独轮小车，难于做到全面的觉照之外，有很多工作，如翻土、挖沟、播种、撒家肥、浇水等等，都可以以一种轻松、觉照的方式去做。过去有一段时间，我尽量避免劳累自己，避免抓不住自己的呼吸。我认为最好不要虐待自己的身体。我必须照顾好身体，要像乐师对待他的乐器一样，恭敬地对待身体。对待身体，我们要采用非暴力政策，因为它不仅仅是一个修道的工具，它本身就是道。它不止是寺院，同时也是圣人。我非常爱惜和看重我从事园艺和装订书籍时所使用的工具。我一边随顺呼吸一边使用它们，我感觉到这些工具像我一样在有节奏地呼吸。


一首诗和一株薄荷

    我不知道你每天在干些什么工作，但我确实知道，有些工作相对其它的工作来说，更容易引起觉照。比如写作要做到觉照就很困难。我现在已经进入到这样一种关头，当一个句子写完之后，我心里才明白，但在写的过程中（甚至到目前为止），我有时还会失去觉照。这就是最近几年来，我为什么更多地干体力活儿而较少写作的原因。有人对我说："西红柿和莴苣大家都会种，但是并不是每个人都能像你一样著书立说，作诗和写小说。请你不要用体力劳动来浪费时间了。"我没有浪费时间，播种、洗盘子、除草，如同写诗一样，永恒，美丽。我不明白一首诗怎么会比一株薄荷更好。像写诗一样，播种给我带来了很大的快乐。

    对我而言，一株莴苣或薄荷，像诗一样，在时空上具有恒久的影响力。1964年我在帮助筹建高级佛教大学的时候，犯了一个严重的错误。学生们包括年轻的比丘和比丘尼，只研读课本、经书和思想。结果他们除了学会少许的知识和拿到文凭以外，一无所获。过去，新剃度的人刚一踏进寺院，就立刻被安排到茶园里学习全神贯注地拔草、浇水和种菜。他们读的第一本书就是杜克禅师的《歌集》（gathas），该书收集的诗，目的是为了提醒他们在穿衣、洗手、过河、担水、早晨起来穿鞋、干活的过程中，能够始终如一地练习觉照。只是到后来，他们才开始研读经论、参加集体讨论和私下同禅师交往，即便是这个时候，学术研究仍然是同修行活动同时并进的。假如我将来再建另一所大学的话，我将按照传统丛林的形式来做。它将成为这样一个团体，在那里，所有的学生将在觉照中过好每一天生活，吃、睡、干活儿，就像法国的方舟社（the Arkcommunity ）、姗蒂奈基坦（the Shanti Niketan）和冯波社（Phuong Boi communities）一样。我相信全世界的宗教、禅定和研究中心都是彼此相似的。这些都是我们办佛教大学的好榜样。


步入终极空间

其大无外，其小无内

    请你跟我一起打坐。坐的时候全身放松，觉得舒适，然后注意你的呼吸，让呼吸变得越来越柔和，越来越轻微。过了一会儿之后，再把你的注意力转向你身体的觉受。如果你感觉到不舒服，或者感觉到很愉快，那你就把注意力集中在那儿，用清醒的觉照来感受这种觉受。过了一会儿，再去观照你体内不同器官的活动，如心、肺、肝、肾、消化道，等等。正常情况下，这些器官工作的时候毫不费力， 不会引起你的注意，除非它们生病了。接着再观察血液的流动，如同一条小河，穿过林子，滋润着土地。

    你知道，血液循环滋润着你身体的所有细胞和器官，反过来，这些器官（它们由细胞构成），如消化道使血液不断生长，肝和肺不断使血液净化，心脏不断推动血液运动。身体的所有器官，包括神经系统和腺，都是相互依赖而存在的。肺对血液来说是必不可少的，所以血液属于肺。同样的道理，我们可以说肺属于心，肝属于肺，等等。由此我们明白体内的每一个器官都暗示着其它所有器官的存在。这就是《华严经》中所说的"法界缘起"、"互即互入"。因和果不再被看作是直线条的，而是一个网，不是平面的二维之网，而是多维度、全方位相互交织的无穷无尽的网络系统。不仅仅是每一器官包含着其它所有器官的存在，而且每一个细胞也包含着其它所有细胞的存在。一是呈现在全体里面，全体亦呈现在一里面。在《华严经》中，这被清晰地表述为"一即全体，全体即一"。

    当我们完全领悟了这一点，我们就可以从一和多的思维圈套中挣脱出来，这种思维习惯将我们缠缚得太久。当我们说"每个细胞包含着其它所有的细胞"时，不要误解了我，认为有某种方法可以把每个细胞的容受力扩大到把所有其它的细胞都含摄于其中。我的意思是说，每个细胞的存在暗示着其它所有细胞的存在，因为它们不可能独立存在，不可能与其它的细胞割裂开来。一位越南的禅师曾经说过，"如果这颗尘土不存在，那么整个宇宙也将不存在。"一个觉悟的人从一粒微尘中可以看到整个宇宙。初习禅的人，虽然不能够做到像观察手中的苹果那样清晰地明了这一真实，但是借助观察和反省，还是能够理解这一点的。《华严经》中有不少语句，会令那些对法界无尽缘起规律不曾作过沉思的读者感到震惊和糊涂。"一粒微尘见无量佛刹，一一佛刹有无量诸佛，一一诸佛现无量威光。""一世界入多世界，多世界入一世界。""一一毛端纳无量须弥。"在现象世界，每一个事物看起来都是作为一个独立的实体存在，各有各自的特殊位置，"此"在"彼"之外。当我们深入地洞彻了万物无尽缘起规律，我们就会明白，独立的观念是错误的。每一对象都是由其它所有事物构成的，并包含着其它所有的事物。根据对无尽缘起规律的沉思，一和多的观念瓦解了，其它诸如大和小、内和外之类的观念也是如此。诗人Nguyen Cong Tru 明白了这一点之后，惊呼道

此界与他界
无与佛比伦
其小无有内
其大无有外。

太阳我的心

    现在我们既明白了我们体内"一即多，多即一"的道理，那就让我们进一步冥想我们体内整个宇宙的存在。我们知道，假如我们的心脏停止了跳动，那我们的生命之流将立即停止，因此我们非常爱护我们的心脏。然而，我们很少注意到，存在于我们身体之外的其它事物，对我们的生存来说也是必不可少的。观察一下我们称之为太阳的那个很大的光源吧，假如它停止了发光，那我们的生命之流也将随之停止。因此可以说太阳是我们的第二心脏，体外的心脏 。这个巨大的心脏为地球上所有生命的生存提供了必要的光和热，植物的存活要感谢太阳，它们的叶子吸收太阳的能量以及空气中的二氧化碳，为树林、花朵、浮游生物提供养料。而我们人类以及其他动物能够生活，得感谢植物。所有生物，包括人类、动物和植物，都直接或间接地在"消费"太阳。我们不可能把太阳 我们体外的这颗巨大的心脏的所有效能一一描述出来。事实上我们的身体不仅仅局限于我们的皮肤范围以内的东西。它比这个要大得多，广阔得多。假如围绕地球的大气层消失了，哪怕一刹那，我们的生命将完蛋。宇宙中没有哪一个现象，从沉睡在海底中的一颗卵石，到数百万光年以外的星系的运行，不与我们人类密切相关。诗人沃尔特·惠特曼（Walt Whitman）曾说过："我相信，一片草叶并不比运行的星星渺小。"这些话虽不是哲学，但它们发自诗人的灵魂深处。他说："我是巨大的，我包含着万物。"

互即互入

    我刚才提到的禅观内容也可以称作无边无际的互即互入，也就是说，所有现象的存在都是互相依赖的。这种观想可以帮助我们从同与异、一与多的概念中摆脱出来，可以把"我"的观念消解掉。因为自我的观念建立在同与异的对立基础之上。当我们观想一粒微尘、一朵花、一个人的时候，我们的思维无法从"同"、"一"和"自利的打算"等观念中摆脱出来。我们总是直线条地看待一和多、一和非一的关系。在日常生活中，我们这样做是必要的，好比火车需要轨道一样。但是，假如我们真的领悟了微尘、花朵和人类的无尽缘起性，我们就会明白，没有差异性就没有同一性。同和异之间是相互渗透的。同就是异，异就是同。这就是《华严经》中所说的互即互入的规律（也就是法界圆融）。

    互即意味着"此即彼"，"彼即此"。互入意味着"此在彼中"，"彼在此中"。当我们深入地沉思互即互入的规律，我们就会明白，一与多的观念仅仅是我们用来描述真实的一种心灵结构，好比我们用水桶装水一样。一旦我们逃脱了这种心灵结构的束缚，我们就像火车脱轨一样，自由地飞出去。正如当我们意识到我们站在星球上，这个星球一方面正绕地轴自转，另一方面绕太阳公转，我们的上下等方位概念就会瓦解一样，当我们意识到事物的相互依赖性，我们就会摆脱"一和多"的观念。

    在《华严经》中，"因陀罗网"这个意象是用来说明万事万物之间相互作用、相互交涉之无穷无尽的变化性。这个网是无数不同的宝珠织成的，每颗宝珠有数不清的面，每一颗宝珠可以一一映现网上其他的宝珠，其他的宝珠亦互相映现。从这一角度来讲，每一宝珠都包含了其他所有的宝珠。

    我们也可以举一个几何例子来说明。假设有一个圆，以C为圆心。这个圆周是由所有从圆心C发出的等距离的点构成的。这个圆周之所以存在是因为圆周上所有的点存在。假如周围上哪怕有一点消失了，那么这个圆周也就立即消失了。这好比孩子用纸牌搭成的一间房子，拆去其中一张纸牌，其它的牌都会塌下来。每一张牌都依赖于所有其它的牌，去掉其中之一，房子就不复存在了。周围上每一点的存在都依赖于所有其它的点。从这里我们可以明白"一即多，多即一"的道理。周围上的每一点都是同等重要的。纸牌房子上的每一张牌也是如此。每一个个体对整体的存在都是至关重要的，对整体中所有其它的部分也是如此。这叫做"相互依存"。

    为了想象一下事物之间相互关系的那种相互交错性（它说明了事物互即互入的特征），我们可以画一个球体，这个球体由球面上的所有的点和球内所有的点构成。这个球体尽管有非常非常多的点构成，但是缺少其中的每一点，它都将不复存在。现在假设我们把其中的每一点都同其它的所有的点连接起来，比如我们先把点A同其它每一个点连接起来，然后我们又把点B同其它每一个点（包括点A）连接起来，这样直到所有的点都连接起来了，这时我们就可以看到我们已经织成了一个非常稠密的网，它把所有的点都编结在一起。

    "菩萨明了法界无尽缘起，在一法中见到万法，在万法中见到一法，在同一性中见到多样性，在多样性中见到同一性，在无量中见到一，在一中见到无量。诸法生灭变化，所以非真。"

    早先的时候，我提到，现代物理学中的靴襻（Bootstrap）理论与我们这里所说的相即相入观念是非常相近的。"Bootstrap"理论放弃了物质基本元素的观念，认为宇宙是相互依存之诸现象构成的一个网络，其中每一现象都是由其它所有现象共同协作构成的。宇宙是事物之间相互依存而构成的一个动态"织品"，它们当中没有一个事物是究竟实在的。我们称作粒子的东西只不过是粒子自身之间的一种相互关系罢了。

    或许有人问，"虽然我同意，每一现象的生存都依赖于其它所有现象的存在，但是，那个包含一切现象的全体则来自何处？"请您给他一个回答好吗？


建设精神家园

    我们每个人都必须有所归属，比如某个静修中心或寺院，那儿的每一处自然景观、钟声乃至建筑，都是为了提醒我们回归觉照而设计的。不时地去那儿呆几天或几个星期，有助于我们重新振作起来。甚至即使我们不能亲自去那儿，我们只要想一想它，我们仍会情不自禁地微笑，并因此而变得平和、快乐。

    生活在那儿的人们应该散发出一种精神饱满的祥和之气，这是安住于觉照的结果。为了关怀我们，安慰和支持我们，帮助我们治愈创伤，他们必须永远地呆在那儿。我们每个人必须找到一种精神家园，我们可以不时地去那儿静修，如同我们年幼时，跑到母亲怀里寻找庇护一样。

    二十世纪五十年代，我们几个人在越南中部的德拉森林（the Dalat Forest）建立了一个清芬棕榈丛林（thd Fragrant Palm Hermitage，又叫做 Phuong Boi）。它曾是我们的精神家园。后来我们中有几个人离开此地，到别的地方组建拉波出版社（La Boi Press）、青年社会服务学校、梵汉（Van Hanh ） 大学， 以及 Thuong Chieu 丛林，我们还能记起冯波（Phuong Boi） 丛林，并且按冯波（ Phuong Boi） 丛林的方式把这些新的团体建设成一个一个的精神家园。因为社会的变化，你们当中的很多人不得不工作，并且非常渴望有一个类似这样的精神康复的去处。后来战争使我们无法回到冯波（Phuong Boi） ，我们就来到 ThuongChieu 丛林，当 Thuong Chieu 丛林也无法进住的时候，我们就在法国着手筹建梅村（PlumVillage）。


歌唱，尽情地歌唱

    我们过着非常忙碌的生活。即使我们不像以往人们那样不得不干很多的体力活儿，我们看起来似乎仍没有足够的时间属于自己。人们常说他们没有足够的时间吃和呼吸，我理解他们。在我看来，这是真的。关于这一点，我们能做些什么呢？我们能用双手抓住时间，让它慢下来吗？

    首先，让我们把觉照之火把点燃，然后再学习如何在觉照中喝茶、吃饭、洗碗、行走、工作和坐卧等。我们没有必要被环境拖着走。我们也不是流水中的一片树叶或木头。通过觉照，我们日常的每一个动作具有了一种新的意义，我们发现我们不是机器，我们的动作不是无灵性的，机械重复的。我们发现，生命是一种奇迹，宇宙是一种奇迹，我们自身也是一种奇迹。

    当我们被烦恼和绝望侵袭的时候，我们可以反问自己："我刚才做什么来着？我是不是在浪费我的生命？"这些问题会立刻把我们的意识重新点燃起来，让我们重新注意我们的呼吸。微笑将自然地流露于我们的唇间，我们工作中地每一秒钟将变得生机勃勃起来。如果你想歌唱，那就请吧，尽情地歌唱！


由睡到醒

    有一位政治学教授问我打坐的时候想些什么。我告诉他："我什么也没有想。"我说我只专注于事物的生灭来去。他似乎有些怀疑，但是我说的是实话。在打坐的时候，我不使用我的分别意识。我不着意分析事物或解决复杂问题。比如数学题或莫名其妙的事物。即使是参公案，我也只是让它定在那儿，观注着它，并不寻找解释或答案。因为我知道，公案不是一个需要解决的谜。从觉照的意义上来讲，参并不意味着分析。它的意思只是持续地清楚地体认。思维需要心灵紧张地工作，并使我们变疲劳。而参却不是这样，只要安住在觉照和体认中就行了。我们习惯性地认为，禅定需要大量调动"暗物质"的活动，但实际情况却不是这样。禅者不是思想家。禅者不需要做脑力劳动，相反，禅者要让心灵休息下来。

    自我们的谈话开始以来，我不曾要求我的朋友运用他的"暗物质"。我只是要求他看和体认我们周围的事物。为了做到这一点，我们必须集中注意力，但不要分析。我们必须专注，但不要思索和解释。专注意味着纯粹地注意。它是一个飞行器，能把你从睡梦中带到觉醒中来。如果你对你的愤怒、情感、思维以及行住坐卧等等不明不白的话，那你就是处于一种睡眠状态。阿尔伯特加缪在他的小说《局外人》中，把他的叛逆主角描写成一个"虽生犹死"的男子。这好比生活在一间没有灯光的暗室中。当你把觉照之灯打开了，你就从睡梦中醒过来了。梵文中的菩提（buddh），意思就是觉醒。一个觉醒的人就被称作佛。佛就是永远觉醒的人。我们偶尔也清醒，所以我们是"不时佛"（from time to time Buddhas）。


步入终极空间

开眼入定

    禅定不是模仿，而是创造。一个只知道模仿老师的禅者是没法进步的。这就像当厨师一样。一个好的厨师是富有创新精神的。你可以通过不同的法门进入对法界无尽缘起的禅思，好比观照自己的内脏，血液啊，心脏啊，肠子啊，肺啊，肝啊，肾啊，或者其他的方法，包括思维、觉受、想象、诗歌、梦想乃至观察河流、星星、树叶，等等。

    好的修行人，从早到晚都在修禅，为了深入地观察缘起，他不放过任何一次机会，任何一件事。整个一天的修行都是在彻底的心专一境中进行。无论是开眼还是闭眼，都在定中。你可以放弃为了内观你必须闭眼、为了外观你必须开眼这样一个观念。一个念头并不比一座山显得更内在。两者都是觉照的对象，非内非外。只有当你完全安住在当下，与活生生的真实究竟融为一体，那时你才能够获得大定。在这种情况下，主客体的界限消失了，你可以轻松地契入活生生的真实，并与它融为一体，因为你把一切佛教称之为"不正见"的东西都彻底放下了。

觉悟和慈悲如影随形

    当我们观看孩子们玩耍时，我们大多数时候会想到他们的未来。我们知道，生活充满了忧虑、恐惧、希冀和失望。因此我们为他们担心，并忧心忡忡地考虑摆在他们面前的种种奋斗。正是在这个时候，我们走进孩子们的生活中。我们很容易就能找到进入他们生活的方法，因为我们知道他们就是我们的血肉。

    禅定也是这个道理。当我们对法界无尽缘起进行沉思的时候，我们可以轻而易举地契入实相，并且对一切有情的恐惧、痛苦、希望和悲观了然于心。当我们观察树叶上的毛毛虫时，我们就不会从人类自我出发，而是从互即互入（基于法界无尽缘起）的角度来认识毛毛虫的重要性。意识到每一有情生命的珍贵性，我们就不敢剥夺毛毛虫的生命。如果某一天我们不得不杀害一条毛毛虫，我们会感到我们好像在杀害自己，会觉得我们生命中的某种东西随着毛毛虫消失了。

    在古代，人们狩猎是为了养活自己和家人。他们狩猎仅仅是为了活命，而不是为了取乐。如今有些人狩猎是为了消遣。众生相互依存不是一个远离人类精神和现实生活的哲学游戏，通过观照法界无尽缘起，禅者明白所有众生的生命都是一体不二的，因而她（他）对一切生命都充满了慈悲。当你体会到这种慈悲的时候，你就会知道，你的禅修功夫开花结果了。觉悟和慈悲永远是形影不离的，一体不二的。粗浅的认识伴随着狭陋的慈悲。大智慧伴随着大慈悲。

令人心碎

    在电视上，你曾看过食肉动物扑食其他动物的野生镜头吗？如老虎捕食一只鹿，蛇吞食一只青蛙。这些镜头充满了悬念，令人不安。我们希望鹿能逃脱老虎的爪子，青蛙能从蛇的毒牙中被拯救出来。看到老虎把鹿撕成碎片或青蛙从蛇的口中销声匿迹，令人痛苦。这类节目不是虚构的，它是真实的生活。我们希望青蛙和鹿活得幸福。但是我们很少想到为了活命老虎和蛇也得吃东西。我们人类吃鸡、猪、河虾、鱼和牛，甚至像老虎和蛇一样，吃鹿和青蛙。然而，因为看到了上述场面令人痛苦的缘故，我们便站在被捕食的动物一方，而希望它能够逃命。

    作为禅者，在类似的情境下，我们必须保持足够的清醒。我们不能站在其中的任何一方，因为我们依赖其两方而生活。有些人也许能够保持不动心，甚至欣赏老虎撕碎猎物的场面，但是我们大多数人，会因为感到猎物的极度痛苦和挣扎，而站在猎物的一方。假如类似的场景在我们跟前正在发生，我们或许会想办法去拯救那只鹿和青蛙的。但是我们必须注意，不要仅仅是为了使自己避免因看到类似的场面而痛苦不安，去做这件事情。我们必须意识到老虎或蛇被夺掉食物后的痛苦，对它们我们也应抱有同情。为了生存，所有的生命都必须奋斗。对生命我们透悟得越深，我们就越能够理解生命的不可思议，我们就越能够明白生命中所发生的种种令人心碎和恐怖的事情。你了解过蜘蛛的生活吗？你经历过战争吗？你见过拷刑、监狱和杀头的场面吗？你碰到过海盗在公海上强奸一名少女吗？


觉照、专注、般若

    觉照（Anareness），巴利文 sati ，梵文 smrti ， 意思是"觉知"（being conscious of ）、"持念（remembering）"，或者是"明了（becoming acquainted with）"。但是我们必须在正在进行时的意义上来使用它，意思是"正处于对。。。 的觉知过程中"，或者是"正处于对。。。的持念过程中"。 我们一般是在"体认"和"纯粹的注意"这个意义上来理解"觉照"这个词，但它的意思却不止于此。在"觉照"中，还包含有定（三摩地 Samadhi）和慧（般若 prajna）的成分。定和慧既决定了觉照的强度，同时又是觉照的结果。每当觉照之灯一点亮，定（心一境性）和慧（明了）便自然地出现。定和慧一般是从"果"的意义上来使用，在"因"的意义上，我可以使用"止"和"观"这个词。假如我们能够做到"止"和"观"，那我们就能够达到"明了"的状态。但是，"止"，它要止什么呢？就是要把忘失、散乱和烦恼等失念和不自觉状态止住。止不是压抑，它只是把遗忘变成记忆，不自觉变成自觉而已。


熬一锅玉米

    习禅不是练习分析和推理。逻辑之剑在练习觉照、专注和般若的时候，也就是在练习止和观的过程中，没有用武之地。在越南，我们在熬一锅干玉米的时候，我们总是把火集中在锅的底部，几个小时之后，玉米粒变松软了，裂开了。当阳光照在雪地上，雪就会慢慢地溶化。当一只母鸡孵在蛋上，小鸡就会在里面慢慢成形，直到最后啄开蛋壳出来。这些比喻可以说明习禅的作用。

    习禅的目的就是为了看清事物的本来面目，即心和心所。当我们谈到心和外部世界的时候，我们立即陷入一种二元概念系统之中。假如我们使用心和心所这个概念，我们就可以避免由分别概念所造成的损失。禅定的作用如同锅底的火，雪地上的阳光以及母鸡对蛋的温化。在这三种情况下，不要试图作推理和分析，只需要耐心和持久的专注就行了。我们可以让真理显现出来，但是我们却不能用数学、几何、哲学，或者我们理智上的其他任何意象来描述它。


参公案

    "实相不可以通过概念来把握。"我不知道是谁第一次这样说。当我们全身心专注一境以便观照事物的实相时，我们也有这种认识。概念思维之剑只把真实分割成看起来彼此互相独立的没有生机的碎片。很多科学家承认，一些重大的发现往往是通过直觉来实现的。对他们来说，推理不是科学发现的动因，而是发现之后对它进行解释和论证的工具。发现往往发生在最出其不意的时刻，那时科学家并没有积极地从事于思维、分析和推理。因为科学家一直在默默持续地专注着所从事的问题，吃饭、走路、谈话，甚至睡觉，几乎一天中的每时每刻都念兹在兹，于是某种富有启发性的观念就产生了。人们在参公案的时候也是这种情形。

    我们常说对某个公案进行"冥想"，实际上更确切的描述应当是"参"或者说是"看"。生活中的所有问题，所有情绪，比如激动、厌恶、悲哀和痛苦，及至生死、色空、有无等观念，都可以作为我们"参"的对象。


步入终极空间

和解源自慈悲

    很多人喜欢体育运动。假如你喜欢看足球，你很可能站在双方中的某一方，而把自己与他们等同起来。你是带着失望和欢欣鼓舞来观看足球赛的。或许你还微微踢一下腿，想帮足球往前滚动。假如你不是站在其中一方，那观看足球赛的乐趣也就没有了。在战争中，我们总是站在被恐吓的一方。和平运动就是源于这种感情。我们愤怒呼告，但是我们很少能够超越这种感情，能够象一位母亲看着她的两个孩子在打架一样看待一场冲突。母亲唯一关心的就是使他们和解。真正为争取和解的努力必须从慈悲心中产生，而慈悲又是来源于对宇宙万物互即互入之本性进行禅观。

    在生活中，能够遇到一个人，把他的爱心扩展到动物和植物，可以说是非常幸运的。但是我们还知道，有一些人，虽然他们自己的生活很安适，但是他们却念念不忘饥荒、疾病和压迫正在威胁着地球上数以百万计人口的生命，并且想办法帮助那些遭受不幸的人们。即使是他们要承担来自自身生活的诸多压力，但是他们仍然不能忘怀那些受苦受难的人们。至少从某种程度上来讲，这些人已经体悟到了宇宙生命的相互依存（互为缘起）性。他们认识到不发达国家的生存离不开物质上丰富、技术上进步的发达国家的存在。贫穷和压迫导致战乱。在我们这个时代，每一次战争都会把所有的国家卷进去。每一个国家的命运是与所有其他国家的命运联系在一起的。

慈悲的地盘越来越小

    技术成了成功的决定性因素，在这样一个文明圈子中，是没有多少空间供慈悲来生存的。但是，假如我们对生命进行深入的反思的话，我们会发现自己同蚂蚁和毛毛虫没有什么两样。假如我们当上了农民，我们可能会干不好这一职业，因为我们会拒绝使用杀虫剂来杀害害虫的。又假如我们无心要去杀害一只动物，我们又怎么可能把枪口对准另一个人呢？假如我们成了国防部的官员，我们会鼓舞人们成为为了道德或宗教上的原因而拒服兵役者，假如我们成了统治者，我们会反对在自己的国家内发展核武器计划，这样我们就会被从世界中撵走。

    我们很多人都体会过类似的感情。生活于社会中，我们感到不自在，于是我们用各种各样的方式来表达自己的不满。戴维·玻姆（David Bohm），伦敦大学的物理教授，曾经说过："如果我们想改变社会，单靠一些表面上的个别的变化，是不够的。必须在良心上来一个彻底的改变。虽然我们尚不清楚如何使这种改变成为现实，但是我们确信它是绝对必不可少的。"如我们前面所了解到的这种良心的改变必须通过觉悟来实现，即觉悟到宇宙万物的相互依存（互为缘起）性，这种觉悟我们每个人都可以以自己独一无二的方式来体验。这种体验不是某种空想或思维体系的结果，而是在复杂的因缘关系中对生命真实的一种直接体验。它需要我们抛弃用概念虚构真实的思维习惯。真实实际上是不可以用概念来分析的。

无惧于生死

    通过不断地练习对宇宙生命的互为缘起性进行禅观，不久你会发现你的内心发生了变化。你的眼界变开阔了，并且你发现你在用慈悲的目光看待一切生命存在。你原以为不可突破的嫉妒和嗔恨在开始剥落，你会发现你自己正在关怀每一个人、每一个生命的存在。更重要的，你将不再畏惧生死。

    或许你曾听说过爱尔文·施罗丁格尔（Erwin Schrodinger），他发现了"波动力学"。在对自我、生死、宇宙以及统一性与多样性进行反思之后，他写道："因此，你可以平躺在大地上，在大地母亲的怀中舒展开来，确信你和她、她和你是一体的。你现在是如此地坚强有力，如同她（大地）一样不可伤害，真正地无比强大，坚不可摧。如同她肯定会吞噬你的生命一样，她肯定会让你新生，重新面对新的生命和痛苦，而且不仅仅是每一天，实际上，她现在，今天，每一天，都在使你新生，不是一次，而是成千上万次，就好比每一天她吞噬你一千多次一样。永远只有现在，一个相同的现在。现在是唯一没有终点的东西。"假如施罗丁格尔的类似观点在我们的日常生活中好好地落实下来了，在生死面前，我们就会坚强不动摇的。


觉照既是因又是果

  觉照同时是因和果、定和慧、止和观。一旦觉照之灯点亮了，我们就会变得专注安详起来，看自己也更清楚。当发电机一启动，电流马上通过，电灯立刻亮起来。如果充电的话，电能就可以储存在电池中。同样的道理，当我们持续地保持觉照的话，定和慧也会得到增长。这就是我们所说的"精进"。甚至在睡觉的时候，觉照也不停止，继续参公案，连睡觉者本人都不知道。有时我们甚至在睡梦中还继续保持觉照。当我们精进修行的时候，我们有时在梦中也能知道自己在保持觉照。


想象"不可想象"

    为了清楚地观察，科学方法在它尽可能广阔的观察范围上，必定含有某种极限。范围越少，获得的注意也就越大。然而，在原子内部的粒子层次上，科学家们发现，每个粒子都受到其它所有粒子的影响，甚至还要受到正在施行观察的科学家本人的心念的影响。一批理论物理学家已经提出了"靴襻"（bootstrap ）的概念，意思是说，宇宙中的每一事物、每一生命，为了自身的存在，都依赖于其它所有的事物和生命。我们习惯于相信，由粒子构成物质，可是事实上，所有粒子的存在都依赖于所有其它的粒子，没有一个粒子具有独立的自性。每一个粒子都是由其它的粒子构成的。这个观念同《华严经》（Avatamsaka Sutra）中的"多即一"的表达十分相似。

    假如真实就是一种相互作用，一种互即互入，那么我们怎样才能透过它的本质呢？曹洞宗教导它的禅者只需观照，毋需判断，毋需推度。他们讲，"一个人怎样才能想象那不可想象的事物呢？不要去思维（无念），这就是禅的本质。"我喜欢越南语中的"quan chieu"一词。因为它包含着这样一个意思：照亮某物，以便观察，这种观察摒弃了所有的揣度、推理、解释和评价。当阳光持续地照耀在一朵莲花上，它就会越开越大，让莲子心露在外面。

    同样的道理，通过积极的观照，真实就会慢慢地展露出来。在禅定中，清净觉照的能照和所照是不可分割的。


一粒盐融入大海
    在二十世纪以前的自然科学中，能观和所观之间总是被划上一条直线，将二者判然两分为互不相干的两个领域。即使在今天，除了在原子领域之外，这一观点通常仍被视为真理。

    比如，病毒学家和显镜下的病毒就被看作是两个互不相干的独立的实体。禅的态度与此截然相反。记住阳光和绿叶之间的关系是一不是二。当我们用正念觉照某事物的时候，事物本身也在发生变化，它和觉照本身融为一体。例如，当意识到你很幸福的时候，你会说："我意识到我很幸福。"假如你再进一步，你可以说："我意识到我正在意识到我很幸福。"这里有三个层次：幸福，对幸福的意识，对幸福之意识的意识。在这里，我用概念思维的方式来表述，目的是为了说明上述能所双融的道理，实际上，在你的真实体验中，这三者是一个东西。

    有一部佛经，名叫《四念处经》（The Satipatthana Sutta），讲到如何练习觉照，它使用了类似于这样一些表述方式："观身如身"，"观受如受"，"观心如心"，"观法如法"。 为什么要一再重复如"身"，如"受"， 如"法"呢？ 有些论师认为，重复这些词的目的是为了强调这些词的重要性。 其实不然。我认为重复这些词是为了提醒我们不要把能观和所观割裂开来。我们必须与所观平等一如，融合无间，如同一颗盐粒融入大海。

    参公案的时候，也是如此。公案不是一个需要我们用理智去解决的问题。如果公案是别人的话，那它就不成其为公案。只有当公案成为你自己的，它才是公案。它必须变成你自己的生死问题，它不能够同你的日常生活分开。它必须植根于你的血肉之中。我们必须耕耘，以便它好好地生长。只有到了那个时候，它的花果才是我们自己的花果。理解（comprehend）一词，是由两个拉丁词根构成的："com "（意思是"在一起"）和"prehendere"（意思是"拿取"或"抓取"）。理解意味着把某事物拿过来，同它联系在一起。如果我们仅仅从外围来分析某人的话，不去同他融为一体，不设身处地，不进入他的内心，那我们将不能真正地理解他。神学家马丁? 布伯（Martin Buber）曾经说过：人和上帝不是一种主客体关系，因为上帝不可能成为我们知识的对象。二十世纪的物理学家已经意识到，"完完全全客观的现象是不存在的，换句话来说，不存在独立于观察者之外的绝对的客观。与此相关的，所有主观现象都代表着一种客观事实。"

上一页｜回目录｜下一页

�


步入终极空间

三世一毛端

    施罗丁格尔关于时间的观察结果鼓舞我们对于宇宙生命的相互依存性作进一步的禅观。当我们观察宇宙生命互即互入的本性时，我们有关内与外、一与多的概念就开始瓦解了。但是，只要我们还相信绝对的时间和绝对的空间是一切现象得以显现的必要条件，那么这些观念就不会完全被丢开。在早期法相学派（theＤharmalaksana)那儿，空间被视为生死之外的某种绝对实在。当中观学派(the Madhyamika)兴起之后， 时间和空间被看成是有关真实（即互为缘起）的一种虚妄观念。既然《华严经》中所揭示的宇宙万物互即互入的规律拒绝接受诸如内与外、大与小、一与多等等所谓真实的概念，它同样不可能接受作为绝对实在的空间概念。至于时间，有关过去、现在、未来之间的概念区别也同样被打破了。《华严经》上讲，过去、未来可以被摄于现在，现在、过去可以被摄入未来，现在、未来可以被摄入过去，最后一切永恒可以被摄入一刹那（一种在可能意义上最短的时间段）。总而言之，时间像空间一样，被打上了缘起的烙印，任一时刻中都含有三世：过去、现在、未来。

                过去入现在
                亦入于未来
                亦入于过去
                三世一切劫
                皆入于一念
                不长亦不短
                是为解脱境
                我能入未来
                所有一切劫
                皆摄于一念。

《华严经》还讲：
"一尘遍含十方界
亦含三世一切劫
我于刹那见三世
亦于其中见十方。"
"过去现在与未来
皆于一一毛端现
无尽佛土亦复然。"

从相对论看法界无尽缘起

    《华严经》上讲，时间与空间互相含摄，互相依存，不可分割。两千年以后，爱因斯坦的相对论进一步证实了这种时空不可分割的关系。时间被视为四维空间连续统中的第四维。这一理论驳斥了关于空间是宇宙赖以演生于其中的绝对永恒之框架的假设。关于时间是绝对普遍的观念也同时遭到了摧毁。该理论宣称，空间，简单地说，就是在给定的参照系中事物之间的位置的有序化（positional Ordering），而时间只不过是在给定的参照系中事件按年月顺序的有序化(chronological ordering)。

    根据这个理论，时间只能是"当地的"，而不是"普遍的"。这就是为什么"现在"这个概念只能用于"此"，而不能用于宇宙中的其它地方。同样的，"此"也只能用于这一刻之"现在"，而不能用于过去或未来。这就是时空相互依存的原因。时空不可能相互独立而存在。这一理论要求我们接受关于时空是相对性的这一科学发现，从而摒弃我们的诸如有限与无限、内与外、前与后等等观念，这些观念原是立足于无限的空间和永恒的时间这一假设的。假如我们仰望苍穹，还想知道在宇宙最遥远的边缘之外有些什么的时候，实际上，我们尚没有理解相对论，还没有抛开绝对空间独立于事物之外的观念。假如我们问宇宙从何处开始，那是因为我们还相信有一个永恒不变的时间存在。相对论为自然科学和哲学的进步作出了巨大的贡献。可惜爱因斯坦并没有把这个壮丽的宇宙飞船进一步导向通往真实世界的航途。

渡河之筏

    自然科学的新发现，必然导致某些关于真实观念的破产。相对论的功劳之一就是通过时空连续统的详尽阐述推翻了经典时空观念。根据相对论，每一事物都是一个四维结构，都位于一个弯曲的四维时空当中。抛弃了欧里几得的三维直线之宇宙模式，爱因斯坦设想，宇宙是由曲线构成的四维时空连续统。1917年他提出了这样一种宇宙模式，在这种模式中，宇宙空间被视作以时间为轴心的四维超空间体上的一个三维面。假如我们试图把这一模式想象为一个球体，我们看到的将不再是一个球体，而是一个超圆柱体，这个超圆柱体是由每一分钟是一个孤立的球构成的，颇似电影中孤立之镜头的连续。爱因斯坦的宇宙既是有限的，又是无限的，因为它是由弯曲的时空线构成的，而不是由同时属于时空的孤立的直线构成的。爬行在凳子上的蚂蚁可以永远地一直向前走，但永远不会到达终点，因为它是在一条弯曲的路上行走。但是蚂蚁呆在凳子上（走不出凳子），这就是它的局限。爱因斯坦的宇宙模式从直线中得出一般性结论，将有限与无限统一起来了。

    然而，假如无穷的时间与无限的空间仅仅是概念形式，那么，弯曲的四维时空连续统，虽然更接近真实，也仍然还是另一种概念形式。假设没有事物出现空间便不可想象，那麽，涉及到事物与运动的观念时，四维空间亦不过是思维的产物。时空曲线只能被视作代替三维空间、无限时间以及直线等观念的另一种观念。好比我们过河之后，扔掉筏子，四维时空观念也必须放下。


步入终极空间

能放下才能发现

    由于我们带着概念去接近真实，所以当我们观察真实的时候，真实往往被改变了形态，现代物理学家理解了这一点。他们当中有些人已经准备抛弃诸如原因、结果、过去、现在、未来等概念，这些概念曾经有很长一段时间构成了自然科学的基础。但是，要抛弃概念是不容易的。我们认为，要透悟真实而不用概念来武装自己，好比赤手空拳走进战场。科学家的盔甲就是它所获取的知识和思想体系，而要把这些东西放下，是非常困难的。我相信，具有大智慧、敢于放下这种盔甲的科学家，必定是那些具有伟大发现能力的人。

    宗教探索者自始自终都受到提醒，为了直接体验真实，他们必须放下所有概念，诸如自与他、生与死、常与无常、有与无。假如真实是不可描述的，那么直接体验真实的工具也必须是空掉了所有概念的心灵。

心生万法

    昨天下午，小坦特让她的老师吃惊不小。午饭后她拿了一把扫帚打扫教室，并没有人要求她这样做。以往村里的孩子从来没有人这样做。后来，那天下午放学后，坦特的老师跟着她登上小山，来到我们的小木屋，告诉我这件事情。我告诉她，在我国所有的穷孩子都应该这样做。他们不需要大人吩咐，自己料理家务。

    今天是假日，坦特离开了学校。上午，她和我一起散步，我们一起拾松球。她告诉我，大地生长出松球儿，这样我们冬天好用它们来生火取暖。但是，我却告诉她，松球在那儿，是为了长出小松树，而不是用来生火的。对我的解释她并不失望，相反，她的眼睛变得更加明亮。

    你或许还会记得我们关于《华严经》和相对论中关于时空观念的对话吧？一旦我们抛弃了绝对时空观念，许多相关观念 它们很久已来成了我们的思维模式 开始随之崩溃。靴襻理论家（Bootstrap theorists）认为所有的原子微粒，如电子等，都不能够相互独立而存在。粒子与粒子之间，它们确确实实是相互联系的，这些粒子依次都与其它粒子相互联系。没有一个粒子具有独立性。这非常接近于宇宙万物互依、互即、互入的圆融规律。

    相对论对我们了解粒子具有重大影响。根据相对论，质量和能量是同一个东西，正如我们所发现的"rain"（下雨）在一个句子中既是主语又是动词一样。当我们认识到质量仅仅是能量的一种形式时，我们就会逐渐领悟到，粒子之间的相互联系它们本身就是四维时空的动态存在。对于当今的科学家而言，一个核粒子，就好比《华严经》中所说的"一粒微尘"或"一毛端"，同时包含了时间和空间。这些粒子可以被当作"时间粒子"，好比《华严经》中最短的时间刹那，它不仅包含着过去、现在、未来，而且它还包含着物质和空间。一个粒子再也不能够被视为像一颗大理石或一粒微尘一样的占据一定空间的三维对象。对我们的认识而言，它已经变得更加抽象和难解了。例如，电子可以被称为"动态的四维时空体"(dynamic four-dimensionalbodies in space-time)，或者"概率波"(waves of probability)。我们必须记住，诸如"粒子"、"体"和"波"之类的词，不再是一般语言学意义上的意思。当代物理学力争超越概念世界，其结果就是，粒子现在被看作是抽象的数学量（从平常的观点来看，它就是无分别的觉知）。

    一些科学家宣称，核粒子的性质只不过是他们心灵的创造物，实际上，粒子并没有独立于观察者的心灵之外的所谓性质。这就意味着，在粒子世界中，领悟真实的心灵实际上创造了粒子世界。

观察者与参与者

    对今天的物理学家来说，心灵所认识的对象同心灵本身是不能分开的。科学家再也不可能用完全的客观态度来观察事物。他们的心同对象无法割裂开来。约翰·维勒（John　Wheeler）建议我们用"参与者"这个字眼来代替"观察者"。因为假如有"观察者"，主体和客观之间就必然有着严格的界限，但对于"参与者"而言，主客体之间的界限就显得模糊不清了，乃至消失，因而直接体验才有可能。这种"参与者"与"观察者"的想法，非常接近禅观修练。当我们对自己的身体进行禅观的时候，根据《四念处经》（The SatipatthanaSutta），我们是在从身体内部来静观身体（观身如身）。这意味着我们没有把自己的身体当作一个与自己不相关的客体 独立于我们心灵之外的客体来观察。禅观不是拿心灵的认识对象来进行一番测量和思考，而是直接体验它。这就叫做"无分别想 "（Nirvikalpajnana）。

    将心与对象割裂开来的分别习惯，在我们身上是如此的根深蒂固，以致我们只有通过渐渐地禅修，才能清除它。《四念处经》提出四种修观的对象：色、受、心、法。佛陀在世的时候他的弟子们都修这种观法。这四分法目的是为了帮助我们修习禅观，而不是为了我们分析事物。在这部经中所有物质现象都称被称作"法"（心的对象）。当然，我们可以观察色和受，甚至心也可以归到"法"的范围，成为观照的对象。在这部经中所有现象，包括物质现象，都被看作法，这一事实清楚地表明，从一开始佛教就反对把心和对象割裂开来的做法。


步入终极空间

山依旧是山，河依旧是河

    从事基本粒子研究的物理学家们，当他们忙完一天的工作，从实验室返回家中的时候，他们常常感觉到，一些平常的物件，如一把椅子，一只水果等，已经丧失了它们原来似乎有的实体性。进入到基本粒子世界之后，这些科学家在物质世界中除了他们自己的心之外再也找不到任何实在的东西。阿尔弗雷德·卡斯特勒（Alfred Kastler）曾经说过："物质只能从两个互补的侧面即波和粒子来考虑。物质对象一直被当作大自然的构成要素，这一观念必须被抛弃。"

    虽然椅子或凳子对我们来说也许不再是"物质"，但是我们仍然必须坐它或吃它。像它们一样，我们也是由相同的实质构成的，即便这实质只是一种我们自己设计的数学公式。禅者领悟到，所有现象都是互即互入的，因此，在他们的日常生活中，他们看到的椅子或凳子迥异乎常人。当他们看山和河的时候，山不再是山，河不再是河。山进入河中，河进入山中，这就是互入。山变成了河，河变成了山，这就是互即。然而，当他们想去游泳的时候，他们必须进入河中而不是去爬山。当他们回到日常生活中的时候，山还是山，河还是河。

优昙花仍在绽放

    有一种修法，叫做真空观，这种观法就是让行者通过觉悟有与无等概念是由妄想产生的，这种妄想认为事物是独立、永恒的，从而放弃二元对立的思维习惯。苹果树开花了，我们尚没有看到苹果，因此我们可以说："树上有花儿但没有苹果"。我们之所以这样说，是因为我们没有从花中看到潜在的苹果。随着时间的推移，苹果会慢慢长出来的。

    当我们观察一把椅子的时候，我们可以看到木头，但是我们看不到树木、森林、木工以及我们自己的心。当我们就这件事情进行沉思的时候，我们可以从椅子中看到整个互相交织、互为缘起的宇宙。木头的存在揭示了树木的存在，树叶的存在揭示了太阳的存在。苹果花的存在暗示了苹果的存在。禅者可以从多中看到一，从一中看到多。甚至在他们看到椅子之前，他们就能从真实之心中看到椅子的存在。椅子不是孤立的。它存在于与宇宙中其它所有事物相互依存的关系中。它存在是因为有其它所有事物的存在。它若不存在，那么其它所有事物也就不存在。

    每当我们使用"椅子"一词，或者当我们的心中形成了椅子的概念时，真实就会被一分为二。有椅子的存在就有其它一切非椅子的存在。这种分割既粗暴又荒谬。概念化之剑就是这样发生作用的，因为我们没有觉悟到椅子是由所有非椅子的因素构成的。既然所有非椅子的因素都存在于椅子当中，我们又怎能把它们分割开来呢？一个觉悟者当他观察椅子的时候，他可以真实地看到所有非椅子的因素，并且体悟到椅子是没有边界的，无始亦无终。

    小时候你可能玩过万花筒。通过两个透镜和三面镜子，利用一些有色玻璃碎片，就可以产生出许多美好的图案。每次只要你微微移动一下手指，一个新的同样美好的图案就会出现。我们可以说每个图案都有一个开头和结尾，但是我们知道这其中的真相，透镜和有色玻璃它们的形状结构并没有生灭变化。这些千差万别的图案不宜用生灭观念来描述。同样地，我们可以通过自己的呼吸，对自己的生命及世界的无始无终进行禅观。这样做，我们就会明白，摆脱生死已经是垂手可得的了。

    否定椅子的存在就是否定整个宇宙的存在。椅子存在了，就不能变成非存在，即便我们把它砍成碎片或者烧掉。如果我们可以成功地毁掉一把椅子，那我们就能够毁掉整个宇宙。终和始的概念与有和无的概念是紧密联系在一起的。例如，我们可以说从某一刻起一辆特殊的自行车开始有了、从某一刻开始它不再有了吗？假如我们说，从最后一个零件装上去的那一刻开始，自行车开始有了，这不就意味着我们不能说前一刻这个自行车只需再添一个部件了吗？当自行车坏了，不能再骑，为什么我们还称它为"破自行车"呢？当我们沉思自行车有和不再有的时候，我们会注意到，自行车不能够放在有和无、始和终等等范畴之内来思考。

    印度诗人泰戈尔在他出生前是否存在？他死后是存在还是停止了存在？假如你接受了《华严经》互入的观念，或者靴襻物理学"互即"的观念，你就不能说曾经有一段时间泰戈尔不存在，甚至在他出生之前或死亡之后，也不能这样说。假如泰戈尔不存在，整个宇宙也就不存在，你和我都不能存在。并不是因为他出生了，泰戈尔才存在，并不是因为他死了，泰戈尔就不存在。

    一天傍晚，我站在灵鹫山上，这时我看到了一幕非常美丽的落日，突然我发现释迦牟尼佛仍旧坐在那儿

年迈的伟大乞士
依然坐在灵鹫山上
凝视着美丽的夕阳
乔达摩，多么奇怪！
谁说优昙花每三千年开一次？
涨潮的声音
你会情不自禁地听到
假如你有一双专注的耳朵

    我曾经听到好几位朋友，为自己不能生活在佛陀的时代而遗憾。我想，即使他们在街道上碰到了佛陀，他们未必能认出。不仅仅是泰戈尔和释迦牟尼佛是无始无终，我们大家也是一样。我在此，是因为你在彼。如果我们当中的任何一个人不存在，其他人也就不可能存在。实相是不可能用有无、生死等等概念来界定的。"真空"一词可以用来描述实相，并且可以用来摧毁将我们拘禁和分裂开来的所有观念，以及人为制造真实的所有观念。只要心灵尚没有从先入之见中摆脱出来，我们就不可能契入实相。科学家们逐渐意识到，他们无法用语言来描述非概念性的悟境。科学语言开始带上了诗的象征性质。如今像"魅力"和"颜色"之类的词汇开始被用来描述粒子的特征，在宏观领域中，无法找到与它们相适应的概念配对物。

    将来某一天，实相会通过超越所有概念化和度量方式来显示自己。


步入终极空间

如来非来非去

    这种非概念化的实相，或真空，又可以称做真如（ bhutatathata，在英文中可用"Suchness"来表示）。真如（Suchness）有时译成"如此"（thusness），意思是如此这般，它无法用语言概念来认识和描述，必须通过直接体验才能把握。假设桌子上有一个橘子，有人问你："它是什么味道？"无法给他回答，你必须把橘子切开，请那个问话的人尝一尝就是了。这样，你就让他（她）进入了橘子的真如，而无需任何语言概念来描述。

    为了提醒他的弟子注意实相的无拘无束、无始无终性，佛陀让他们称他"如来"。这可不是一个荣誉头衔。"如来"的意思是"如此来者"、"如此去者"，意味着他从真如中来，安住在真如中，又回到真如中去，即回到非概念化的实相当中去。又有谁，或者说又有什么不是从真如中产生的呢？你、我、毛毛虫、一粒微尘，这一切都是从真如中产生，安住在真如中，最后某一天又将返回真如当中去。实际上"产生""安住"和"返回"这些词汇，并没有实在的意义。一个人决不可能离开真如。在《阿奴逻陀经》（the Anuradha Sutra）中，佛陀回答了一个令很多比丘困惑的问题："如来死后会发生什么？他继续存在？他停止存在？他继续存在又停止存在？他既不继续存在又不停止存在？"

    佛问阿奴逻陀："于汝意云何，如来可以色身见否？"不也，世尊。""如来可以色外见否？""不也，世尊。""如来可以受、想、行、识见否？""不也，世尊。""阿奴逻陀，生时汝尚不知如来，死时即知如来终、如来不终、如来终不终、如来亦非终亦非不终耶？"原子弹之父、物理学家阿尔伯特·欧彭海姆（RobertOpenheimer）偶然读到《阿奴逻陀经》（the Anuradha Sutra）中的这段文字，基于他对粒子不能够用时空有无等概念来界定这一事实的观察，他理解了这段话的真正用意。他写道对于那些看起来最简单的问题，我们倾向于要么不回答，要么这样回答，乍一看起来，它与其说是对物理学的正面肯定，不如说更多地让人想起某种不可思议的教义问题手册。比如，假如我们问，"电子是否保持同一位置"，我们必须说"不"；假如我们问，"电子的位置是随时间改变的吗？"我们必须说"不"；假如我们问："电子是否静止不动"，我们必须说"不"；假如我们问，"电子是否运动的"，我们必须说"不"。

    正如你可以看到的，科学语言已经开始接近佛教语言。读完上述《阿奴逻陀经》（the AnuradhaSutra）中的那一段文字，欧彭海姆说道，直到本世纪，科学家们才能理解两千五百年以前佛陀的回答。

生死之网可以被撕碎

    还有一种观法可以代替真空观，这就是妙有观。"有"的意思就是当下之存在。"妙有"就是觉悟到一一事物皆含摄整个宇宙，整个宇宙亦含摄一一事物，若不含摄，宇宙即不存在。一旦领悟了万物间互相联系、互即互入的本性，我们就不可能再宣称某件事情是或者不是，因此我们只能称它为妙有。

    尽管欧彭海姆就电子性质的问题回答了四个"不"字，但是他并没有说电子不存在。尽管佛陀说："甚至在此生你也不可能发现如来，"他的意思并不是说如来不存在。《大般若波罗蜜经》使用"非空"（asunya）一词来描述这一状态。"非空"与"妙有"是同一个意思。"真空"与"妙有"可以防止我们落入有无分别之陷井。电子和如来都是超越于有无概念之上的。电子和如来的真空和妙有的本性防止我们落入有无的樊笼，并引导我们进入非概念化的世界。我们怎么样来修习妙有观呢？任何一个了解相对论的人都知道，空间是与时间和物质密切相关的。空间对懂得相对论的人而言，比对那些仍然相信空间是独立于时间和物质之外的人来说，意义更广泛。当我们观察一只蜜蜂的时候，我们或许喜欢先用懂得相对论的物理学家的眼睛来观察，进而超越它，以便从蜜蜂身上看出真空妙有来。假如你努力这样有规律地去修习的话，用你的整个生命，我相信，它会帮助你摆脱生死之网的缠缚。在禅门里，生死问题永远被视为最迫切的。Hakuin禅师曾写过一个非常大的"死"字，落款时写道："能看透这个字的人是个真正的英雄。"我过去认为了脱生死是一个遥远的目标。在塞根之梵汉佛教大学（Van Hanh Buddhist University）任教的时候，我看到过瘦弱的阿罗汉的雕像，并认为要实现生死之解脱，必须彻底地耗尽我们的精力，以便减少我们的欲望，直到整个疲劳征服了我们。后来在中部越南冯波（Phuong Boi）修行的时候，我领悟到摆脱生死不是一个抽象的长远的目标。生与死仅仅是一个概念。摆脱了这些概念就是摆脱了生死。它是可以达到的。

    但是了脱生死不是单凭知性的理解就能到达的。当你看透了宇宙中每一个事物相互依存的本性，明白了真空妙有的含义时，你就在你的心田中种下了解脱的种子，为了让这些种子能够茁壮成长，我们需要修习禅观。通过修习禅观，我们会变得足够强大起来，可以突破生死概念；生死概念实际上仅仅是我们所创造的许多概念中的一种。

    一个物理学家能够看透基本粒子的互即互入性，却没有超越他的知性认识。从佛教解脱的观点来看，他仅仅是获得了一个华丽的外表。同样，一个人只研究教理，都不去修习禅观，也仅仅是积累了一些知识作为自我装饰。命运掌握在自己手中。我们有能力修行，直到将有关生与死，有与无等等所有概念连根拔掉。

    我已经提到过的种种意象，如太阳、椅子、毛毛虫、自行车、电子等等，都可以作为带领我们去直接体悟实相的对象。把太阳作为你的第二心脏 你的身外之心 去禅观。观想太阳就在你身体的每一个细胞里面。观想太阳就在植物中，就在你吃的每一口甘美的蔬菜中。渐渐地，你将会看到"终极真实之体"（即法身）（Dharmakaya），并体悟到你自己的"真如本性"。这样生死就不会光顾你，而你也就获得了解脱。TueTrung，十四世纪越南的一位禅师，曾经写道：

生与死
你一直在碾轧我
如今
你再也无法碰我
请深入地禅观这两句话，直到你能从身体中的每一个细胞里看到Tue Trung。

一片树叶可以引导我们直接契入无相之实相

    在中国，临济宗发展到利用公案作为开悟的工具。借助于公案，禅者在心中始终坚持一个话头，这样就可以产生强大的定力。下面是几个公案的例子，他们以问话的形式出现：父母未生前，如何是你的本来面目？孤掌相击时如何？万法归一，一归何处？通过问话的形式来引起我们的专注。有些公案，比如下面的，虽不是以问话的形式出现，但仍然有同问话相同的功能：

狗子无佛性；
廓然无圣；
藏头白，海头黑。

    在参公案的过程中，疑情是一个非常重要的因素。参公案的目的就是要打破概念和概念化。虽然出于无意，有时公案也能把禅者长时间地拘限在他的思想和概念化之中。通常只有当禅者进入到死胡同，完全被概念和思维弄得精疲力竭的时候，他（她）才肯放弃概念，回到自身。我认为这是参公案的一个弱点。

    在观想"互即互入"或"妙有"的时候，行人可以把任何一个现象当作观想的对象，但是他（她）必须能够做到把这个观想对象专注地保持一段时间。他可以选择太阳、树叶、毛毛虫。这种观法不像参公案那样神秘莫测，但是，行人如果能下决心一个小时接一个小时地坚持观照下去，他会成功的。这种观法避免了行人耗费太多的时间去驱使他的智力寻找问题的答案，而这些问题是不可能通过智力来解答的。太阳、树叶、毛毛虫可以把行人直接带入无相之实相世界，这是一种活泼泼的直接体验。


步入终极空间

无碍的心和无碍的物

    另一个重要观法叫做"心物互摄"，其目的在于消除所有心物之间的分别。当我们观察蓝天、白云和大海的时候，我们倾向于把它们视为三个孤立的现象。但是假如我们更仔细地观察的话，我们就会明白，这三者性质是一样的，都不能够互相孤立而存在。假如你说，"我害怕我刚才碰到的那条蛇，"在这里，你把蛇看成了是物质的，而把恐惧看成心理的。观想心物互融就是用来消除这种分别的一种方法。

    德国数学家莱布尼茨指出，不仅仅是色彩、光亮和温度，还包括形式、内容以及宇宙万物的运动，其性质不过是由心灵投射进去的而已。根据量子理论，如今已没有人能够像笛卡尔那样坚持认为，心和物是两个判然两立的实体，它们互不依赖，互相隔绝。

    简单地说，在"我害怕蛇"这个句子中，我们可以分别出"我"、"蛇"、"害怕"这三项东西。"害怕"作为一种心理现象，不仅仅与物质现象"我"和"蛇"密不可分地联系在一起，它还被密不可分地织进了整个宇宙的网络之中，具有了与整个宇宙相同的性质。"害怕"这个概念暗含着蛇这个概念以及害怕被蛇咬的这个人的概念。如果我们的观察尽可能地客观的话，我们会发现自己对蛇的性质和人的性质究竟是什么并不能确定，唯有害怕这种直接体验是我们可以确认和肯定的。

    在观想宇宙万物"相互依存"的过程中，我们会发现每一念都包括整个宇宙。这一念可能是一个记忆，一个想法，一种感受，一种希望。从空间的角度来看，我们可以称它为"意识的粒子"。从时间的角度来看，我们可以称它为"时间的粒子"（即刹那ksana）。一念之中包括过去、现在、未来以及整个宇宙。

    当我们谈到心的时候，我们通常会想到诸如感受、观念、想法等等心理现象。当我们谈到心的对象时，我们通常会想到诸如山、树或者动物之类的物质现象。这么说来，我们只看到心和对象的现象层面，而看不到它们的实质。我们已经明白，心和心的对象这两类现象，是互相依赖而存在的。但是我们却不明白它们还具有相同的实质。这种实质有时被称作"心"，有时被称作"真如"（tathata）或上帝。无论我们怎么称呼它，我们都无法用概念来度量这一性质。它是无边的，包容一切的，没有局限和障碍的。从同一性的角度来看，它被称作"法身" ，从多样性的角度来看，它被称作"无碍的心"和"无碍的世界"。《华严经》中称它为"无碍心"和"无碍境"。心和世界是如此的圆融，以致我们将它称为"心物一如"。

大圆镜

    1956年，在剑桥Trinity学院举行的一次关于心物关系的讲座中，物理学家爱文·舒罗丁格尔问，意识应该是单数还是复数。他的结论是，从外部来看，似乎有很多心，但是从实际来看，只有一个心。舒罗丁格曾经受过吠陀哲学的影响。他对被他称之为心的"算术悖论（arithmeticai paradox）"很感兴趣。我们已经知道，一和多的分别是由概念制造出来的一种度量。只要我们还拘系于这种分别，我们就成了算术悖论的囚徒。只有当我们明白了事物间互即互入的本性，我们才能够获得解脱。实相既不是一也不是多。

    唯识学把"心物的圆满统一体"描述为宇宙万象于中影现的镜子。没有万象，也就没有影像，没有影像，也就没有镜子。人们常用无物能将其遮藏之大圆镜这个意象来描述心。据说宇宙万象都被它储存在一个储藏室中，这个储藏室叫做"阿赖耶"（alaya）。这个储藏室中的财产及其所有者是同一个东西。根据唯识学的看法，阿赖耶含藏着所有物质现象、生理现象和心理现象的种子。与此同时，它还充当知识主体和客体赖以建立之基础。阿赖耶不受时空的拘限，相反，事实上时空是由阿赖耶识产生的。

    对唯识学而言，最要紧的就是要弄清法相。法相分三类：清净相或实相本身（即法体，Svabhava）现相或概念化的可见之对象（即共相，Samanya-laksana），以及保存于记忆中、当因缘具足时可以显现于心中之纯粹意象或概念化的对象。（这三种法相，第一类，法体，是就本体而言，第二类，共相，是就物质现象而言，第三类，心法，是就精神现象而言。

意和识

    意（manyana）和识（vijnapti）是从阿赖耶中产生的。识（又译作表识，记识，包括眼识、耳识、鼻识、舌识、身识、意识等六识，又称前六识 译者注）引生所有感受、想法、概念和思想的现行，以六根为基础，包括神经系统和大脑。只有当心清净以后，识才有可能以实相（reality）本身（即法身）为觉知对象。隔着名相概念之帘幕，识了别的对象只能是实相之表象（即共相）（指外在物质世界 译者注）或者是如梦一般（在睡觉或白日梦过程中）的纯粹意象（指心理现象 译者注）。虽然实相本身是清净意识觉知之对象，但是当我们通过概念思维来认识实相的时候，实相已经被歪曲了。实相本身是一种生命之流，它永远奔流不息。由概念所形成的有关实相之观念，它是由时空、生死、成坏、有无、一多等等概念具体构成的。意（manyana，又译成末那识、意根）是一种直觉，它认为有一个不依赖于世界上其它事物的独立的"我"存在，这种直觉是由无明习气产生的。它的虚妄本性是由前六识熏习而成，反过来，它又成为前六识的基础。这种直觉（即第七末那识）的对象就是第八阿赖耶识被歪曲之后的"碎片（fragment）"，它被视作是由肉体和灵魂构成的自我。当然，它本身也就不可能是真实的，而仅仅是实相的一种表象。作为自我之核心和自我意识，末那识被认为是契入实相的根本障碍。通过识（主要指第六意识 译者注）来进行禅思，可以消除由末那识造成的错误认识（妄见）。

    识包括六种，即眼识、耳识、鼻识、舌识、身识、意识。其中意识（manovijnana，指八识中的第六意识译者注）的活动范围最广泛。它可以同其它五识同时俱起，比如同眼识，也可以单独发生作用，比如进行概念活动、反思、想象、作梦等等。继眼识、耳识、鼻识、舌识、身识等前五识之后，意识被称作第六识。而末那识和阿赖耶识则被称为第七识和第八识。


步入终极空间

用般若之眼观实相

    正如前面所提到的，只有在清净意识的前提下，实相本身才有可能成为意识觉照的对象。在契悟实相方面，意识只具有相对的价值。这就是为什么，虽然意识以实相为内容，但是意识所了别的，就其总体而言，决不是实相本身。例如，科学已经显示，人类的眼睛能了别的范围仅仅是电磁光谱中的很小的一部分。有很多波的频率太高，我们无法看到，镭射线和宇宙射线就是其中之一。我们看不到电波。我们看到的光和听到的声音，只限于一定的频率之内。红外线我们无法看到，因为它们的波长超出了我们可见到的范围。而X射线的波长比可见光短，因此我们也看不到。假如我们能看到X射线，那么宇宙中的每一个事物将呈现出与我们平常所见到的迥然不同的状态。音高太高的声音我们听不到，而对于狗和其它动物的耳朵而言，则是可以听到的。地球上，有很多动物比我们人类更能够感受事物的实相。

    因此，宇宙之究竟真实，我们只能用大智慧（般若）之眼才能够观察到。而这个大智慧之眼只有在对邪见之执着和构成末那识之错误观念连根拔起之后，才能够开显出来。只有在这种前提下，阿赖耶识才能够转变成为照鉴整个宇宙的"大圆镜"。

阿赖耶识是一还是多

    假如我们问："每一个人都有他（她）自己的阿赖耶识，还是大家共同拥有一个阿赖耶识？"，这表明我们尚没有领悟到宇宙万物互即互入的本性。我们尚被施罗丁格所称作的那个算术悖论所迷惑。我们进一步还会问："假如每个人没有独立的阿赖耶识，那么为什么我们每个人却有个人独立的记忆？"

    我们能说一个孩子学习他的功课结果另一个孩子却理解了它吗？波击破了水面，虽然它们不能够离开水面存在，但是它们各自有自己的形式和位置。很多溪流可以涌入同一条河中，它们与河水融为了一体。在海面上，我们看到波光粼粼，一波生起，一波消失，波与波之间是互相依存的。我们每个人的记忆不仅仅是我们自己的个人财富，它们是同其他生命密切相关的活生生的真实。他们如同我们的肉体一样，一刻不停地在变化。每一个事物都是实相，但实相都不限于一和多的观念。

让觉照之太阳照亮法体

    唯识宗的这些教法，有助于我们修习禅观，而不仅止于对实相的描述。我们不应忘记，被我们称作第六识、第七识、实相、现行等等现象，不能够互相独立而存在，亦不能独立于时空之外。梦中出现的意象也是活生生的真实，整个宇宙都显现于其中。我们平常认为，梦中出现的妖精形象，没有真实性，因为它缺乏现实基础，但是，电视屏幕上出现的种种形象又如何呢？它们是真实的吗？我们能抓住它们的实体或者找到它们的现实基础吗？尽管如此，它们仍然是真实的。它们包含着整个宇宙。宇宙中的一切如梦如幻。幻想之所以能够存在，是因为它们相互依赖。幻象的存在如同粒子一般不可思议。在现代科学中，粒子不再被看成是实体的，或者是可具体界定的。

    当我们进入甚深禅定中的时候，第六识就不会产生幻象。在这种情况下，直接体验活生生的终极真实才有可能。觉照永远意味着对某某对象的觉照。因此我们不应当认为，我们可以把我们的意识提升到一个没有觉照对象的纯粹状态。没有觉照对象的意识是一种不明朗的意识。它潜伏在阿赖耶识中，如同波潜藏在宁静的水中。这是一种可以通过坐禅达到的定境，称之为"无想定"，在无想定中，意识不再活动。在无梦之睡眠状态下，意识潜伏在阿赖耶识中，就是处于这种状态。

    在禅定中，我们把自己所有的注意力都集中在一个目标上，然后定境才能生起。这种禅定不是消极呆滞的。事实上，我们必须非常警觉。我们安住于对目标的专注，这个目标就是心本身，好比太阳照在刚飘下来的雪或蔬菜上面。我们也可以配合自己的呼吸，把注意力集中在一个目标上，这样可以提高我们的定力。假如我们把一片树叶当作我们专注的对象，透过树叶，我们可以看到心和宇宙的圆融一体。如果我们观想太阳遍布我们全身，我们就可以体验到，法体无始亦无终。观想宇宙万物互即互入之真实性，可以用它来破除对概念的执着，通过这一方法，我们可以达到对宇宙终极真实的身心一如地直接体验。在唯识宗里这叫做唯识（Vijnaptimatrata）。


步入终极空间

从互相依存（Paratantra）到圆满真实(Nispanna)

    修习对事物的三重性质（tri-svabhava三自性性）进行禅观，类似于"无尽缘起"观。这两种观法，我们都从观想宇宙万物相互依存（paratantra）入手，为的是要觉悟我们心中有关实相的意象是虚妄的，因为它是建立在生与死、一与多、时间与空间以及其它诸概念等等所构成的体系当中，而这一体系的基础是虚妄的。根据宇宙万物相互依存的规律，对实相进行深入的观照，我们就会渐渐地摆脱我执（执着有一个独立的自我存在）和法执（执着万物为独立的自存在）的罗网。只要能够念念安住于对万物相互依存之实相进行觉照当中，即便在阿赖耶识中有很多虚妄的种子（anusaya）存在，我们也能够把它们连根拔起和摧毁，那时圆满的解脱也就能够实现。正如到达彼岸之后筏子再也用不着了一样，当我们安住于当下，与万物和谐相处，我们就再也不需要相互依存这一概念了。我们可以安详地住于清净自性当中。这就叫做终极真实。这就是真如世界，心物圆融一体的世界。

理事不二

    对我们来说，没有必要去达到一个所谓的真如世界。因为真如是随时随地都可以达到的。在《华严经》中，真如被称作"理法界"，即实相世界。山川、河流、植物和动物等等所构成的世界，在那儿，每一事物似乎都有各自的位置，则被称作"事法界"。但是这两个法界并不是分离的。它们是一体的，好比波和水。这就是为什么有时它们被称作"理事无碍法界"。在现象世界中，事物之间互即互入，一法即万法，万法即一法，故称"事事无碍法界"。这就是《华严经》中最后所提到的"四法界"。中国唐代法藏禅师是华严宗最伟大的学者之一，他写了一篇文章叫《妄尽还源观》，谈到了种种观法，可以帮助我们破除错误的观点，返本还源。戴维·波姆（David Bohm）提出了一种理论，叫做"象外秩序和言诠秩序"（the implicate order andexplicate order，"implicate" 意思是"含暗的东西"，相当于我们汉语中的象外之旨，言外之意。故"Implicate order"译作"象外秩序"。"Explicate"意思是"解释"、"说明"，故译作"言诠秩序"。前者代表的是事物的真实状态，后者是我们人类对前者的一种解释、理解。前者是一种真实的秩序，后者是一种现象的或解释的秩序。 译者注），这一理论非常近似于"事事无碍法界"。波姆认为，所有被认为是相互独立而存在的诸现象，都属于言诠秩序，在这一秩序中，事物的存在似乎是互相外在的。然而，假如我们深入地观察的话，就会发现每一事物都是与整个宇宙中其它所有事物相联系的，从一个粒子中我们可以看到整个宇宙，宇宙就包含在一个粒子当中，并且由它而产生。这样我们就引向象外秩序的世界，"在那里时空不再决定事物之间是相互依存还是相互独立"。根据波姆的想法，现代自然科学必须从象外秩序的整体出发，这样才能够了解每一现象的真实性。在科尔多瓦（Cordoba）会议上，波姆讲，"电子永远是一个整体。"这个观点非常接近《华严经》中"一多不二"的观念。假如波姆愿意在他的探索领域中继续走下去，并且全身心地练习坐禅的话，他会取得意想不到的好结果，并在物理学中引起一个大的突破。

幸福源于对生命的觉照

    今天上午，天空很蓝，天气很温暖。我给小坦特炒了一碗饭，吃完后，她上学去了。我来到花园里，移植了几棵莴苣。当我回屋里的时候，我发现我的客人已经起床了，正在洗脸。我烧水沏了一壶茶。在院子里的桌子上，我摆上两个杯子，坐在那儿，等他出来。我们沐浴着温暖的阳光，品着茶。我的朋友问我，应当怎样看待禅定的效果。我告诉他，安详和幸福是检验禅定效果的尺度。假如我们没有变得更宁静、更快乐，那么说明我们的修行还有问题。

    有时，人们讲，没有老师指导，修习禅定可能会引起混乱和不平衡。但是，要找到一位有很高修行的老师，并不是永远可能的。尽管可能会经常碰到一些修行尚没有完全入道的老师，但能真正碰到有很高修行之老师的人毕竟是非常稀少的。既然你们无缘跟从一位证悟的老师学习，那么，最明智的做法就是首先依靠你们自身内部的老师。慢慢地、小心谨慎地继续往前走。例如，没有必要去修习四无色定。不要强迫你的身心。对自己友好一些。日常生活简单一些。保持正念。假如你提起了正念，那你就拥有了一切，你就是一切。请读一读《正念的奇迹》（the miracle of nindfulness）和《圆照呼吸经》（the sutra on the fullawareness of breathing）。它们讲到的全是有关修行的实践性建议。读一读本书关于四法界、八识和三性之有关章节。读一些有关修行指导方面的书，不仅在修习禅定之前有用，任何时候都有用。一分钟的禅定即是一分钟的安详和幸福。假如禅定对你来说不是一件愉快的事情，那说明你修行方法不正确。

    禅定带来娱悦。这种娱悦首先来自你是你自己的主宰，你不再被无明所控制这一事实。假如你随顺呼吸，面带微笑，对自己的感受和想法了了分明，你身体的动作自然会变得更加轻柔、舒展、和谐，真正的娱悦就会生起。让自己的心安住当下，是修行禅定的基础。当我们做到了这一点，我们就会生活得更专注、更沉稳，看待事物不再处于一种无明状态。


步入终极空间

为正念生活创造条件

    在《正念的奇迹》一书中，我提出了三十多种修习正念的方法，其中包括建议每一个星期安排一个"正念日"。如果你读一读它，你会明白许多修行方法。这本书已经被译成三十五种文字。它是一本小册子，但是它非常适用，并且容易懂。实际上，我自己也是按这些方法去做的。你可以反复地读它，因为每读一次你将获得一次机会来检验自己的修行，并从自己的经验中发现书本中没有的东西。该书出版后十多年过去了，我仍然收到许多来自世界各地的读者来信，他们表达了自己的感激之情，并谈到该书使他们的人生产生了巨大的改变。

    纽约的一位外科医生告诉我，他在执行手术的过程中，一直保持着正念。（我私下想，这位外科医生不会把他的手术器具遗忘在病人的体内。）刚开始修行的头几个月，你可能做不到连续不断，因为有时忘记了提起正念是很自然的事情。但是你可以永远地再开始。假如你有一个修行伙伴，那你非常幸运。朋友在一起修行，可以经常相互提醒对方提起正念，因而可以共同分享修行的经验和进步。你可以采用很多种不同的方法来培养自己的正念。在院子里你可以拾起一片秋叶，把它粘在洗澡间的镜子上，这样每天早晨当你看到它的时候，它会提醒你微笑，并回归正念，当你洗脸或刷牙的时候，你会变得非常轻松和专注。附近教堂或钟楼上的钟声乃至电话铃声都可以帮助你提起正念。我建议你在接电话之前，让电话铃响两次至三次，以便你有时间注意呼吸，回到你真实的自我。

亲爱的，你是谁？

    某一天，假如需要一个观想对象，你可以选择一件你关心或者非常感兴趣的事情，这样它可以吸引你的注意力。这个观想对象可以是太阳，毛毛虫，露珠，时间，乃至你出生前的面目。每一种现象，无论是具体的还是抽象的，物理的，生物的，生理的，心理的，还是形而上的，都可以成为你禅思的主题。当你选择了一个主题之后，你就把它植根于你灵魂的深处。为了让一只鸡蛋变成小鸡，需要母鸡的孵化。同样的道理，你必须给你播种的种子浇水施肥。你可以把你的"自我"，或者你最爱的人乃至最恨的人的"自我"作为你修观的主题。只要它深深地植根于你生命的底层，任何主题都可以使你开悟。但是，假如你把这一主题仅仅诉诸你的理性认识，它将不会有结果。

    你曾经就"我是谁"这个主题观想过吗？出生之前你是谁？当你的肉体存在还仅仅是一个细微的迹象的时候，你存在还是不存在？你是如何从无中产生出来的？假如在我被怀的那一天，父母各自有别的婚约因而彼此不能相会，那么，我现在会是谁呢？假如那一天我母亲的卵子不是被我父亲的这一只精子而是另外一只精子所侵入的话，那么，我现在又会是谁呢？我会成为我弟弟或妹妹吗？假如那一天我母亲没有嫁给我父亲，或者我父亲没有娶我母亲，而是跟别的人结婚了，那么，我今天会是谁呢？我身体中每一个健康活泼的细胞都控制着各自的活动，但是这表明每一个细胞都有自我吗？在生物学分类体系中，种再分出许多细的属。每一个种代表一个自我吗？对于这些问题，假如带着巨大的信心和智力去追问，并且把它们植根于你灵魂深处，并与你的整个生命存在融为一体，将来某一天，你会有一个意想不到的发现。

    你是否曾经凝视着你爱人的眼睛，并深情地问："亲爱的，你是谁？"对于这个问题，你不会满意一般之回答的。"亲爱的，那个走到我跟前、把我的痛苦、幸福、生死视为自己之痛苦、幸福与生死的你是谁？你的自我成了我的自我，那个你是谁？亲爱的，为什么你不是一颗露珠、一只蝴蝶、一只鸟、一棵松树？"不要满足于这些诗性的意象。你必须用你的整个身心、整个生命存在来追问和回答这些问题。将来某一天，你甚至会不得不用同样的方式来追问你最讨厌的人："那个给我带来痛苦、让我如此愤怒和嫌恶的你是谁？你是因果链条中的一部分、人生路上锻造我的烈火？"换句话说："你是我自己？"你不得不变成那个人。你不得不与他（她）融为一体，忧他（她）所忧，苦他（她）所苦，喜他（她）所喜。

    那个人和你不可能是"二"。你的自我与他的自我不可分离。你就是那个人，如同你是你所爱的人，如同你是你自己。继续修练下去，直到你从最残忍、最无人性之政治领袖那里，从遭受最惨无人道折磨的囚犯那里，从最富贵的人那里，从饿得皮包骨之儿童那里，看到你自己为止。继续修练，直到你从公共汽车上、地铁里，集中营里、田间地头上的其他每个人那里，从一片树叶，一只毛毛虫，一颗露珠，一线阳光中，领悟到自身的存在为止。继续观想，直到你从一粒微尘中，从最遥远的星系里看到自己为止。

方位之标准

    当你继续修行的时候，觉悟之花就会在你心中绽放，同时绽放的还有慈慧喜舍四无量心。你能够放下，因为你不需要为自己拥有什么东西。你不再是一个需要用尽一切可能的方法来加以保护的脆弱、狭小的自我。因为别人的幸福也是你的幸福，你的心现在充满了欢乐，你不再有嫉妒心和自私心。由于摆脱了对错误观点和偏见的执着，你的心充满了宽容。你的慈悲之门敞开了，你为众生之痛苦而痛苦。其结果是，你做你能做的一切，去帮助众生摆脱痛苦。这四种功德被称作四无量心，即慈、悲、喜、舍。它们是观想宇宙万物相互依存、同时互起之规律而产生的必然结果。在内心培养这四无量心，表明你正在沿着正确的修行之路前进，并且有能力指导其他的人修行。


步入终极空间

一封情书

    我的好友，你现在何处？你在田野里？在森林里？在高山上？在军营里？在工厂里？在办公桌旁？在医院里？抑或在牢房里？无论你在何处，让我们一起来练习呼吸，让觉照的阳光进入我们的内心。让我们从当下这一呼一吸、这一念觉照开始吧。生命是梦是幻，抑或是精彩的现实，取决于我们觉悟和正念。觉悟是一件奇妙的事情。就在电灯拉开的一刹那，整个房间的黑暗一下子消失了。同样的道理，当觉照的太阳开始照耀的时候，生命将会展示它那奇妙的真实来。

    我有一位诗友，被关进越南的一个"劳改营"，那个劳改营在一片遥远的莽林中。他在那儿呆了四年，在这四年间，他练习坐禅，活得很安详。释放后，他头脑特别好使，如一把利剑。他懂得在这四年中，他并没有失去什么。相反，他觉得他在禅定中获得了再教育。

    写上述这段文字时，我好像正在写一封情书。我希望这些话能被你们读到，我的见过面和未见过面的兄弟姐妹们，你们正生活在绝望和悲剧性的环境中，你们可以恢复你们的精神和勇气。

欲静则静

    十五年前，我在一个低灯罩上写了四个汉字"欲静则静"。这四个字的意思可以译成"如果你想安静，安静立即与你同在"。几年以后，在新加坡我终于有机会来实现这几个字了。我们几个人拟定了一个计划，想帮助暹罗海湾里的印度支那难民。这个计划被称作"mau chay ruot mem(假如流血了，我们都遭难)"。那时世界并不知道"船民"这回事，而泰国、马来西亚、新加坡政府不允许他们登陆。于是，我们租了两只大船，利普得（the Leapdai）和罗兰（the Roland），把难民带到公海上，然后用两只小船赛根200（the saigon 200）和布莱马克（the blackmark）负责它们之间的联系，并为它们输送食物和给养。我们计划，两只大船装满难民之后，就把他们送到澳大利亚和关岛。我们做事必须保密，因为那时船民的处境是世界各国政府不愿意知道的事情。我们知道，一旦他们发现了，他们就会给我们带来麻烦。

    不幸的是，将近有八百名难民从海上被小船营救出来后，新加坡政府发现了我们的计划。有一天凌晨两点钟，新加坡警察包围了我们居住的房子。一名警官挡住前门，另一名警官挡住了后门，同时其他四名冲了进来，没收了我们的旅行证件。他们命令我二十四小时离开新加坡。

    用两只大船带着800名难民漂流在大海上，我们必须找到一条通道，把他们安全送到澳大利亚或关岛。赛根200和布莱马克两只小船被控制住，不允许离港为利普得和罗兰两只船上的难民送水和食物。假如我们有食物提供给难民，罗兰是有足够的燃料到达澳大利亚的。可是就在这时，这条船的机器坏了。天刮着大风，海面上波浪汹涌，我们十分担心船的安全，就在这时，船漂离了海岸，可是马来西亚政府却不允许我们进入马来西亚水域。我试图获准进入邻国，继续进行救援工作，但是，泰国、马来西亚和印度尼西亚政府不愿意给我签证。虽然我在陆地上，但我却发现我漂流在海上，我的生命与船上800名难民的命运联系在一起。

    在这种情况下，我决定我必须修行打坐，观想"欲静则静"。我惊奇地发现我非常镇定，不再害怕和担心任何事情。我不是麻木不仁。这是一种真正的心灵的宁静状态。在这种心境下，我能够应付这种困难的局面。只要我活着，我决不会忘记那二十四小时打坐的分分秒秒、一呼一吸和心路历程。

    有太多的问题二十四小时处理都处理不过来。我们很多人抱怨即使用尽整个一生时间都嫌不够，怎样才能在仅有的二十四小时中处理完这么多的事情呢？成功来自我们直面困难。我发愿，假如此刻我不能平静下来，我将永远不能获得宁静。假如在危难中我不能平静下来，那么我在平和时获得的这种平静又有什么用？假如困境中找不到宁静，我也就不可能找到真正的宁静。通过观想"欲静则静"，我能够一个接一个解决很多问题，如果需要的话。

结果会立竿见影

    安详只存在于当下。"等到我把这做完了，我就可以自由地生活在安详当中，"这种说法是荒谬的。"这"是什么？一个执照，一个工作，一间房子，一笔债务？如果你那样想的话，你永远也不会安详。因为眼前的"这个"做完之后，总会有另一个"这个"等着你去做。假如你现在不能活得安详，那你永远也不可能活得安详。假如你真想活得安详，那你必须现在就做到安详。否则，那只是一种永不能实现的妄想而已。

    我的那位诗友没有等到从劳改营释放出来就生活在安详当中。他并不知道他在那儿只呆四年，（很多人呆了十年或者更长）。他修行打坐，观想类似于"欲静则静"之类的话头。我们需要坐下来，找到一种适合于我们的修行方法，以便我们能够活得安详而幸福。安详并不是说需要修行很长一段时间之后才有。最重要的是你有这种愿望，有这种决心。假如你的决心很强大，结果就会随你的意愿和努力而来，比闪电还快。你可以通过呼吸、脚步、微笑或者通过见、闻、受来培养安详的心态，直到你与安详融为一体。


步入终极空间

一切取决于安详

    假如地球是你的身体，你会感觉到有很多地方正在闹毛病。战争、压迫和饥饿给如此多地区的人民带来了毁灭性的灾难。因为营养不良，有很多孩子双目失明。他们的手在垃圾堆中寻找可以换取几盎司食物的物品。很多成年人在监狱中慢慢地在绝望中死去。另外一些人因为反抗暴力而被杀害。我们拥有大量的核武器，足以把地球毁掉几十次，可是我们仍在继续制造更多的核武器。

    意识到所有这一切，我们怎能归隐山林或者躲在自己房子里坐禅呢？我们所寻找的安详不可能是我们个人的专利。我们需要寻找内心的安详，它可以使我们与那些受苦受难的人们融为一体，并做一些事情来帮助我们的兄弟姐妹，换句话来说，也为我们自己。我认识很多青年人，他们明白世界的真实处境，并且很富有同情心。他们拒绝让自己龟缩在那种虚假的和平中，他们想参与世间，以便改造这个社会。他们知道他们需要什么。然而经过一阵困窘之后，他们气馁了。为什么？因为他们缺乏内在的深邃的宁静可以带进他们的现实生活中。

    我们的力量不在武器、金钱和权势。我们的力量来自我们的安详，内心深处的安详。这种安详使我们坚不可摧。当我们关心那些我们所爱和需要保护的人们的时候，我们必须拥有安详的心态。

    在很多人那里，我感觉到了这种安详。他们的大部分时间和精力都花在保护弱者、四处浇灌慈悲和理解之树上面。他们属于不同的宗教和文化背景。我不知道他们是如何达到这种内在安详的，但是我已经从他们那里看到了这种安详。假如你注意的话，我相信你也会看到它。这种安详不是把我们同世界分离开来的障碍物。相反，恰恰是这种安详把你带入世界，并使你壮大起来，做你想做的一切 为社会正义而战，消灭贫富悬殊，阻止武器竞赛，反对种族隔离，播种理解、和谐、慈悲的种子。在任何斗争中，你都要有决心和耐心。假如你缺乏了安详，这决心迟早会消失的。特别是那些从事社会活动的人，更需要在日常生活中练习提起正念。

菩萨慈眼视众生

    安详和慈悲总是与理解和无分别携手而行。当我们心存分别的时候，我们总是选择一事物而不选择另一事物。以慈悲之眼，我们就可以一下子看清所有事物的真实存在。一个慈悲的人从每一个众生的角度来看待自己。借助从多种角度看待真实的能力，我们就可以克服所有分别见，从而在任何情形下都以慈悲行事。这就是"和解（reconciliation）"一词的最重要意义。

    和解并不是带着奸诈和残酷签订协议。和解反对所有形式的野心勃勃，不带倾向性。我们大多数人在冲突和纷争中，都带有倾向性。我们根据直接收集起来的部分证据，或者根据宣传报道乃至道听途说，来区别对错。为了行动起来，我们需要愤慨。但是单凭愤慨是不够的，即使是正义的、合法的愤慨。我们的世界并不缺乏心甘情愿献身于行动的人们。我们需要的是人们具有爱心，没有偏见，能够包容整个现实，好比一只母鸡展开两翅护着她所有的小鸡一样。

    修习观想宇宙万物互依同起性，是实现这种觉悟的一种途径。一旦获得了这种觉悟，分别心就会消失，真实就会不再被概念之剑所肢解。善恶之间的界限消失了，手段和目标被视为是一致的。我们必须继续修行，直到我们能够把乌干达或埃塞俄比亚瘦得皮包骨头的孩子看成是我们自己的孩子，把所有众生身上的痛苦和饥饿看成是我们自己的痛苦和饥饿。这样，我们才有可能做到无分别，实现真正的爱。根据《莲华经》所说，慈眼视众生是观世音菩萨(Avalokitesvara Bodhisattva)的功能之一。

    当我们看到某人能够慈眼视众生，我们知道观世音菩萨就出现在他心中。当我们观想第一圣谛 苦谛的时候，观世音菩萨就出现在我们心中。当我们请求观世音菩萨保佑的时候，观世音菩萨甚至在我们祈求之前就出现了。

"看看你的手，我的孩子"

    我有位朋友，他是艺术家。他离家将近四十年了。他告诉我，每当他想念母亲的时候，他要做的全部就是看着自己的手，这样他就觉得好受些。他的母亲是一位传统的越南妇女，只能认识一些汉字，从来没有学过西方哲学和科学。他离开越南之前，他母亲握着他的手，告诉他："当你想我的时候，你就看你的手，我的孩子，你会马上看到我的。"这几句简单而真诚的话多么令人刻骨铭心啊！将近四十年了，他看自己的手已经无数次了。他母亲的存在对他来说不仅仅是一个生物学意义上的人。她的精神、希望和生命在他身上得到了再现。我知道我的朋友在修习禅定，但我不知道他是否选择了"看你的手"作为自己参究的公案。这个话头在修行中能够把他提升到一个很高的层次。从他的手中，他可以深深地契入时间无始无终的真实，他将会领悟到在他之前和之后千秋万代的祖先和后代都是他自己。从远古到现在，他的生命从来没有中断过，他的手还在，这是一个无始无终的真实。他能够认出五百万年前和五百万年后他的"本来面目"。他不仅存在于以时间为轴心的生命进化之树上，他还存在于宇宙万物相互依存之关系网络中。他身上的每一个细胞如同他本身一样也摆脱了生死的束缚。在这种情形下，"看你的手"这个观想的话题所能够产生的影响要比Ha kuin 禅师提出的"孤掌相击"一话头更深刻。

    去年夏天，我的侄女从美国来看我。我把"看你的手"作为一则公案提供给她，让她好好珍重。我告诉她，精舍旁边山上的每颗卵石、每片叶子、每只毛毛虫都在她手中。


步入终极空间

"你为什么哭，姊妹？"

    几年前，胡志明市的一个亲政府组织放出谣言，说我已经死于心脏病。这消息在国内引起了很多混乱。一位比丘尼写信给我讲，消息传到她的寺院时，她正在给新皈依的信徒上课，课堂上的气氛沉甸甸的，一位比丘尼跑出去了。因为主张非暴力和平运动，我被流放海外达二十多年，因此我不认识这位年轻的比丘尼，以及越南现在这一代出家人。生与死仅仅是一种虚构，没有什么了不得的，但是，你为什么要哭，姊妹？你正在研究佛教，在做我正在做的工作。因此，只要你活着，我就还活着。不存在的东西不可能变成存在，存在的东西不可能中止存在。你领悟到了这一点吗，姊妹？假如我们不能把一粒微尘从存在变成非存在，我们又如何能够把一个人由存在变成非存在呢？世界上，有很多人为争取和平、人权、自由和社会正义而遭到杀害，但是没有人能够摧毁他们。他们仍然活着。姊妹，你认为耶稣、马哈托马·甘地（Mahatma Gandhi）、拉母布拉克斯(Lambrikis)、马丁·路德·金博士(Dr·Martin Luther，Jr。)是古人吗？不，他们还活着。我们就是他们。我们身上的每个细胞都荷担着他们。假如你再听到类似的消息，请微笑吧。你的真诚的微笑将证明你已经获得了大智慧和大勇气。佛教和全人类都希望你这样。

"知"之一字，众妙之门

    我有一位朋友，是一位科学家，他现在正在指导很多哲学博士研究生写学位论文。他想用一种科学的方法来做好每一件事情。但是他同时又是一个诗人，结果他经常显得很不"科学"。去年冬天，他经受了一次非常可怕的精神危机。听到这个消息，我送给他一幅素描，上面画着平滑如丝的水面上正在漾起一痕波纹。在画的下方，我写道："波永远是波，与此同时，波还是水。你呼吸，实际上你是在为我们大家呼吸。"

    因为写了这句话，我帮助他度过了那段艰难的时日。值得庆幸的是，那句话帮了我们俩人的忙。很多人把自己看成波，却忘了他们同时还是水。他们习惯于生活在生死流转中，他们忘记了生命的不生不灭。我们只需要知道我们正生活在不生不灭当中就行了。这个"知"字就是众妙之门。知意味着觉悟。觉悟就是正念。禅定的所有努力，目的就在于使我们觉醒过来，以便知道这样一个事实：无论以何方式，生与死都无法碰着我们。

后记

    1995年5月，一行禅师来赵州柏林禅寺礼拜祖庭，我有幸听了他的两次开示，当时我在河北禅学研究所工作。他的开示给我留下了难忘的印象。临走时，一行禅师赠给明海法师几本他的英文著作。1996秋，因为《禅》刊编辑部人手不够，净慧法师便让我来石家庄负责文字工作。这时明海法师建议我可以把一行禅师的部分文章译成汉语在《禅》上发表。于是我便请我的夫人明洁君陆陆续续地翻译起来。在翻的过程中，觉得一行禅师的讲法很有特色，于是便动了公开出版他的著作的念头。当我跟净慧法师谈及此事时，他很高兴，并就翻译过程中应注意的一些问题提醒我注意。净慧法师是我国当代具有远见卓识的一位高僧。他提出的"生活禅"之理念及"生活禅夏令营"之弘法形式，早已在国内外佛教界引起了很大的反响。

    目前他正在组织一项在中国佛教史和佛学史上将具有重要意义的活动 翻译和编纂世界佛学名著集成。同时他还召集社会上知名学者编写自己的全套佛学院教材。这些都是急需、然而却没有人做过的工作。本书能够跟广大读者见面，同净慧法师的热情关怀和大力支持分不开。

    在这里，我要特别感谢一行禅师对我们的信任、授权我们翻译他的讲演集并在万忙中为我们撰写中文版总序、审阅文稿并提出修改意见。同时还要感谢净因法师（他现正在英国伦敦大学攻读博士学位），是他帮助我们同一行禅师联系版权事宜，并在万忙中为我们审阅译文、解答疑难。净因法师是我国最早派往斯里兰卡留学的五比丘之一，他为人谦和，学识渊博，道心坚固，代表了中国新一代比丘的美好形象。他在柏林寺举办的生活禅夏令营上的几次讲法，深受青年大学生们的欢迎。从他的威仪、谈吐中人们可以看到中国未来佛教的希望。

    书主要是由明洁君翻译的。在翻译、定稿和出版的过程中，得到了河北佛协诸同仁、尤其是谢红女士、吴明山先生、王俊龙先生的大力帮助，以及北京东方博弈文化发展公司总经理冯哲先生、中央财经大学教师赵哲伟先生的热心支持，没有他们的参与，本书是不可能顺利同读者见面的。同时还得感谢梁建杰女士、陈伟小姐、白丽小姐、陈国会先生、梁宁同学，在后期的录入工作中，他们付出了无私的劳动。

    愿以此功德，普及于一切，我等与众生，咸共成佛道 ！

明 尧

1999·4

上一页｜回目录｜完


一行禅师佛学讲演录

声明：
    本书（章节）经作者或出版者授权在万圣书园网上书店发布。您可以阅读、下载或转发给您的朋友，但不得将本声明删除。万圣书园网上书店在线阅读栏目不断有新书发布，欢迎光临 http://www.peopledaily.com.cn/allsages　！

太阳我的心

［法］一行禅师著
明洁 明尧 译

坦特的苹果汁
念头之河
阳光和绿叶
黑暗变成了光明
"扣上你的夹克"之歌
花三个小时品一杯茶
浴佛
在工作中培养觉照
珍贵的微笑
呼吸调柔
一首诗和一株薄荷
建设精神家园
歌唱，尽情地歌唱
由睡到醒
觉照、专注、般若
熬一锅玉米
参公案
觉照既是因又是果
想象"不可想象"
一粒盐融入大海

不要把自己的命运交到别人的手中
当你患流感的时候，不要洗冷水澡
看护好园中的苹果树
不要沦为殖民地
所知不离能知
放下内和外
实相不可以言诠
般若是禅定的结果而非思维的结果
蜜蜂之舞
不可名状
谁在知？
蓝天有知
风有知
每一行为是它自己的主语
无生物啊，你有灵魂吗？
所知以无尽的方式展现自己
在苹果树下享受人生

心物不二
其大无外，其小无内
太阳我的心
互即互入
开眼入定
觉悟和慈悲如影随形
令人心碎
和解源自慈悲
慈悲的地盘越来越小
无惧于生死
三世一毛端
从相对论看法界无尽缘起
渡河之筏
能放下才能发现

心生万法
观察者与参与者
山依旧是山，河依旧是河
优昙花仍在开放
如来非来非去
生死之网可以被撕碎
一片树叶可以引导我们直接契入无相之实相
无碍的心和无碍的物
大圆镜
意和识
用般若之眼观实相
阿赖耶识是一还是多
让觉照之太阳照亮法体
从相互依存（Paratantra）到圆满真实（Nispanna）
理事不二

幸福源于对生命的觉照
为正念生活创造条件
亲爱的，你是谁？
方位之标准
一封情书
欲静则静
结果会立竿见影
一切取决于安详
菩萨慈眼视众生
"看看你的手，我的孩子"
"你为什么哭，姊妹？"
"知"之一字，众妙之门

后记