New Page 2

此网页使用了框架，但您的浏览器不支持框架。


New Page 1

此网页使用了框架，但您的浏览器不支持框架。


Namo tassa bhagavato arahato sammasambuddhassa 禮敬世尊

Namo tassa bhagavato arahato sammasambuddhassa
禮敬世尊、阿羅漢、正等正覺者

法句經
(Dhammapada)

第一：雙品
1.
心是諸（名）法的前導者，
心是主，諸（名）法唯心造。
若人以邪惡之心言行，
痛苦將跟隨著他，
有如車輪跟隨拉車之牛的足蹄。

2.
心是諸（名）法的前導者，
心是主，諸（名）法唯心造。
若人以清淨之心言行，
快樂將跟隨著他，如影隨形。
（註：名法是指五蘊中的受、想、行與識，心則是指識。）

3.
「他辱罵我，打我，擊敗我，掠奪我。」
若人懷有是心，怨恨不得止息。

4.
「他辱罵我，打我，擊敗我，掠奪我。」
若人不懷是心，怨恨自然止息。

5.
在這世上，恨絕不能止恨，
唯有慈愛方能止恨，
這是永恆的真理。

6.
除了智者之外，
他人皆不了解：「世人終須一死。」
（由於無知，他們繼續爭論。）
智者明了這點，
因此一切爭論得以平息。
（註：他人是指愚者。）
7.
住於欲樂中的人，
放縱六根（感官），食不知足，
怠惰與不事精進，
他肯定被魔王制伏，
如強風吹倒弱樹一般。

8.
住於觀照不淨法的人，
防護六根（感官），知足於食，
充滿信心與精進力，
他肯定不會被魔王擊敗，
如狂風搖不動岩嶽一般。
（註：在此魔王是指煩惱魔。信心是指對佛法僧不動搖的信心，以及對業報的信心。）

9.
未脫離煩惱之污染，
不自制與不真實的人，
卻身披橘色袈裟，
那是他所不配的。

10.
已棄除煩惱之污染 ，戒行具足，
具備自制與真實的人，
真正配得上身披袈裟。

11.
把不真實的視為真實，
把真實的視為不真實。
持此邪思惟的人，
不可能覺悟真實法。
12.
視真實的為真實，
視不真實的為不真實。
持此正思惟的人，
得以覺悟真實法。

13.
雨可以滲透屋頂粗陋的房子，
欲念亦可滲透尚未受到培育的心。

14.
雨滲不透屋頂精良的房子，
欲念亦滲不透已受到良好培育的心。
（註：培育是指修習止禪與觀禪。）

15.
這一世他感到悲哀，
來世他一樣感到悲哀，
造惡者在今生與來世都感到悲哀。
當憶及自己污穢的行為時，
他感到悲哀與苦惱。

16.
這一世他感到喜悅，
來世他一樣感到喜悅，
行善者在今生與來世都感到喜悅。
當憶及自己清淨的善業時，
他感到喜悅，非常的喜悅。

17.
這一世他受苦，來世他一樣受苦，
造惡者在今生與來世都受苦。
想到「我造了惡業」時，他感到痛苦。
再者，當投生至惡道時，
他會遭受更多的痛苦。

18.
這一世他快樂，來世他一樣快樂，
行善者在今生與來世都快樂。
想到「我造了善業」時，他感到歡喜。
再者，當投生至善趣時，他更加快樂。
19.
即使他背誦了許多經典，
然而並不依法實行，
這怠惰的人有如牧童在數別人的牛，
沒得分享沙門生活的利益。

20.
即使他只背誦了少許經典，
然而真正依法實行，捨棄貪瞋痴，
如實知見後得以令心解脫，
不再執著於今生與來世，
他得以分享沙門生活的利益。
（註：沙門生活的利益是指道果。）


Dhammapada I

Pairs

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

Read an alternate translation by Acharya Buddharakkhita

[ Previous chapter | Table of Contents | Next chapter ]

1-2*:
Phenomena are preceded by the heart,
ruled by the heart,
made of the heart.
If you speak or act
with a corrupted heart,
then suffering follows you --
as the wheel of the cart,
the track of the ox
that pulls it.

Phenomena are preceded by the heart,
ruled by the heart,
made of the heart.
If you speak or act
with a calm, bright heart,
then happiness follows you,
like a shadow
that never leaves.

3-6:

'He insulted me,
hit me,
beat me,
robbed me'
-- for those who brood on this,
hostility isn't stilled.

'He insulted me,
hit me,
beat me,
robbed me' --
for those who don't brood on this,
hostility is stilled.

Hostilities aren't stilled
through hostility,
regardless.
Hostilities are stilled
through non-hostility:
this, an unending truth.

Unlike those who don't realize
that we're here on the verge
of perishing,
those who do:
their quarrels are stilled.

7-8*:

One who stays focused on the beautiful,
is unrestrained with the senses,
knowing no moderation in food,
apathetic, unenergetic:
Mara overcomes him
as the wind, a weak tree.

One who stays focused on the foul,
is restrained with regard to the senses,
knowing moderation in food,
full of conviction & energy:
Mara does not overcome him
as the wind, a mountain of rock.

9-10:

He who, depraved,
devoid
of truthfulness
& self-control,
puts on the ochre robe,
doesn't deserve the ochre robe.

But he who is free
of depravity
endowed
with truthfulness
& self-control,
well-established
in the precepts,
truly deserves the ochre robe.

11-12*:

Those who regard
non-essence as essence
and see essence as non-,
don't get to the essence,
ranging about in wrong resolves.

But those who know
essence as essence,
and non-essence as non-,
get to the essence,
ranging about in right resolves.

13-14:

As rain seeps into
an ill-thatched hut,
so passion,
the undeveloped mind.

As rain doesn't seep into
a well-thatched hut,
so passion does not,
the well-developed mind.

15-18*:

Here he grieves
he grieves hereafter.
In both worlds
the wrong-doer grieves.
He grieves, he's afflicted,
seeing the corruption
of his deeds.

Here he rejoices
he rejoices hereafter.
In both worlds
the merit-maker rejoices.
He rejoices, is jubilant,
seeing the purity
of his deeds.

Here he's tormented
he's tormented hereafter.
In both worlds
the wrong-doer's tormented.
He's tormented at the thought,
'I've done wrong.'
Having gone to a bad destination,
he's tormented
all the more.

Here he delights
he delights hereafter.
In both worlds
the merit-maker delights.
He delights at the thought,
'I've made merit.'
Having gone to a good destination,
he delights
all the more.

19-20:

If he recites many teachings, but
-- heedless man --
doesn't do what they say,
like a cowherd counting the cattle of
others,
he has no share in the contemplative life.

If he recites next to nothing
but follows the Dhamma
in line with the Dhamma;
abandoning passion,
aversion, delusion;
alert,
his mind well-released,
not clinging
either here or hereafter:
he has his share in the contemplative life.


New Page 2

Namo tassa bhagavato arahato sammasambuddhassa
禮敬世尊、阿羅漢、正等正覺者

法句經第二：不放逸品

21.
不放逸是不死道，放逸是死路；
不放逸者不死，放逸者有如早已死去。

22.
明了這道理，
不放逸的智者樂於精進、樂於聖界。

23.
他持續地修禪（止觀），
持恆者得以體驗解脫：至上的涅槃。
（註：念有三種，即：與善心、果報心、唯作心相應的念，但絕不會有與不善心相應的念。不放逸即是指與善心相應的念心所。）

24.
若某人精進、有正念與身語意清淨、
慎重行事、防護諸根、
依法生活及不放逸，
他的聲譽與幸福得以增長。

25.
通過不放逸、正念、戒律與防護諸根，
智者使自己成為
一座洪水無法淹沒的島嶼。

26.
愚者恣情放逸，
智者則如守護珍寶一般，
珍惜地守護著不放逸。
27.
因此人們不應放逸，
不應沉湎於欲樂，
因為勤奮的人，
通過禪修，即會得證至上樂。

28.
智者以不放逸去除放逸，
登上智慧的高樓，
已斷苦的他看著苦難的眾生，
如智者立足於山頂，
向下看著平原的愚人。

29.
在眾放逸人中不放逸，
在眾昏睡人中保持警覺，
智者有如良馬迅速地前進，
把疲憊的馬遠遠拋在後頭。

30.
由於不放逸，
摩伽婆得以生為諸天神之王。
精進永遠受到讚賞，
懈怠永遠受到責備。
（註：摩伽婆是摩卡羅村的青年，由於造路與清除平地，而得以投生為帝釋天王。）

31.
樂於精進與視放逸為危害的比丘，
有如火焰般前進，燒盡一切大小的束縛。

32.
樂於不放逸而視放逸為危害的比丘，
絕不會倒退，事實上他已非常接近涅槃。
（註：不會倒退是指止觀禪修不會倒退。）


New Page 3

Dhammapada II

Heedfulness

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

21-24*:
Heedfulness: the path to the Deathless.
Heedlessness: the path to death.
The heedful do not die.
The heedless are as if
already dead.

Knowing this as a true distinction,
those wise in heedfulness
rejoice in heedfulness,
enjoying the range of the noble ones.

The enlightened, constantly
absorbed in jhana,
persevering,
firm in their effort:
they touch Unbinding,
the unexcelled rest
from the yoke.

Those with initiative,
mindful,
clean in action,
acting with due consideration,
heedful, restrained,
living the Dhamma:
their glory
grows.

25:

Through initiative, heedfulness,
restraint, & self-control,
the wise would make
an island
no flood
can submerge.

26:

They're addicted to heedlessness
-- dullards, fools --
while one who is wise
cherishes heedfulness
as his highest wealth.

27:

Don't give way to heedlessness
or to intimacy
with sensual delight --
for a heedful person,
absorbed in jhana,
attains an abundance of ease.

28:

When the wise person drives out
heedlessness
with heedfulness,
having climbed the high tower
of discernment,
sorrow-free,
he observes the sorrowing crowd --
as the enlightened man,
having scaled
a summit,
the fools on the ground below.

29:

Heedful among the heedless,
wakeful among those asleep,
just as a fast horse advances,
leaving the weak behind:
so the wise.

30:

Through heedfulness, Indra won
to lordship over the gods.
Heedfulness is praised,
heedlessness censured --
always.

31-32:

The monk delighting in heedfulness,
seeing danger in heedlessness,
advances like a fire,
burning fetters
great & small.

The monk delighting in heedfulness,
seeing danger in heedlessness
-- incapable of falling back --
stands right on the verge
of Unbinding.


New Page 2

法句經第三：心品

33.
心是飄浮不定的，
難以控制，難以防護。
智者訓練其心，使它正直，
如矢師矯正箭一般。

34.
如把水中魚取出投擲於地時，
牠會跳躍不安；
當把心帶離欲界以脫離魔界時，
它亦跳躍不安。
（註：魔界是指煩惱輪轉。）

35.
心難以受到控制，
它非常迅捷輕浮，
隨著喜好飄蕩與停留。
能訓練心是很好的，
因為已受到訓練的心能帶來快樂。

36.
心是非常難以察見的，
它極度的微細，
隨著喜好飄蕩與停留。
且讓智者防護其心，
因為受到防護的心能帶來快樂。

37.
心獨自四處飄蕩遠遊，
它是無色的，住於心室。
能制伏己心的人，
得以解脫魔王的束縛。
（註：心獨自飄蕩是指在同一個心識剎那裡，只能有一個心識生起。只有在前一個心識滅後，下一個心識才會生起。心是依靠位於心室裡的心所依處而生起的。）

38.
若某人的心不安定，
對正法無知，
信心動搖不定，
其智慧決不會獲得圓滿。

39.
若某人的心已無貪無瞋，
若他已捨棄善惡兩者，
如此警覺之人是沒有怖畏的。
（註：已捨棄善惡即已成為阿羅漢。阿羅漢已根除了貪瞋痴，是不會再造業的，包括善惡兩者。他的一切身語意行為都只是唯作而已。）

40.
明了此身脆弱如瓶，
他培育己心至固若城堡，
再以智為武器向魔王奮戰。
過後他繼續保護己心，
毫不執著於勝利。
（註：不執著於勝利是指不執著於所獲得的禪那，而繼續修觀直至證悟阿羅漢道智。）

41.
噢，不久之後，
這失去心識的身體將躺在大地，
就像無用的木頭般被丟棄。

42.
敵人可能傷害敵人，
怨家可能傷害怨家；
然而導向邪惡的心，
卻會帶給自己更大的危害。

43.
不是母親，不是父親，
也不是任何親戚，
能比得上導向於善的心，
可為自己帶來更大的幸福。


New Page 3

Dhammapada III

The Mind

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

33-37*:

Quivering, wavering,
hard to guard,
to hold in check:
the mind.
The sage makes it straight --
like a fletcher,
the shaft of an arrow.

Like a fish
pulled from its home in the water
& thrown on land:
this mind flips & flaps about
to escape Mara's sway.

Hard to hold down,
nimble,
alighting wherever it likes:
the mind.
Its taming is good.
The mind well-tamed
brings ease.

So hard to see,
so very, very subtle,
alighting wherever it likes:
the mind.
The wise should guard it.
The mind protected
brings ease.

Wandering far,
going alone,
bodiless,
lying in a cave:
the mind.
Those who restrain it:
from Mara's bonds
they'll be freed.

38:

For a person of unsteady mind,
not knowing true Dhamma,
serenity
set adrift:
discernment doesn't grow full.

39*:

For a person of unsoddened mind,
unassaulted awareness,
abandoning merit & evil,
wakeful,
there is no danger
no fear.

40*:

Knowing this body
is like a clay jar,
securing this mind
like a fort,
attack Mara
with the spear of discernment,
then guard what's won
without settling there,
without laying claim.

41:

All too soon, this body
will lie on the ground
cast off,
bereft of consciousness,
like a useless scrap
of wood.

42-43*:

Whatever an enemy might do
to an enemy,
or a foe to a foe,
the ill-directed mind
can do to you
even worse.

Whatever a mother, father
or other kinsman
might do for you,
the well-directed mind
can do for you
even better.


New Page 2

第四：花品

44.
誰能征服大地（即此身）、
閻魔界（即四惡道）與人天界？
誰能如熟練的花匠採花般，
印證善說的真理之道？

45.
聖學者將征服大地、
閻魔界與人天界。
聖學者能如熟練的花匠採花般，
印證善說的真理之道？
（註：學者是至少已證悟須陀洹道，但還未證得阿羅漢果的聖人。）

46.
知道此身如水泡般無常，
以及覺知它如海市蜃樓般毫無實質，
他將切斷魔王之花，
脫離死亡之王的視線。
（註：魔王之花是指三種輪轉，即煩惱輪轉、業輪轉與果報輪轉。）

47.
採（欲樂之）花的人，心執著於欲樂，
他被死亡帶走，如酣睡之村被洪水沖走。

48.
採（欲樂之）花的人，心執著於欲樂，
他無法滿足己欲，只有被死魔征服。

49.
如蜜蜂採花粉時，
不損傷花朵，
亦不損傷其色及香味，
只取其蜜，而後飛走。
且讓聖者同樣（不損害到村民的信心及財富）地在村子裡活動。

50.
不應觀察他人的過失，
或已做與未做的（善惡）事；
應只省察自己已做與未做的事。

51.
如美麗卻不香的花朵，
不能為戴花者帶來香氣；
同樣的，不依言實行之人的善語，
亦是沒有結果的。

52.
如美麗且香的花朵，
能為戴花者帶來香氣；
同樣的，依言實行之人的善語，
（肯定）是有結果的。

53.
如花匠能用群花製造許多花飾，
還需生死的人亦可（依於信心慷慨地善用其財富）做許多善事。

54.
花香不能逆風吹送，
檀香木、多伽羅及茉莉之香亦不能；
只有具德者之香才能逆風吹送，
具德者之香能吹送至一切方向。

55.
有檀香木、多伽羅、蓮花及茉莉之香，
然而，戒行之香遠勝一切香味。

56.
多伽羅與檀香木之香是微不足道的，
具德者之香才是最勝的，
甚至能向上飄送至天界。

57.
魔王找不到戒行具足、精進，
及以正智獲得解脫者所行之道。
（註：阿羅漢已不會再生，魔王盡了全力也找不到阿羅漢死後去了那裡。）

58-59.
如在大道旁的垃圾堆中，
可能長著芳香的蓮花；
在眾生雜堆中，
亦可能出現佛弟子，
其智慧的明亮，
遠遠超越盲目的凡夫俗子。


New Page 3

Dhammapada IV

Blossoms

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

44-45*:
Who will penetrate this earth
& this realm of death
with all its gods?
Who will ferret out
the well-taught Dhamma-saying,
as the skillful flower-arranger
the flower?

The learner-on-the-path
will penetrate this earth
& this realm of death
with all its gods.
The learner-on-the-path
will ferret out
the well-taught Dhamma-saying,
as the skillful flower-arranger
the flower.

46:

Knowing this body
is like foam,
realizing its nature
-- a mirage --
cutting out
the blossoms of Mara,
you go where the King of Death
can't see.

47-48*:

The man immersed in
gathering blossoms,
his heart distracted:
death sweeps him away --
as a great flood,
a village asleep.

The man immersed in
gathering blossoms,
his heart distracted,
insatiable in sensual pleasures:
the End-Maker holds him
under his sway.

49:

As a bee -- without harming
the blossom,
its color,
its fragrance --
takes its nectar & flies away:
so should the sage
go through a village.

50:

Focus,
not on the rudenesses of others,
not on what they've done
or left undone,
but on what you
have & haven't done
yourself.

51-52:

Just like a blossom,
bright colored
but scentless:
a well-spoken word
is fruitless
when not carried out.

Just like a blossom,
bright colored
& full of scent:
a well-spoken word
is fruitful
when well carried out.

53*:

Just as from a heap of flowers
many garland strands can be made,
even so
one born & mortal
should do
-- with what's born & is mortal --
many a skillful thing.

54-56*:

No flower's scent
goes against the wind --
not sandalwood,
jasmine,
tagara.
But the scent of the good
does go against the wind.
The person of integrity
wafts a scent
in every direction.

Sandalwood, tagara,
lotus, & jasmine:
Among these scents,
the scent of virtue
is unsurpassed.

Next to nothing, this fragrance
-- sandalwood, tagara --
while the scent of the virtuous
wafts to the gods,
supreme.

57*:

Those consummate in virtue,
dwelling in heedfulness,
released through right knowing:
Mara can't follow their tracks.

58-59:

As in a pile of rubbish
cast by the side of a highway
a lotus might grow
clean-smelling
pleasing the heart,
so in the midst of the rubbish-like,
people run-of-the-mill & blind,
there dazzles with discernment
the disciple of the Rightly
Self-Awakened One.


New Page 2

第五：愚人品

60.
對於無法入睡的人，黑夜實在漫長；
對於疲憊的旅人，一由旬亦非常遙遠；
對於不知正法的愚人，生死輪迴極漫長。
（註：一由旬大約有七英里。）

61.
在旅途上，
若找不到比自己更好或同等的同伴，
就讓他堅定地獨自前進，
絕無與愚者為伴這一回事。

62.
「我有兒子，我有財富。」
因此（執著的）愚者感到苦惱。
事實上，他自己也不是自己的，
兒子與財富又怎能是他的呢？

63.
自知愚昧的愚人，基於這點是個智者；
自以為是智者的愚人，才是真正的愚者。

64.
即使愚人盡其一生親近智者，
亦不能知見真理，
如勺子不知湯的味道。

65.
利慧者雖只與智者相處片刻，
卻能迅速地知見真理，
如舌頭能知湯的味道。

66.
對於無知的愚人，他即是自己的敵人，
他四處造下惡業，帶來苦果的惡業。

67.
若做了某事會後悔，
以及受其果報時，他淚流滿面地悲泣，
那即是沒有善行其事。
68.
若做了某事不會後悔，
以及受其果報時，他感到歡喜快樂，
那即是已經善行其事。

69.
只要惡業還未成熟，
愚者以為它是甜如蜜的；
然而當惡業成熟時，
愚者就得為它受苦。

70.
即使愚者月復一月地修苦行，
只以古沙草片攝取飲食，
卻依然比不上已思惟真諦者（聖人）的十六份之一。

71.
惡業不會即刻帶來果報，
如剛擠出的牛奶不會即刻凝固，
但它依然跟隨著愚者，
如蓋上灰的活火炭。
72.
愚人的知識只會傷害他自己，
它毀滅了他的福業，也使他的頭顱破裂。
（註：頭顱是指智慧。）

73.
無知的比丘，貪求自己不當得的恭敬，
想要在眾比丘中居先，要在寺院裡掌權，
以及貪求與他非親之人的頂禮。

74.
且讓在家眾與比丘們都想：
「諸事皆因我而成就。無論一切大小事，且讓他們聽從我的指示。」
這是愚人的想法，增長其貪欲與我慢。

75.
誠然，一個是導向世俗成就之道，
另一個則是導向涅槃之道。
明了這一點，身為佛弟子的比丘，
不應樂於世俗的成就與恭敬，
而應培育捨離與不執取。


New Page 3

Dhammapada V

Fools

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

60:

Long for the wakeful is the night.
Long for the weary, a league.
For fools
unaware of True Dhamma,
samsara
is long.

61:

If, in your course, you don't meet
your equal, your better,
then continue your course,
firmly,
alone.
There's no fellowship with fools.

62:

'I have sons, I have wealth' --
the fool torments himself.
When even he himself
doesn't belong to himself,
how then sons?
How wealth?

63:

A fool with a sense of his foolishness
is -- at least to that extent -- wise.
But a fool who thinks himself wise
really deserves to be called
a fool.

64-65:

Even if for a lifetime
the fool stays with the wise,
he knows nothing of the Dhamma --
as the ladle,
the taste of the soup.

Even if for a moment,
the perceptive person stays with the wise,
he immediately knows the Dhamma --
as the tongue,
the taste of the soup.

66:

Fools, their wisdom weak,
are their own enemies
as they go through life,
doing evil
that bears
bitter fruit.

67-68:

It's not good,
the doing of the deed
that, once it's done,
you regret,
whose result you reap crying,
your face in tears.

It's good,
the doing of the deed
that, once it's done,
you don't regret,
whose result you reap gratified,
happy at heart.

69:

As long as evil has yet to ripen,
the fool mistakes it for honey.
But when that evil ripens,
the fool falls into
pain.

70:

Month after month
the fool might eat
only a tip-of-grass measure of food,
but he wouldn't be worth
one sixteenth
of those who've fathomed
the Dhamma.

71*:

An evil deed, when done,
doesn't -- like ready milk --
come out right away.
It follows the fool,
smoldering
like a fire
hidden in ashes.

72-74:

Only for his ruin
does renown come to the fool.
It ravages his bright fortune
& rips his head apart.

He would want unwarranted status,
preeminence among monks,
authority among monasteries,
homage from lay families.

'Let householders & those gone forth
both think that this
was done by me alone.
May I alone determine
what's a duty, what's not':
the resolve of a fool
as they grow --
his desire & pride.

75:

The path to material gain
goes one way,
the way to Unbinding,
another.
Realizing this, the monk,
a disciple to the Awakened One,
should not relish offerings,
should cultivate seclusion
instead.


New Page 2

第六：智者品

76.
人們應跟隨指摘人們過失的智者，
如同跟隨嚮導至被埋沒的寶藏。
對於跟隨此智者的人，
只有益處，絕無厄難。

77.
智者應訓誡他人，
給予他人勸告，
以及防止他人犯錯。
這種人受到善人喜愛，
只有惡人才會討厭他。

78.
人們不應親近惡友，
亦不應親近卑劣之人。
人們應親近善友，
以及親近聖者。

79.
飲法之人，
以安寧之心愉快地活著；
智者常樂於聖者所說之法。

80.
治水者疏導水，
矢師矯正箭，
木匠修飾木，
智者制伏自己。

81.
如同岩嶽不受狂風動搖，
智者亦不受毀譽動搖。

82.
如同既深且清又平靜的水池，
智者聽聞正法後變得安詳。

83.
誠然，具德者捨棄了一切（執著），
不以貪欲之心交談；
當面對快樂或痛苦時，
智者不顯示出歡喜或悲愁。

84.
他不會為了自己或他人而造惡，
不會造惡以求獲得子女、財富或王國，
不會以卑劣的手段獲取成就。
只有這種人才是真正的──
具德、睿智及公正。

85.
到達彼岸（涅槃）的人，
只有少數幾個；
其他所有的人，
皆在此岸（生死輪迴）來去徘徊。

86.
然而，依照善說之法實行的人，
能夠到達彼岸，
越渡了極難越渡的死界。
（註：死界是指生死輪迴，亦即娑婆世界。）

87-88．
離家後走向無家的智者，
應捨棄黑暗而培育光明。
他應樂於獨處、無著與涅槃，
這是凡夫俗子難以享受的。
他亦應捨棄欲樂，
不執著於任何事物，
清淨自己心中的一切污穢。

89.
心已圓滿地培育了七覺支，
以及捨棄了一切貪欲的人，
樂於自己已捨棄了執著。
此人已根除了一切煩惱，
擁有阿羅漢道智明亮之光，
在此界已證得了涅槃。
（註：此界是指五蘊。）


New Page 3

Dhammapada VI

The Wise

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

76-77:

Regard him as one who
points out
treasure,
the wise one who
seeing your faults
rebukes you.
Stay with this sort of sage.
For the one who stays
with a sage of this sort,
things get better,
not worse.

Let him admonish, instruct,
deflect you
away from poor manners.
To the good, he's endearing;
to the bad, he's not.

78:

Don't associate with bad friends.
Don't associate with the low.
Associate with admirable friends.
Associate with the best.

79*:

Drinking the Dhamma,
refreshed by the Dhamma,
one sleeps at ease
with clear awareness & calm.
In the Dhamma revealed
by the noble ones,
the wise person
always delights.

80:

Irrigators guide the water.
Fletchers shape the arrow shaft.
Carpenters shape the wood.
The wise control
themselves.

81:

As a single slab of rock
won't budge in the wind,
so the wise are not moved
by praise,
by blame.

82:

Like a deep lake,
clear, unruffled, & calm:
so the wise become clear,
calm,
on hearing words of the Dhamma.

83*:

Everywhere, truly,
those of integrity
stand apart.
They, the good,
don't chatter in hopes
of favor or gains.
When touched
now by pleasure,
now pain,
the wise give no sign
of high
or low.

84:

One who wouldn't --
not for his own sake
nor that of another --
hanker for
wealth,
a son,
a kingdom,
his own fulfillment,
by unrighteous means:
he is righteous, rich
in virtue,
discernment.

85-89*:

Few are the people
who reach the Far Shore.
These others
simply scurry along
this shore.
But those who practice Dhamma
in line with the well-taught Dhamma,
will cross over the realm of Death
so hard to transcend.

Forsaking dark practices,
the wise person
should develop the bright,
having gone from home
to no-home
in seclusion, so hard to enjoy.
There he should wish for delight,
discarding sensuality --
he who has nothing.
He should cleanse himself -- wise --
of what defiles the mind.

Whose minds are well-developed
in the factors of self-awakening,
who delight in non-clinging,
relinquishing grasping --
resplendent,
their effluents ended:
they, in the world,
are Unbound.


New Page 2

第七：阿羅漢品

90.
旅程已盡，解脫了苦及一切，
已消滅了一切束縛的人，不再苦惱。

91.
有正念的人勤於修行，
不樂於家（即欲樂的生活）；
如同天鵝捨棄泥沼，
他們捨棄一切住家生活（即一切貪欲）。

92.
他們不儲藏，飲食時適當地省察。
他們的目標是空與無相的解脫。
他們的去處無法追尋，
如同鳥在天空中所經之路（無跡）。
（註：不儲藏是指不再造業或不儲藏四資具。省察是指以三遍知省察。空、無相與解脫皆是指涅槃。）

93.
他已解脫煩惱，不執著於飲食。
他的目標是空與無相的解脫。
他的行道無法追尋，
如同鳥在天空中所經之路。

94.
他諸根平靜，如同被馬車夫馴服的馬，
他已脫離我慢及諸煩惱，
這平穩的人受到天神喜愛。
（註：平穩的人是指不受世間的起落動搖之人。）

95.
阿羅漢如大地般堅忍，
不會受到刺激而生氣；
他有如門柱般穩固，
不受生命中的起落所動搖；
他有如無淤泥的水池般安寧清淨。
這樣的人是不會再有輪迴的了。

96.
完全解脫、寂靜與平穩者，
他意平靜、語平靜、身亦平靜。

97.
他不盲信，已證悟無為（涅槃），
斷除了生死輪迴的束縛，不再造善惡業，
捨棄了一切渴愛，他的確是至上者（阿羅漢）。

98.
在村子或森林裡，
在山谷中或山上，
無論阿羅漢住在何處，
其地都令人感到愉悅。

99.
森林是令人感到愉悅之地，
然而凡夫俗子卻不喜愛它；
只有無欲之人才會喜愛森林，
因為他們不追求欲樂。


New Page 3

Dhammapada VII

Arahants

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

90:

In one who
has gone the full distance,
is free from sorrow,
is fully released
in all respects,
has abandoned all bonds:
no fever is found.

91:

The mindful keep active,
don't delight in settling back.
They renounce every home,
every home,
like swans taking off from a lake.

92-93*:

Not hoarding,
having understood food,
their pasture -- emptiness
& freedom without sign:
their trail,
like that of birds through space,
can't be traced.
Effluents ended,
independent of nutriment,
their pasture -- emptiness
& freedom without sign:
their trail,
like that of birds through space,
can't be traced.

94-96*:

He whose senses are steadied
like stallions
well-trained by the charioteer,
his conceit abandoned,
free of effluent,
Such:
even devas adore him.

Like the earth, he doesn't react --
cultured,
Such,
like Indra's pillar,
like a lake free of mud.
For him
-- Such --
there's no traveling on.

Calm is his mind,
calm his speech
& his deed:
one who's released through right knowing,
pacified,
Such.

97*:

The man
faithless / beyond conviction
ungrateful / knowing the Unmade
a burglar / who has severed connections
who's destroyed
his chances / conditions
who eats vomit: / has disgorged expectations:
the ultimate person.

98:

In village or wilds,
valley, plateau:
that place is delightful
where arahants dwell.

99:

Delightful wilds
where the crowds don't delight,
those free from passion
delight,
for they're not searching
for sensual pleasures.


New Page 2

第八：千品

100.
一句有意義及聽後心得平靜的話，
好過千句無意義、與證悟涅槃無關的話。

101.
一首有意義及聽後心得平靜的偈，
好過千首無意義、與證悟涅槃無關的偈。

102.
背誦一首有意義及聽後心得平靜的偈，好過背誦百首無意義、與證悟涅槃無關的偈。

103.
即使人們在戰場上戰勝千人千次，
然而，能戰勝自己的人，
才是真正的至上勝利者。

104.
戰勝自己的確遠勝於戰勝他人。

105.
天神、乾達婆、魔王與梵天，
都贏不過已制伏自己者的勝利。

106.
雖人月復一月佈施千個錢幣（給普通人）長達百年，然而，向一位有修行的人頂禮一剎那，卻勝過百年的佈施（給普通人）。
（註：錢在此可以是銅、銀或金的。有修行的人是指修習觀禪的比丘。）

107.
雖人在林中拜祭聖火百年，
然而，向一位有修行的人頂禮一剎那，
卻勝過拜祭聖火百年。

108．
雖人整年作了許多大小佈施，然而這一切佈施卻比不上向行正道的聖者頂禮的福業的四份之一。

109．
時常尊敬長輩及具德者之人的四種利益會增長，即：壽命、美貌、快樂與力量。

110．
有德及有禪修的一天，
好過無德與不能自制諸根的百年生命。

111．
禪修智者的一天，
好過不能自制諸根之愚人的百年生命。

112．
精進於禪修者的一天，
好過怠惰之人的百年生命。

113．
知見五蘊生滅者的一天，
好過不能知見五蘊生滅者的百年生命。

114．
知見不死道（涅槃）者的一天，
好過不能知見不死道者的百年生命。

115．
知見至上法者的一天，
好過不能知見至上法者的百年生命。
（註：至上法是指九出世間法，即：四道、四果及涅槃。）


New Page 3

Dhammapada VIII

Thousands

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

100-102*:
Better
than if there were thousands
of meaningless words is
one
meaningful
word
that on hearing
brings peace.

Better
than if there were thousands
of meaningless verses is
one
meaningful
verse
that on hearing
brings peace.

And better than chanting hundreds
of meaningless verses is
one
Dhamma-saying
that on hearing
brings peace.

103-105:

Greater in battle
than the man who would conquer
a thousand-thousand men,
is he who would conquer
just one --
himself.

Better to conquer yourself
than others.
When you've trained yourself,
living in constant self-control,
neither a deva nor gandhabba,
nor a Mara banded with Brahmas,
could turn that triumph
back into defeat.

106-108*:

You could, month by month,
at a cost of thousands,
conduct sacrifices
a hundred times,
or
pay a single moment's homage
to one person,
self-cultivated.
Better than a hundred years of sacrifices
would that act of homage be.

You could, for a hundred years,
live in a forest
tending a fire,
or
pay a single moment's homage
to one person,
self-cultivated.
Better than a hundred years of sacrifices
would that act of homage be.

Everything offered
or sacrificed in the world
for an entire year by one seeking merit
doesn't come to a fourth.
Better to pay respect
to those who've gone
the straight way.

109:

If you're respectful by habit,
constantly honoring the worthy,
four things increase:
long life, beauty,
happiness, strength.

110-115:

Better than a hundred years
lived without virtue, uncentered, is
one day
lived by a virtuous person
absorbed in jhana.

And better than a hundred years
lived undiscerning, uncentered, is
one day
lived by a discerning person
absorbed in jhana.

And better than a hundred years
lived apathetic & unenergetic, is
one day
lived energetic & firm.

And better than a hundred years
lived without seeing
arising & passing away, is
one day
lived seeing
arising & passing away.

And better than a hundred years
lived without seeing
the Deathless state, is
one day
lived seeing
the Deathless state.

And better than a hundred years
lived without seeing
the ultimate Dhamma, is
one day
lived seeing
the ultimate Dhamma.


New Page 2

第九：惡品

116．
應速於行善及防止心造惡，
因為行善緩慢之心樂於邪惡。

117．
若人造了惡，
他不應重犯，
不應樂於造惡，
累積邪惡將導致痛苦。

118．
若人行了善，
他應常常行善，
應樂於行善，
累積善業將導致快樂。

119．
只要惡業還未成熟，
惡人依然會看到快樂；
但當惡業成熟時，
他就會遭受惡果。

120．
只要善業還未成熟，
善人依然會遭受痛苦；
但當善業成熟時，
他得享善業的福報。

121．
莫輕視惡行，
以為「小惡不會為我帶來果報」；
如同滴水能注滿水瓶，
愚人累積小惡至罪惡滿盈。

122．
莫輕視善行，
以為「小善不會為我帶來果報」；
如同滴水能注滿水瓶，
智者累積小善至福德滿盈。

123．
如財多而隨從少的富商避開危險的路線，如想要生存之人避免毒藥，
人們亦應避免邪惡。

124．
若手無創口則可以手持毒，
因毒不入侵無創口之人；
不造惡者是不會有罪惡的。

125．
若人冒犯了不應受到冒犯、清淨無染者 ，該罪惡返歸於愚人，如逆風揚塵。

126．
有些人投生母胎，
邪惡者墮入地獄，
正直之人上生天界，
無煩惱者入般涅槃。
（註：在此投生於母胎是指投生作人。無煩惱者即是阿羅漢。）

127．
無論是在虛空中、海洋裡、
山洞內或世上任何地方，
都無處可令人逃脫惡業的果報。

128．
無論是在虛空中、海洋裡、
山洞內或世上任何地方，
都無處可令人逃脫死亡。


New Page 3

Dhammapada IX

Evil

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

116:
Be quick in doing
what's admirable.
Restrain your mind
from what's evil.
When you're slow
in making merit,
evil delights the mind.

117-118:

If a person does evil,
he shouldn't do it again & again,
shouldn't develop a penchant for it.
To accumulate evil
brings pain.

If a person makes merit,
he should do it again & again,
should develop a penchant for it.
To accumulate merit
brings ease.

119-120:

Even the evil
meet with good fortune
as long as their evil
has yet to mature.
But when it's matured
that's when they meet
with evil.

Even the good
meet with bad fortune
as long as their good
has yet to mature.
But when it's matured
that's when they meet
with good fortune.

121-122*:

Don't be heedless of evil
('It won't come to me').
A water jar fills,
even with water
falling in drops.
With evil -- even if
bit
by
bit,
habitually --
the fool fills himself full.

Don't be heedless of merit
('It won't come to me').
A water jar fills,
even with water
falling in drops.
With merit -- even if
bit
by
bit,
habitually --
the enlightened one fills himself full.

123:

Like a merchant with a small
but well-laden caravan
-- a dangerous road,
like a person who loves life
-- a poison,
one should avoid
-- evil deeds.

124:

If there's no wound on the hand,
that hand can hold poison.
Poison won't penetrate
where there's no wound.
There's no evil
for those who don't do it.

125:

Whoever harasses
an innocent man,
a man pure, without blemish:
the evil comes right back to the fool
like fine dust
thrown against the wind.

126*:

Some are born in the human womb,
evildoers in hell,
those on the good course go
to heaven,
while those without effluent:
totally unbound.

127-128:

Not up in the air,
nor in the middle of the sea,
nor going into a cleft in the mountains
-- nowhere on earth --
is a spot to be found
where you could stay & escape
your evil deed.

Not up in the air,
nor in the middle of the sea,
nor going into a cleft in the mountains
-- nowhere on earth --
is a spot to be found
where you could stay & not succumb
to death.


New Page 2

第十：懲罰品

129．
一切眾生都害怕刑罰，
都害怕死亡。
推己及人，
人們不應殺害他人，
或唆使他人殺害生命。

130．
一切眾生都害怕刑罰，
都愛惜自己的生命。
推己及人，
人們不應殺害他人，
或唆使他人殺害生命。

131．
傷害他人以求己樂者，
來世不得安樂。

132．
不傷害他人以求己樂者，
來世得享安樂。

133．
莫向任何人粗言惡語，
受辱罵者將會反擊。
憤怒之言的確是苦因，
換來的只是痛擊。

134．
若你能保持沉默平靜，
像一隻破裂之鼓不再聲響，
你肯定會證悟涅槃，
不再存有憤怒。

135．
如同牧牛者以棍棒驅趕牛群至牧場，
老與死亦在驅逐著眾生的壽命。

136．
愚人造惡時不知其惡，
然而他卻因自己的惡業而受苦，
如同被火焚燒的人。

137．
若人以棍棒傷害無害、不當受到傷害的人，他會很快就遭受到以下十種惡果之一：

138-140．
他會遭受到劇痛，或不幸，或身體傷殘，或重病，或發瘋，或因國王發怒而遭殃，或被誣陷，或失去親人，或財產破毀，或家被火燒毀。該愚人死後將會墮入地獄。

141．
不是裸行，不是結，不是以泥塗身，不是睡在露天之下，不是以灰塵塗身，也不是蹲著勤修能夠清淨還未破除疑惑的人。

142．
雖有莊嚴其身，若他是平靜的、脫離了煩惱、制伏了諸根、擁有道智、完全清淨及捨棄了對一切眾生的瞋恨，那麼，他的確是婆羅門，是沙門，是比丘。
（註：在此，婆羅門、沙門與比丘都是指阿羅漢。）

143．
在這世上，
由於羞於為惡而自制者是稀有的，
他保持警覺及不造令人指責之事，
如良馬不會作出受到鞭打的導因。

144.
如良馬受到鞭策，
人們應精進及對生死輪迴感到悚懼。
以信、戒、精進、定、抉擇法、具足明行與正念來解脫這無量之苦。
（註：dhammavinicchayena「抉擇法」是指karanakarana jananam「辨明諸法之因與非因」。）

145.
治水者疏導水，
矢師矯正箭，
木匠修飾木，
善行者制伏自己。


New Page 3

Dhammapada X

The Rod

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

129-130:
All
tremble at the rod,
all
are fearful of death.
Drawing the parallel to
yourself,
neither kill nor get others to kill.

All
tremble at the rod,
all
hold their life dear.
Drawing the parallel to
yourself,
neither kill nor get others to kill.

131-132:

Whoever takes a rod
to harm living beings desiring ease,
when he himself is looking for ease,
will meet with no ease after death.

Whoever doesn't take a rod
to harm living beings desiring ease,
when he himself is looking for ease,
will meet with ease after death.

133-134:

Speak harshly to no one,
or the words will be thrown
right back at you.
Contentious talk is painful,
for you get struck by rods in return.
If, like a flattened metal pot
you don't resound,
you've attained an Unbinding;
in you there's found
no contention.

135:

As a cowherd with a rod
drives cows to the field,
so aging & death
drive the life
of living beings.

136:

When doing evil deeds,
the fool is oblivious.
The dullard
is tormented
by his own deeds,
as if burned by a fire.

137-140:

Whoever, with a rod,
harasses an innocent man, unarmed,
quickly falls into any of ten things:
harsh pains, devastation, a broken body, grave illness,
mental derangement, trouble with the government,
violent slander, relatives lost, property dissolved,
houses burned down.
At the break-up of the body
this one with no discernment,
reappears in
hell.

141-142:

Neither nakedness nor matted hair
nor mud nor the refusal of food
nor sleeping on the bare ground
nor dust & dirt nor squatting austerities
cleanses the mortal
who's not gone beyond doubt.
If, though adorned, one lives in tune
with the chaste life
-- calmed, tamed, & assured --
having put down the rod toward all beings,
he's a contemplative
a brahman
a monk.

143*:

Who in the world
is a man constrained by conscience,
who awakens to censure
like a fine stallion to the whip?

144:

Like a fine stallion
struck with a whip,
be ardent & chastened.
Through conviction
virtue, persistence,
concentration, judgment,
consummate in knowledge & conduct,
mindful,
you'll abandon this not-insignificant pain.

145:

Irrigators guide the water.
Fletchers shape the arrow shaft.
Carpenters shape the wood.
Those of good practices control
themselves.


New Page 2

第十一：老品

146.
（世間）常在燒，
為何還有歡笑？
為何還有喜悅？
當被黑暗覆蔽時，
為何不尋求明燈？

147.
看這被裝飾的身體，
它是一堆的瘡痍，
由（骨頭）所支持，
多病與擁有許多（欲）念。
此身的確不堅固及不能常存。

148.
這身體隨著年紀衰老，
它是一窠的疾病，易壞的。
當這惡臭的污穢體分解時，
生命真的結束於死亡。

149.
這些灰白的骨頭就像在秋天裡被丟棄的葫蘆一般，見到它們又有什麼可喜的呢？

150.
此城（身）以骨建成，
再以血肉包裝；
內裡藏著老、死、我慢與貶抑。

151.
裝飾得華麗的皇家馬車亦終須損壞，
人體也是一樣會變得衰老，
然而善人之法不會老化。
眾善人如此互相說示。
（註：善人之法是指九出世間法，即：四道、四果與涅槃。）

152.
這少聞之人如牡牛般長大，
只增長肌肉，不增長智慧。

153.
多世以來我在娑婆世界裡漂流，
找卻找不到造屋者。
生而復生的確真苦。

154.
噢，造屋者，我看到你了。
你將無法再造屋。
你的柱子都斷了，你的棟梁都毀了。
我心已證得無為，已滅盡渴愛。
（註：屋子是身體；造屋者是渴愛。無為即是涅槃；滅盡渴愛即已證得阿羅漢果。）

155.
他們少壯時不修梵行，
也不賺取財富；
他們沮喪地浪費了生命，
如同在無魚的乾池裡的老鷺。

156.
他們少壯時不修梵行，
也不賺取財富；
如已損壞的弓般無助地躺著，
悲嘆著種種的過去。


New Page 3

Dhammapada XI

Aging

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

146:
What laughter, why joy,
when constantly aflame?
Enveloped in darkness,
don't you look for a lamp?

147:

Look at the beautified image,
a heap of festering wounds, shored up:
ill, but the object
of many resolves,
where there is nothing
lasting or sure.

148:

Worn out is this body,
a nest of diseases, dissolving.
This putrid conglomeration
is bound to break up,
for life is hemmed in with death.

149:

On seeing these bones
discarded
like gourds in the fall,
pigeon-gray:
what delight?

150:

A city made of bones,
plastered over with flesh & blood,
whose hidden treasures are:
pride & contempt,
aging & death.

151:

Even royal chariots
well-embellished
get run down,
and so does the body
succumb to old age.
But the Dhamma of the good
doesn't succumb to old age:
the good let the civilized know.

152*:

This unlistening man
matures like an ox.
His muscles develop,
his discernment not.

153-154*:

Through the round of many births I roamed
without reward,
without rest,
seeking the house-builder.
Painful is birth
again & again.

House-builder, you're seen!
You will not build a house again.
All your rafters broken,
the ridge pole destroyed,
gone to the Unformed, the mind
has come to the end of craving.

155-156:

Neither living the chaste life
nor gaining wealth in their youth,
they waste away like old herons
in a dried-up lake
depleted of fish.

Neither living the chaste life
nor gaining wealth in their youth,
they lie around,
misfired from the bow,
sighing over old times.


New Page 2

第十二：自品

157.
若人懂得愛惜自身，
他應當好好地保護自己。
在（生命）三個階段的任何階段裡，
智者應保持（對邪惡）警覺。

158.
人們應自己先修好善法，
然後才可教導他人。
此等智者不會有煩惱。

159.
自己所作的應如自己所教的；
只有在完全制伏自己後才可制伏他人。
制伏自己的確是很困難的。

160.
自己的確是自己的依歸，
他人怎能作為自己的依歸？
制伏自己之後，
人們獲得了難得的歸依處（阿羅漢果）。

161.
自己所造之惡，
由自己所生，由自己造成，
它摧毀了愚人，
如同金剛粉碎了寶石。

162.
如同蔓藤纏住娑羅樹，
無德者為自身所作的，
正是其敵所願的。

163.
要做對自己有害的惡事是很容易的，
真正最難做的是對自己有益的善事。

164.
持有邪見的愚人誹謗阿羅漢、聖者、住於正法者的教法，實是自我毀滅；如迦達迦樹生果實，實是為自己帶來滅亡。

165.
只有自己才能造惡，
自己才能污染自己；
只有自己才能不造惡，
自己才能清淨自己。
淨與不淨只看自己，
無人能夠清淨他人。

166.
無論利益他人的事有多重大，
也莫忽視了自身的利益；
清楚地知道了自身的利益，
他應當盡全力獲取它。
（註：attadattham「自身的利益」是指道、果與涅槃。）


New Page 3

Dhammapada XII

Self

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

157*:
If you hold yourself dear
then guard, guard yourself well.
The wise person would stay awake
nursing himself
in any of the three watches of the night,
the three stages of life.

158:

First
he'd settle himself
in what is correct,
only then
teach others.
He wouldn't stain his name
: he is wise.

159:

If you'd mold yourself
the way you teach others,
then, well-trained,
go ahead & tame --
for, as they say,
what's hard to tame is you
yourself.

160:

Your own self is
your own mainstay,
for who else could your mainstay be?
With you yourself well-trained
you obtain the mainstay
hard to obtain.

161:

The evil he himself has done
-- self-born, self-created --
grinds down the dullard,
as a diamond, a precious stone.

162*:

When overspread by extreme vice --
like a sal tree by a vine --
you do to yourself
what an enemy would wish.

163:

They're easy to do --
things of no good
& no use to yourself.
What's truly useful & good
is truly harder than hard to do.

164*:

The teaching of those who live the Dhamma,
worthy ones, noble:
whoever maligns it
-- a dullard,
inspired by evil view --
bears fruit for his own destruction,
like the fruiting of the bamboo.

165*:

Evil is done by oneself
by oneself is one defiled.
Evil is left undone by oneself
by oneself is one cleansed.
Purity & impurity are one's own doing.
No one purifies another.
No other purifies one.

166*:

Don't sacrifice your own welfare
for that of another,
no matter how great.
Realizing your own true welfare,
be intent on just that.


New Page 2

第十三：世間品

167.
莫作卑劣事，莫怠惰過活，
莫執持邪見，莫延長世界。
（註：在此世界是指生死輪迴。）

168.
莫懶於執行（托缽的）責任，
應細心地奉行此善行。
實踐此善行的人，
今生來世皆安樂。

169.
應細心地奉行（托缽的）責任，
莫跟隨惡行（即不托缽）。
實踐此善行的人，
今生來世皆安樂。

170.
若人能有如看待水泡，
或看待海市蜃樓般，
來看待這世界（即五蘊），
那麼，死亡之王就看不到他了。

171.
來吧，看看這世界（即五蘊）。
它像華麗的皇家馬車；
愚人沉湎其中，
但智者毫不執著於它。

172.
以前放逸，後來精進的人，
如無雲的明月，照亮這世間。

173.
以善撲滅了舊惡之人，
如無雲的明月，照亮這世間。
（註：「以善」的善是指阿羅漢道智）。

174.
這世界是黑暗的，
在此中能（以觀智）洞察之人很少。
就像只有少數的鳥能逃脫羅網，
只有少數幾人能去到天界（與涅槃）。

175.
天鵝在天空中飛翔，
有神通者在虛空中飛行；
智者在戰勝魔王與魔軍之後，
脫離了這世間（即證得涅槃）。

176.
違犯一種法，
說妄語及漠視來世者，
是無惡不可為的。
（註：一種法是指真實。）

177.
誠然，
吝嗇的人不會上生天界，
愚人不會讚嘆佈施；
然而智者隨喜佈施，
因此來世獲得安樂。

178.
成為統治這大地唯一的大王，
或上生天界，或統治全宇宙，
都遠遠比不上證悟須陀洹果。


New Page 3

Dhammapada XIII

Worlds

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

167:
Don't associate with lowly qualities.
Don't consort with heedlessness.
Don't associate with wrong views.
Don't busy yourself with the world.

168-169:

Get up! Don't be heedless.
Live the Dhamma well.
One who lives the Dhamma
sleeps with ease
in this world & the next.

Live the Dhamma well.
Don't live it badly.
One who lives the Dhamma
sleeps with ease
in this world & the next.

170*:

See it as a bubble,
see it as a mirage:
one who regards the world this way
the King of Death doesn't see.

171:

Come look at this world
all decked out
like a royal chariot,
where fools plunge in,
while those who know
don't cling.

172-173:

Who once was heedless,
but later is not,
brightens the world
like the moon set free from a cloud.

His evil-done deed
is replaced with skillfulness:
he brightens the world
like the moon set free from a cloud.

174:

Blinded this world --
how few here see clearly!
Just as birds who've escaped
from a net are
few, few
are the people
who make it to heaven.

175:

Swans fly the path of the sun;
those with the power fly through space;
the enlightened flee from the world,
having defeated the armies of Mara.

176*:

The person who tells a lie,
who transgresses in this one thing,
transcending concern for the world beyond:
there's no evil
he might not do.

177:

No misers go
to the world of the devas.
Those who don't praise giving
are fools.
The enlightened
express their approval for giving
and so find ease
in the world beyond.

178*:

Sole dominion over the earth,
going to heaven,
lordship over all worlds:
the fruit of Stream-entry
excels them.


New Page 2

第十四：佛陀品

179.
佛陀的勝利是圓滿的，
再無世間的煩惱可生起。
智慧無邊的佛陀是超越道的，
你能以何道引誘他？

180.
再也沒有羅網般的渴愛
可帶佛陀去任何地方（輪迴）。
智慧無邊的佛陀是超越道的，
你能以何道引誘他？
（註：智慧無邊是指sabbabbuta-bana「一切知智」。在此的「超越道」是指佛陀已解脫了輪迴的因緣，即：愛、取等。）

181.
智者投入禪修中，
樂於出離之寂靜（即涅槃）。
持有正念正覺者，
甚至天神也敬愛。

182.
甚難獲得此人身，
有死生命真難過，
欲聽正法真是難，
甚難會有佛出世。

183.
不造一切惡，實行一切善，
及清淨自心，是諸佛所教。

184.
諸佛說：
「忍辱是最好的德行，涅槃至上。」
出家人不會傷害他人，傷人者不是沙門。

185.
莫辱罵、莫傷害、應依照戒律自制 、
飲食知節量、安住於靜處、勤修增上心 ，這是諸佛的教誡。

186-187.
即使天降金幣雨，欲念也不會滿足。
欲樂只有小小的甜頭，卻有很大的苦果。
如此的明了，即使對天上的快樂，智者也不覺其樂；佛弟子只樂於斷除愛染。

188.
當面對怖畏時，
人們尋求種種歸依處：
高山、森林、公園、樹木與寺院。

189.
但這些都不是平安的歸依處，
不是最上的歸依處。
人們不能依此歸依處而解脫一切苦。

190-191.
歸依佛法僧者，以道智得見四聖諦，
即苦、苦的起因、苦的止息與導向滅苦的八聖道。

192.
誠然，這是平安的歸依處，
是最上的歸依處。
依此歸依處，人們得以解脫一切苦。

193.
最聖潔者是稀有的，他不會隨處出生。
無論這智者生於何處，其家皆得安樂。
（註：最聖潔者是指佛陀。）

194.
諸佛的出世令人喜悅，
正法的宣說令人喜悅，
僧伽的和合令人喜悅，
和合者之行令人喜悅。

195.
他頂禮值得頂禮的人，即已克服障礙與脫離憂悲的佛陀或佛弟子。

196.
此人向寂靜無畏者頂禮所獲得的功德，
是無人能夠計量的。


New Page 3

Dhammapada XIV

Awakened

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

179-180:
Whose conquest can't be undone,
whose conquest no one in the world
can reach;
awakened, his pasture endless,
pathless:
by what path will you lead him astray?

In whom there's no craving
-- the sticky ensnarer --
to lead him anywherever at all;
awakened, his pasture endless,
pathless:
by what path will you lead him astray?

181:

They, the enlightened, intent on jhana,
delighting in stilling
& renunciation,
self-awakened & mindful:
even the devas
view them with envy.

182:

Hard the winning of a human birth.
Hard the life of mortals.
Hard the chance to hear the true Dhamma.
Hard the arising of Awakened Ones.

183-185*:

The non-doing of any evil,
the performance of what's skillful,
the cleansing of one's own mind:
this is the teaching
of the Awakened.

Patient endurance:
the foremost austerity.
Unbinding:
the foremost,
so say the Awakened.
He who injures another
is no contemplative.
He who mistreats another,
no monk.

Not disparaging, not injuring,
restraint in line with the Patimokkha,
moderation in food,
dwelling in seclusion,
commitment to the heightened mind:
this is the teaching
of the Awakened.

186-187:

Not even if it rained gold coins
would we have our fill
of sensual pleasures.
'Stressful,
they give little enjoyment' --
knowing this, the wise one
finds no delight
even in heavenly sensual pleasures.
He is one who delights
in the ending of craving,
a disciple of the Rightly
Self-Awakened One.

188-192*:

They go to many a refuge,
to mountains and forests,
to park and tree shrines:
people threatened with danger.
That's not the secure refuge,
not the supreme refuge,
that's not the refuge,
having gone to which,
you gain release
from all suffering & stress.

But when, having gone
to the Buddha, Dhamma,
& Sangha for refuge,
you see with right discernment
the four noble truths --
stress,
the cause of stress,
the transcending of stress,
& the noble eightfold path,
the way to the stilling of stress:
that's the secure refuge,
that, the supreme refuge,
that is the refuge,
having gone to which,
you gain release
from all suffering & stress.

193:

It's hard to come by
a thoroughbred of a man.
It's simply not true
that he's born everywhere.
Wherever he's born, an enlightened one,
the family prospers,
is happy.

194:

A blessing: the arising of Awakened Ones.
A blessing: the teaching of true Dhamma.
A blessing: the concord of the Sangha.
The austerity of those in concord
is a blessing.

195-196*:

If you worship those worthy of worship,
-- Awakened Ones or their disciples --
who've transcended
complications,
lamentation,
& grief,
who are unendangered,
fearless,
unbound:
there's no measure for reckoning
that your merit's 'this much.'


New Page 2

第十五：樂品

197.
我們的確很安樂地活著。
在眾怨恨之中，
我們無怨無恨；
在眾怨恨者中，
我們住於無怨無恨。

198.
我們的確很安樂地活著。
在眾病之中，
我們無病患；
在眾病患者中，
我們住於無病。

199.
我們的確很安樂地活著。
在眾貪欲之中，
我們無貪無欲；
在眾貪欲者中，
我們住於無貪無欲。
（註：aturesu, atura「病」是指道德之病。）

200.
我們的確很安樂地活著，
無憂無慮地活著。
如同光音天的梵天神般，
我們以喜悅為食。
（註：natthi kibcanam「無憂無慮」是指無貪、無瞋及無痴。）

201.
勝利者招來仇敵，
戰敗者活在苦惱裡；
捨棄勝敗的寂靜者，
得以安樂地過活。
（註：upasanto「寂靜者」是指已斷除煩惱的人。）

202.
無火可比貪欲，
無惡可比瞋恨，
無苦可比五蘊，
無樂可比寂靜。
（註：寂靜即是涅槃。）

203.
飢餓是最大的疾病，
諸行則是最苦。
智者如實知見它們後，
得證至樂的涅槃。
（註：savkhara「諸行」是指五蘊。）

204.
健康是最大的利益，
知足是最大的財富，
可信任的朋友是最親的親人，
涅槃是至上的寂樂。

205.
得嚐獨處與寂靜之味後，
飲法悅者得以無畏無惡。
（註：寂靜即是涅槃。）

206.
得見聖者是很好的，
與他們相處常安樂；
不見愚人亦是常安樂。

207.
與愚人同行者必會長期苦惱。
與愚人相處常是苦，
如與仇敵共生共活；
與智者相處常是樂，
如與親人共生共活。

208.
因此，
人們應跟隨智者、慧者、多聞者、
持恆者及盡責的聖者；
跟隨這樣的善智者，
如同月亮順著星道而行。


New Page 3

Dhammapada XV

Happy

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

197-200:
How very happily we live,
free from hostility
among those who are hostile.
Among hostile people,
free from hostility we dwell.

How very happily we live,
free from misery
among those who are miserable.
Among miserable people,
free from misery we dwell.

How very happily we live,
free from busyness
among those who are busy.
Among busy people,
free from busyness we dwell.

How very happily we live,
we who have nothing.
We will feed on rapture
like the Radiant gods.

201:

Winning gives birth to hostility.
Losing, one lies down in pain.
The calmed lie down with ease,
having set
winning & losing
aside.

202-204:

There's no fire like passion,
no loss like anger,
no pain like the aggregates,
no ease other than peace.

Hunger: the foremost illness.
Fabrications: the foremost pain.
For one knowing this truth
as it actually is,
Unbinding
is the foremost ease.

Freedom from illness: the foremost good fortune.
Contentment: the foremost wealth.
Trust: the foremost kinship.
Unbinding: the foremost ease.

205:

Drinking the nourishment,
the flavor,
of seclusion & calm,
one is freed from evil, devoid
of distress,
refreshed with the nourishment
of rapture in the Dhamma.

206-208:

It's good to see Noble Ones.
Happy their company -- always.
Through not seeing fools
constantly, constantly
one would be happy.

For, living with a fool,
one grieves a long time.
Painful is communion with fools,
as with an enemy --
always.
Happy is communion
with the enlightened,
as with a gathering of kin.

So:
the enlightened man --
discerning, learned,
enduring, dutiful, noble,
intelligent, a man of integrity:
follow him
-- one of this sort --
as the moon, the path
of the zodiac stars.


New Page 2

第十六：喜愛品

209.
做了不該做的，
該做的卻不做；
放棄修行而執取欲樂的人，
將妒嫉精進者的成就。

210.
莫與親愛者相處，
莫與厭惡者相處；
不見親愛者是苦，
見厭惡者也是苦。

211.
因此人們不應執著任何喜愛。
與所愛者分離是苦；無愛無恨者無束縛。

212.
由喜愛引生憂愁，由喜愛引生恐懼。
脫離喜愛者無憂，於他又有何可懼？

213.
由親愛引生憂愁，由親愛引生恐懼。
脫離親愛者無憂，於他又有何可懼？

214.
由欲樂引生憂愁，由欲樂引生恐懼。
脫離欲樂者無憂，於他又有何可懼？

215.
由渴愛引生憂愁，由渴愛引生恐懼。
脫離渴愛者無憂，於他又有何可懼？

216.
由渴愛引生憂愁，由渴愛引生恐懼。
脫離渴愛者無憂，於他又有何可懼？

217.
具足戒行與智見、
住於法、了悟真諦
及實行自己的任務者，
為人人所愛。

218.
欲求到達超言說（即涅槃），
其心盈滿正慮（三果），
及不再執著於欲界的人，
是為「上流人」。
（註：uddhamsoto「上流人」意為向上流去的人，即肯定會生於淨居天的阿那含聖者。）

219.
如長久在異鄉之人，
從遠方平安歸來時，
其親友及願他幸福的人，
都愉快地歡迎他歸來。

220.
同樣地，
在今生行善者去到來世時，
他以前所造的善業會迎接他，
如同親戚迎接親愛的人歸來。


New Page 3

Dhammapada XVI

Dear Ones

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

209*:
Having applied himself
to what was not his own task,
and not having applied himself
to what was,
having disregarded the goal
to grasp at what he held dear,
he now envies those
who kept after themselves,
took themselves
to task.

210-211:

Don't ever -- regardless --
be conjoined with what's dear
or undear.
It's painful
not to see what's dear
or to see what's not.

So don't make anything dear,
for it's dreadful to be far
from what's dear.
No bonds are found
for those for whom
there's neither dear
nor undear.

212-216:

From what's dear is born grief,
from what's dear is born fear.
For one freed from what's dear
there's no grief
-- so how fear?

From what's loved is born grief,
from what's loved is born fear.
For one freed from what's loved
there's no grief
-- so how fear?

From delight is born grief,
from delight is born fear.
For one freed from delight
there's no grief
-- so how fear?

From sensuality is born grief,
from sensuality is born fear.
For one freed from sensuality
there's no grief
-- so how fear?

From craving is born grief,
from craving is born fear.
For one freed from craving
there's no grief
-- so how fear?

217:

One consummate in virtue & vision,
judicious,
speaking the truth,
doing his own task:
the world holds him dear.

218*:

If
you've given birth to a wish
for what can't be expressed,
are suffused with heart,
your mind not enmeshed
in sensual passions:
you're said to be
in the up-flowing stream.

219-220:

A man long absent
comes home safe from afar.
His kin, his friends, his companions,
delight in his return.

In just the same way,
when you've done good
& gone from this world
to the world beyond,
your good deeds receive you --
as kin, someone dear
come home.


New Page 3

第十七：忿怒品

221.
捨棄忿怒、捨棄我慢、克服一切結。
苦惱不會降臨不執著名色與無煩惱之人。
（註：samyajanam「結」一共有十個；被四個道智次第地斷除。Nama「名」是心與心所；rupa「色」是二十八種色法。Akibcanam「無煩惱」即是無貪瞋痴。）

222.
若人能如善御馬者制止疾行的馬車般抑制忿怒，我稱此人為真正的御者，餘者只是執韁人而已。

223.
以無忿（即慈愛）戰勝忿怒者，
以善戰勝惡人，
以佈施戰勝吝嗇的人，
以說真實語戰勝妄語者。

224.
人們應說真實語、不忿怒、（己物雖少）仍然施與乞求者；以此三事他得以上生天界。

225.
聖者不傷害他人，
常防護自身行為，
去到不死（的涅槃），
在其地無憂無愁。

226.
時刻保持醒覺的人，
日以續夜地訓練自己，
他真心地朝向涅槃，
總有一天他的煩惱必會止息。

227.
噢，阿都拉，
這並不是新的，
自古以來即是如此。
人們指責沉默的人，
指責多話的人，
也指責少語的人。
在這世間是無人不受指責的。

228.
在過去、未來與現在，
都沒有只受指責
或只受稱讚的人。

229.
智者日復一日地檢討後，
他會稱讚真正無過失、賢明
及智慧與戒行兼備的人。

230.
誰會指責這有如純金之人？
他為天神所稱讚，
甚至梵天也稱讚。

231.
防止身惡行，善制御己身；
捨棄身惡行，培育身善行。

232.
防止語惡行，善制御己語；
捨棄語惡行，培育語善行。

233.
防止意惡行，善制御己意；
捨棄意惡行，培育意善行。

234.
智者制御身，御語亦御意；
智者於自制，真能善圓滿。


New Page 2

Dhammapada XVII

Anger

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

221:
Abandon anger,
be done with conceit,
get beyond every fetter.
When for name & form
you have no attachment
-- have nothing at all --
no sufferings, no stresses, invade.

222:

When anger arises,
whoever keeps firm control
as if with a racing chariot:
him
I call a master charioteer.
Anyone else,
a rein-holder --
that's all.

223:

Conquer anger
with lack of anger;
bad, with good;
stinginess, with generosity;
a liar, with truth.

224:

By telling the truth;
by not growing angry;
by giving, when asked,
no matter how little you have:
by these three things
you enter the presence of devas.

225:

Gentle sages,
constantly restrained in body,
go to the unwavering state
where, having gone,
there's no grief.

226:

Those who always stay wakeful,
training by day & by night,
keen on Unbinding:
their effluents come to an end.

227-228:

This has come down from old, Atula,
& not just from today:
they find fault with one
who sits silent,
they find fault with one
who speaks a great deal,
they find fault with one
who measures his words.
There's no one unfaulted in the world.

There never was,
will be,
nor at present is found
anyone entirely faulted
or entirely praised.

229-230:

If knowledgeable people praise him,
having observed him
day after day
to be blameless in conduct, intelligent,
endowed with discernment & virtue:
like an ingot of gold --
who's fit to find fault with him?
Even devas praise him.
Even by Brahmas he's praised.

231-234*:

Guard against anger
erupting in body;
in body, be restrained.
Having abandoned bodily misconduct,
live conducting yourself well
in body.

Guard against anger
erupting in speech;
in speech, be restrained.
Having abandoned verbal misconduct,
live conducting yourself well
in speech.

Guard against anger
erupting in mind;
in mind, be restrained.
Having abandoned mental misconduct,
live conducting yourself well
in mind.
Those restrained in body
-- the enlightened --
restrained in speech & in mind
-- enlightened --
are the ones whose restraint is secure.


New Page 2

第十八：污垢品

235.
如今你就像一片枯葉，
死亡使者已在你近旁；
你就快要開始漫長的旅程了，
然而卻沒有旅費。

236.
你應當為自己建個歸依處，
快快勤修以成為智者。
在清除污垢與解脫煩惱之後，
你會上生天界的聖地。

237.
你的生命已到了終點，
就快要去見死亡之王了，
途中又沒有休息站，
然而你卻沒有旅費。

238.
你應當為自己建個歸依處，
快快勤修以成為智者。
在清除污垢與解脫煩惱之後，
你將不會再有生與老。
（註：漫長的旅程是指生死輪迴。Dibbam ariyabhumim「天界聖地」即是色界天的淨居天，只有阿那含聖者才能投生其地。）

239.
智者漸次地、一點點地、剎那至剎那地
清除自己的污垢，
如同金匠清除銀或金的雜質。

240.
如鐵銹自鐵而生，生銹後反蝕其鐵；
同樣地，造惡者的惡業導致他投生惡道。

241.
不背誦是學習的污垢，
不維修是屋子的污垢，
懈怠是美貌的污垢，
無正念是守護者的污垢。


New Page 3

Dhammapada XVIII

Impurities

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

235-238*:
You are now
like a yellowed leaf.
Already
Yama's minions stand near.
You stand at the door to departure
but have yet to provide
for the journey.

Make an island for yourself!
Work quickly! Be wise!
With impurities all blown away,
unblemished,
you'll reach the divine realm
of the noble ones.

You are now
right at the end of your time.
You are headed
to Yama's presence,
with no place to rest along the way,
but have yet to provide
for the journey.

Make an island for yourself!
Work quickly! Be wise!
With impurities all blown away,
unblemished,
you won't again undergo birth
& aging.

239:

Just as a silver smith
step by
step,
bit by
bit,
moment to
moment,
blows away the impurities
of molten silver --
so the wise man, his own.

240*:

Just as rust
-- iron's impurity --
eats the very iron
from which it is born,
so the deeds
of one who lives slovenly
lead him on
to a bad destination.

241-243:

No recitation: the ruinous impurity
of chants.
No initiative: of a household.
Indolence: of beauty.
Heedlessness: of a guard.

In a woman, misconduct is an impurity.
In a donor, stinginess.
Evil deeds are the real impurities
in this world & the next.

More impure than these impurities
is the ultimate impurity:
ignorance.
Having abandoned this impurity,
monks, you're impurity-free.

244-245:

Life's easy to live
for someone unscrupulous,
cunning as a crow,
corrupt, back-biting,
forward, & brash;
but for someone who's constantly
scrupulous, cautious,
observant, sincere,
pure in his livelihood,
clean in his pursuits,
it's hard.

246-248:

Whoever kills, lies, steals,
goes to someone else's wife,
& is addicted to intoxicants,
digs himself up
by the root
right here in this world.

So know, my good man,
that bad deeds are reckless.
Don't let greed & unrighteousness
oppress you with long-term pain.

249-250:

People give
in line with their faith,
in line with conviction.
Whoever gets flustered
at food & drink given to others,
attains no concentration
by day or by night.

But one in whom this is
cut through
up- rooted
wiped out --
attains concentration
by day or by night.

251:

There's no fire like passion,
no seizure like anger,
no snare like delusion,
no river like craving.

252-253:

It's easy to see
the errors of others,
but hard to see
your own.
You winnow like chaff
the errors of others,
but conceal your own --
like a cheat, an unlucky throw.

If you focus on the errors of others,
constantly finding fault,
your effluents flourish.
You're far from their ending.

254-255*:

There's no trail in space,
no outside contemplative.
People are smitten
with complications,
but devoid of complication are
the Tathagatas.

There's no trail in space,
no outside contemplative,
no eternal fabrications,
no wavering in the Awakened.


New Page 2

第十九：住於法品

256.
對事武斷者不公正；
智者應辨別對錯兩者之後才下判斷。

257.
智者不會誤導他人，
而是如法與平等的護法者，
他被稱為「住於法之人」。

258.
人不會只是因為講得多即成為智者；
只有平安無怨無畏之人才是智者。

259.
人不會只是因為講得多即成為精通法者；
聽聞雖少，卻能知見法、對法不失念者，
是真正的精通法者。

260.
他不會只是因為白了頭髮即是長老 ，
僅只是年歲大的人名為「白活到老」。

261.
只有已體證四聖諦與法 、
無害與有戒行、
自制與解脫煩惱 的人
才是真正的長老。

262.
若依然嫉妒、吝嗇與狡猾，
僅只辯才好或容貌美
並不會令人成為善心人。

263.
已斷除、根除與消滅這些（惡法），
及已解脫煩惱的智者才是真正的善心人。

264.
若人無戒行又說妄語，
僅只剃掉頭髮並不會成為沙門。
充滿貪欲之人怎麼會是沙門？

265.
已徹底息滅一切大小惡的人才是沙門，
因為他已克服一切惡。

266.
他不會只是因為去托缽即成為比丘。
他不是比丘，因為他奉行不如法的信仰。
267.
在這世間上，已捨棄善惡兩者、修持梵行、及明了五蘊的人才是真正的比丘。

268-269.
愚人不會只是因為保持沉默而成為聖者。智者如持秤般捨惡而取最上，因此他才是聖者。明了兩種世間者也因此是聖者。
（註：在此varam「最上」是指戒定慧。Ubho loke「兩種世間」是指內外五蘊。內五蘊是指自己的五蘊；外五蘊是其他眾生的諸蘊與非有情的色蘊。修觀禪時必須能夠照見內、外、過去、未來、現在等五蘊、及它們的諸因的無常、苦、無我三相。）

270.
傷害生命者不是聖人；
不會傷害一切生命者才是聖人。

271-272.
比丘不應只是因為有戒行、或多聞、或有禪定、或獨處、或自知「我得享凡夫享受不到的出離樂」而感到滿足，而不滅盡煩惱（即證悟阿羅漢道果）。
（註：nekkhamasukham「出離樂」是指阿那含果。）


New Page 3

Dhammapada XIX

The Judge

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

256-257*:
To pass judgment hurriedly
doesn't mean you're a judge.
The wise one, weighing both
the right judgment & wrong,
judges others impartially --
unhurriedly, in line with the Dhamma,
guarding the Dhamma,
guarded by Dhamma,
intelligent:
he's called a judge.

258-259*:

Simply talking a lot
doesn't mean one is wise.
Whoever's secure --
no hostility,
fear --
is said to be wise.

Simply talking a lot
doesn't maintain the Dhamma.
Whoever
-- although he's heard next to nothing --
sees Dhamma through his body,
is not heedless of Dhamma:
he's one who maintains the Dhamma.

260-261:

A head of gray hairs
doesn't mean one's an elder.
Advanced in years,
one's called an old fool.
But one in whom there is
truth, restraint,
rectitude, gentleness,
self-control --
he's called an elder,
his impurities disgorged,
enlightened.

262-263:

Not by suave conversation
or lotus-like coloring
does an envious, miserly cheat
become an exemplary man.
But one in whom this is
cut through
up- rooted
wiped out --
he's called exemplary,
his aversion disgorged,
intelligent.

264-265*:

A shaven head
doesn't mean a contemplative.
The liar observing no duties,
filled with greed & desire:
what kind of contemplative's he?

But whoever tunes out
the dissonance
of his evil qualities
-- large or small --
in every way
by bringing evil to consonance:
he's called a contemplative.

266-267:

Begging from others
doesn't mean one's a monk.
As long as one follows
householders' ways,
one is no monk at all.

But whoever puts aside
both merit & evil and,
living the chaste life,
judiciously
goes through the world:
he's called a monk.

268-269*:

Not by silence
does someone confused
& unknowing
turn into a sage.
But whoever -- wise,
as if holding the scales,
taking the excellent --
rejects evil deeds:
he is a sage,
that's how he's a sage.
Whoever can weigh
both sides of the world:
that's how he's called
a sage.

270:

Not by harming life
does one become noble.
One is termed noble
for being gentle
to all living things.

271-272*:

Monk,
don't
on account of
your precepts & practices,
great erudition,
concentration attainments,
secluded dwelling,
or the thought, 'I touch
the renunciate ease
that run-of-the-mill people
don't know':
ever let yourself get complacent
when the ending of effluents
is still unattained.


New Page 2

第二十：道品

273.
於諸道之中，八聖道最勝；
於諸諦之中，四聖諦最勝；
於諸法之中，離欲（即涅槃）最勝；
於諸二足（人類）之中，一切知者最勝。

274.
這是唯一的道路，
再無其他知見清淨之道。
實踐此道能令魔王迷惑。

275.
實踐此道，你將能滅苦。
在親自知見這能拔除煩惱之刺的道路後，我對你們宣說此道。

276.
你必須自己努力，如來只能指示道路。
修禪者得以解脫魔王的束縛。
（註：一切知者與如來都是佛陀的名稱。）

277.
諸行無常。
當以智慧知見這點時，
他就會對苦（即五蘊）感到厭倦。
這即是朝向清淨之道。

278.
諸行是苦。
當以智慧知見這點時，
他就會對苦（即五蘊）感到厭倦。

這即是朝向清淨之道。
279.
諸法無我。
當以智慧知見這點時，
他就會對苦（即五蘊）感到厭倦。
這即是朝向清淨之道。
（註：在此，智慧是指觀智。諸行是指一切有為法。諸法則包括一切有為法、概念法與無為法，即涅槃。於此，不能說「諸法無常」或「諸法是苦」，因為概念法與無為法都不是「無常」，也不是「苦」的。）

280.
懶人當勤時不努力，雖年青力壯卻怠惰，
意志薄弱及心散亂，無法以慧體證道智。

281.
慎言、攝心、亦不以身造惡。
且讓他清淨此三業，
及贏獲聖者覺悟之道。

282.
智慧生於禪修之中，無禪修智慧即退失；
知曉此二得失之道，且實踐以令慧增長。

283.
諸比丘，且砍掉（欲）林而非真樹；
怖畏自欲林而生。
砍掉欲林與欲叢，
以達到無（欲）林。

284.
只要男子對女子的情欲還有些少未斷除，他的心即還是受到束縛，
如同小牛離不開母牛。

285.
且斷除自己的貪，如以手拔掉秋蓮。
善逝已說示涅槃，且培育寂靜之道。
（註：善逝也是佛陀的名稱。）

286.
愚人心想：「雨季時我住在這裡，冬天和夏天時我也住在這裡。」
卻覺察不到（就快要死的）危險。

287.
寵愛孩子與家畜者，其心執著於欲樂。
他被死神捉走，如洪水沖掉沉睡中之村。

288.
兒子、父母或親戚都不能保護被死神捕捉之人。的確無親族能給予保護。

289.
明了這一點，持守戒律的智者應迅速地清除趣向涅槃之道的阻礙。


New Page 3

Dhammapada XX

The Path

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

273*:
Of paths, the eightfold is best.
Of truths, the four sayings.
Of qualities, dispassion.
Of two-footed beings,
the one with the eyes
to see.

274-276*:

Just this
is the path
-- there is no other --
to purify vision.
Follow it,
and that will be Mara's
bewilderment.

Following it,
you put an end
to suffering & stress.
I have taught you this path
having known
-- for your knowing --
the extraction of arrows.

It's for you to strive
ardently.
Tathagatas simply
point out the way.
Those who practice,
absorbed in jhana:
from Mara's bonds
they'll be freed.

277-279*:

When you see with discernment,
'All fabrications are inconstant' --
you grow disenchanted with stress.
This is the path
to purity.

When you see with discernment,
'All fabrications are stressful' --
you grow disenchanted with stress.
This is the path
to purity.

When you see with discernment,
'All phenomena are not-self' --
you grow disenchanted with stress.
This is the path
to purity.

280:

At the time for initiative
he takes no initiative.
Young, strong, but lethargic,
the resolves of his heart
exhausted,
the lazy, lethargic one
loses the path
to discernment.

281:

Guarded in speech,
well-restrained in mind,
you should do nothing unskillful
in body.
Purify
these three courses of action.
Bring to fruition
the path that seers have proclaimed.

282:

From striving comes wisdom;
from not, wisdom's end.
Knowing these two courses
-- to development,
decline --
conduct yourself
so that wisdom will grow.

283-285*:

Cut down
the forest of desire,
not the forest of trees.
From the forest of desire
come danger & fear.
Having cut down this forest
& its underbrush, monks,
be deforested.

For as long as the least
bit of underbrush
of a man for women
is not cleared away,
the heart is fixated
like a suckling calf
on its mother.

Crush
your sense of self-allure
like an autumn lily
in the hand.
Nurture only the path to peace
-- Unbinding --
as taught by the One Well Gone.

286-289*:

'Here I'll stay for the rains.
Here, for the summer & winter.'
So imagines the fool,
unaware of obstructions.

That drunk-on-his-sons-&-cattle man,
all tangled up in the mind:
death sweeps him away --
as a great flood,
a village asleep.
There are no sons
to give shelter,
no father,
no family
for one seized by the Ender,
no shelter among kin.

Conscious
of this compelling reason,
the wise man, restrained by virtue,
should make the path pure
-- right away --
that goes all the way to Unbinding.


New Page 2

第廿一：雜品

290.
若捨棄小樂會獲得大樂，
預見大樂的智者應當捨棄小樂。

291.
為求自己的快樂，
而令他人痛苦者，
他受到怨恨束縛，
而無法解脫怨恨。

292.
若人該做的事不做，
卻做了不該做的事，
又驕慢與自我放縱，
他的煩惱即會增長。

293.
若人常勤修身至念，不做不該做的事，
又常做該做的事，及具有正念與明覺，
其煩惱將會止息。
（註：該做的事是指勤修戒定慧。）

294.
在殺掉母親（即渴愛）、父親（即我慢）與兩位剎帝利王（即常見與斷見）、及摧毀了國家（即六根與六所緣）和她的眾臣（即執取）之後，婆羅門（即阿羅漢）得以解脫苦。

295.
在殺掉母親、父親與兩位婆羅門王、及消滅了有疑如虎的五蓋之後，婆羅門（即阿羅漢）得以解脫苦。

296.
喬達摩的弟子們心常醒覺，
不論晝夜皆常念佛（的功德）。

297.
喬達摩的弟子們心常醒覺，
不論晝夜皆常念法（的功德）。

298.
喬達摩的弟子們心常醒覺，
不論晝夜皆常念僧（的功德）。

299.
喬達摩的弟子們心常醒覺，
不論晝夜皆常念身（不淨）。

300.
喬達摩的弟子們心常醒覺，
不論晝夜皆樂於悲（即無害）。

301.
喬達摩的弟子們心常醒覺，
不論晝夜皆樂於培育（對一切眾生的慈愛）。

302.
成為比丘是很難得的；
過後又樂於比丘的修行更是難得。
艱難的俗家生活是痛苦的；
與性格不同之人相處是痛苦的。
生死輪迴中的旅人不斷遭受痛苦，
因此別作生死輪迴的旅人，
別作不斷受苦的人。

303.
他信戒具足，有聲譽財富，
無論去何處，皆備受尊敬。

304.
善人有如喜瑪拉雅山，
雖在遠處亦明顯可見；
惡人有如在黑夜裡放射的箭，
雖在近處亦看不到。

305.
他獨坐、獨處、獨行地勤修、
獨自克服自己、樂於住在林中。


New Page 3

Dhammapada XXI

Miscellany

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

290:
If, by forsaking
a limited ease,
he would see
an abundance of ease,
the enlightened man
would forsake
the limited ease
for the sake
of the abundant.

291:

He wants his own ease
by giving others dis-ease.
Intertwined in the inter-
action of hostility,
from hostility
he's not set free.

292-293*:

In those who
reject what should,
& do what shouldn't be done
-- heedless, insolent --
effluents grow.

But for those who
are well-applied, constantly,
to mindfulness immersed in the body;
don't indulge
in what shouldn't be done
& persist
in what should
-- mindful, alert --
effluents come to an end.

294-295*:

Having killed mother & father,
two warrior kings,
the kingdom & its dependency --
the brahman, untroubled, travels on.

Having killed mother & father,
two learned kings,
&, fifth, a tiger --
the brahman, untroubled, travels on.

296-301*:

They awaken, always wide awake:
Gotama's disciples
whose mindfulness, both day & night,
is constantly immersed
in the Buddha.

They awaken, always wide awake:
Gotama's disciples
whose mindfulness, both day & night,
is constantly immersed
in the Dhamma.

They awaken, always wide awake:
Gotama's disciples
whose mindfulness, both day & night,
is constantly immersed
in the Sangha.

They awaken, always wide awake:
Gotama's disciples
whose mindfulness, both day & night,
is constantly immersed
in the body.

They awaken, always wide awake:
Gotama's disciples
whose hearts delight, both day & night,
in harmlessness.

They awaken, always wide awake:
Gotama's disciples
whose hearts delight, both day & night,
in developing the mind.

302:

Hard is the life gone forth,
hard to delight in.
Hard is the miserable
householder's life.
It's painful to stay with dissonant people,
painful to travel the road.
So be neither traveler
nor pained.

303*:

The man of conviction
endowed with virtue,
glory, & wealth:
wherever he goes
he is honored.

304:

The good shine from afar
like the snowy Himalayas.
The bad don't appear
even when near,
like arrows shot into the night.

305:

Sitting alone,
resting alone,
walking alone,
untiring.
Taming himself,
he'd delight alone --
alone in the forest.


New Page 2

第廿二：地獄品

306.
說妄語者墮入地獄；
造惡後說「我沒有做」的人也墮入地獄。他們兩者都是造惡者，
死後來世同樣在（地獄）裡受苦。

307.
許多身穿袈裟覆蓋及頸的人，
性格惡劣而不自制。
由於自己的惡業，
這些造惡者死後墮入地獄。

308.
對於無戒行與不自制的人，
吞下燒得火紅的鐵球
也好過食用人們供養的食物。

309.
放縱自己而與他人之妻通奸者會遭受四種不幸，即：有惡業、睡不安眠、受到譴責與在地獄裡受苦。
310.
這是有惡業又會墮入地獄的。
受驚嚇的男女之享受是短暫的，
而且國王又會給予重罰。
因此男人不應與他人之妻通奸。

311.
如同不握好古沙草就會割傷手，
胡亂的出家生活拖該比丘入地獄。

312.
散漫的行為、腐敗的修行、
可疑的梵行，皆無大果報。

313.
有該做的即應當好好地做、
穩健與精進地做，
因為散漫的比丘生活
會散播更多（煩惱）的塵埃。

314.
最好別造惡業；
惡業過後會折磨造惡者。
最好是行善業；
行善後不會苦惱。

315.
比如邊界之城內外都需要防護，
你也應如此防護自己。
莫錯失這大好機會，
錯失這機會的人去到地獄時就會悲痛。

316.
對不應羞恥的感到羞恥、
對應羞恥的不感到羞恥、
及持有邪見的人，
將會墮入惡趣。

317.
對無險的視為危險、
對危險的視為無險、
及持有邪見的人，
將會墮入惡趣。

318.
把無惡的想成有惡，
對惡的又不見其惡，
及持有邪見的人，
將會墮入惡趣。

319.
知道惡的是惡、
知道善的是善、
及持有正見的人，
將會投生至善趣。


New Page 3

Dhammapada XXII

Hell

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

306:
He goes to hell,
the one who asserts
what didn't take place,
as does the one
who, having done,
says, 'I didn't.'
Both -- low-acting people --
there become equal:
after death, in the world beyond.

307-308:

An ochre robe tied 'round their necks,
many with evil qualities
-- unrestrained, evil --
rearise, because of their evil acts,
in hell.

Better to eat an iron ball
-- glowing, aflame --
than that, unprincipled &
unrestrained,
you should eat the alms of the country.

309-310:

Four things befall the heedless man
who lies down with the wife of another:
a wealth of demerit;
a lack of good sleep;
third, censure;
fourth, hell.

A wealth of demerit, an evil destination,
& the brief delight of a
fearful man with a
fearful woman,
& the king inflicts a harsh punishment.
So
no man should lie down
with the wife of another.

311-314:

Just as sharp-bladed grass,
if wrongly held,
wounds the very hand that holds it --
the contemplative life, if wrongly grasped,
drags you down to hell.

Any slack act,
or defiled observance,
or fraudulent life of chastity
bears no great fruit.

If something's to be done,
then work at it firmly,
for a slack going-forth
kicks up all the more dust.

It's better to leave a misdeed
undone.
A misdeed burns you afterward.
Better that a good deed be done
that, after you've done it,
won't make you burn.

315:

Like a frontier fortress,
guarded inside & out,
guard yourself.
Don't let the moment pass by.
Those for whom the moment is past
grieve, consigned to hell.

316-319:

Ashamed of what's not shameful,
not ashamed of what is,
beings adopting wrong views
go to a bad destination.

Seeing danger where there is none,
& no danger where there is,
beings adopting wrong views
go to a bad destination.

Imagining error where there is none,
& no error where there is,
beings adopting wrong views
go to a bad destination.

But knowing error as error,
and non-error as non-,
beings adopting right views
go to a good
destination.


New Page 2

第廿三：象品

320.
如同在戰場上的象忍受箭射，
我亦應忍受（他人的）毀謗。
誠然，多數人是無戒行的。

321.
只有已受馴服的（馬和象）才可被帶往人群；國王只騎已受馴服的（馬和象）。在眾人之中的最上者是已制伏自己及能忍受毀謗的人。

322.
已受馴服的騾、駿馬與大象是優良的；
然而能以（道智）制伏自己者更為優良。

323.
以任何車乘皆不能去到未到過之地；
只有完全制御自己的人才能到達其地。
（註：未到過之地是指涅槃。）

324.
那名為護財的象發怒時是難以制伏的，
被捕後牠絕食，只想著要回去象林（照顧母親）。

325.
愚人怠惰、貪吃又如飽食的豬般懶睡。
這愚人必須不斷地輪迴。

326.
在過去，
此心隨著自己的喜好四處飄蕩。
現在，
我將善御己心，
如象師持鉤制伏發狂的象。

327.
當樂於精進、防護己心。
如受困的象脫出泥沼般，
你亦應使自己脫離煩惱的泥沼。

328.
若人能找到有德及有智慧的聖者為伴，
他應歡喜及有正念地與其人共同生活，
而克服一切危難。

329.
若人不能找到有德及有智慧的聖者為伴，
他就應該獨自生活，
如捨棄所征服的國土之王，
又如瑪當伽象在森林裡獨行。

330.
寧可獨自生活，亦絕不與愚人為友。
所以人們應當獨自過活、不造惡，
如瑪當伽象般在森林裡自由自在地獨行。

331.
在需要時有朋友是樂，
對所擁有的感到滿足是樂，
臨命終時有善業是樂，
脫離一切苦是樂。

332.
在這世上，事奉母親是樂，
事奉父親也是樂。
在這世上，事奉沙門是樂，
事奉婆羅門也是樂。

333.
能夠持戒到老是樂，
有不動搖的信心是樂，
獲得智慧是樂，
不造惡是樂。
（註：在此婆羅門是指佛陀、辟支佛與阿羅漢。）


New Page 3

Dhammapada XXIII

Elephants

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

320:
I -- like an elephant in battle,
enduring an arrow shot from a bow --
will endure a false accusation,
for the mass of people
have no principles.

321:

The tamed is the one
they take into assemblies.
The tamed is the one
the king mounts.
The tamed who endures
a false accusation
is, among human beings,
the best.

322-323:

Excellent are tamed mules,
tamed thoroughbreds,
tamed horses from Sindh.
Excellent, tamed tuskers,
great elephants.
But even more excellent
are those self-tamed.

For not by these mounts could you go
to the land unreached,
as the tamed one goes
by taming, well-taming, himself.

324*:

The tusker, Dhanapalaka,
deep in rut, is hard to control.
Bound, he won't eat a morsel:
the tusker misses
the elephant wood.

325:

When torpid & over-fed,
a sleepy-head lolling about
like a stout hog, fattened on fodder:
a dullard enters the womb
over &
over again.

326:

Before, this mind went wandering
however it pleased,
wherever it wanted,
by whatever way that it liked.
Today I will hold it aptly in check --
as one wielding a goad, an elephant in rut.

327:

Delight in heedfulness.
Watch over your own mind.
Lift yourself up
from the hard-going way,
like a tusker sunk in the mud.

328-330*:

If you gain a mature companion --
a fellow traveler, right-living, enlightened --
overcoming all dangers
go with him, gratified,
mindful.

If you don't gain a mature companion --
a fellow traveler, right-living, enlightened --
go alone
like a king renouncing his kingdom,
like the elephant in the Matanga wilds,
his herd.

Going alone is better,
there's no companionship with a fool.
Go alone,
doing no evil, at peace,
like the elephant in the Matanga wilds.

331-333:

A blessing: friends when the need arises.
A blessing: contentment with whatever there is.
Merit at the ending of life is a blessing.
A blessing: the abandoning of all suffering
& stress.
A blessing in the world: reverence to your mother.
A blessing: reverence to your father as well.
A blessing in the world: reverence to a contemplative.
A blessing: reverence for a brahman, too.
A blessing into old age is virtue.
A blessing: conviction established.
A blessing: discernment attained.
The non-doing of evil things is
a blessing.


New Page 2

第廿四：渴愛品

334.
沉於怠惰之人的渴愛有如蔓藤般滋長。
他有如林裡貪吃果子的猴子，
從這一世跳到那一世。

335.
在這世上，
對於為卑劣的渴愛所控制的人，
他的痛苦就會增長，
有如受到好好澆水的野草般增長。

336.
在這世上，
對於能克服這難以克服的卑劣渴愛之人，
他的痛苦則會消失，
就有如水珠從荷葉上掉落一般。

337.
如是我當向你們這些在此集會的人宣說此善法：「有如在掘一枝良好的樹根一樣，把渴愛連根拔起。別讓魔王不斷地折磨你，有如洪水不斷沖擊蘆葦般折磨你。」

338.
如被砍倒的樹，若其根未受損而深固，它即會重生。同樣地，若潛伏的渴愛未被根除，此苦（生老死）即會不斷地生起。

339.
那持有邪見及具有奔向欲境的三十六道強（愛）流之人，為欲思惟沖走。

340.
渴愛之流奔向一切感官目標；渴愛之藤自（六門）而生，及纏住（六塵）。看到渴愛之藤在滋長，你應以道智砍斷其根。

341.
在眾生之中，流著的是受到渴愛滋潤的快樂。那些執著與追求欲樂的眾生，必須遭受生與老。

342.
為渴愛所困的人驚慌得有如落網的野兔。他被束縛緊緊地綁住，必須長期受苦（生死輪迴）。

343.
為渴愛所困的人驚慌得有如落網的野兔。
因此，想令自己獲得解脫者應滅除渴愛。

344.
在捨離欲林（即俗家生活）之後，
他去到修行林（即比丘生活）。
但當離開欲林之後，
他卻又趕著回去那欲林。
看吧，這已獲得自由者又趕著重投束縛。

345-346.
智者不會說由鐵、木與麻繩所造的束縛是堅牢的；他們只說對珠寶、妻子與兒女的渴愛執著的束縛才是堅牢的。它們把人拖到（惡道）去；雖然看似柔軟卻難以解除。智者斷除此渴愛之束縛，堅決地捨棄欲樂與出家去。

347.
執著渴愛的人隨著自己所造的欲流而去，
如蜘蛛投向自己所結的網。
智者斷除渴愛之束縛，
捨離一切苦而遨遊。

348.
捨棄過去、未來與現在。
在到達最後一生之後，
心已解脫一切，你將不會再有生與老。

349.
對於受到欲念擾亂的人，
他的渴愛很強，
不斷把事物看成美好，
其渴愛也不斷地增長。
誠然，他弄到自己的束縛更為堅牢。

350.
樂於平息（欲）念及時刻保持正念的人，觀照（身等）不淨，肯定能夠脫離渴愛。此人將會斷除魔王的束縛。

351.
已證得阿羅漢果的人是無畏、無貪與無煩惱的。他已斷除了生命之刺（例如渴愛）。這是他的最後一生。

352.
無貪欲、無執著、通達聖典的詞義語法與次第的人是為「此生是最後一生的大智者、大丈夫」。

353.
我已征服了一切、了知一切、
不執著一切、捨棄一切。
在滅除了貪欲之後（即證得阿羅漢果），我脫離了諸煩惱。
自證四聖諦之後，
我應稱誰為師？

354.
在一切施之中，法施最殊勝；
在一切味之中，法味最殊勝；
在一切悅之中，法悅最殊勝；
滅除渴愛戰勝了一切苦（生死輪迴）。

355.
財富毀滅愚人，
但毀不了尋求彼岸之人。
愚人以對財富的貪欲毀滅了自己，
如害他人般害了自己。

356.
雜草損壞了田地；
貪欲害慘了眾生。
因此施予離貪者，
必將獲得大果報 。

356.
雜草損壞了田地；
瞋恨害慘了眾生。
因此施予離瞋者，
必將獲得大果報。

356.
雜草損壞了田地；
愚痴害慘了眾生。
因此施予離痴者，
必將獲得大果報。

356.
雜草損壞了田地；
欲望害慘了眾生。
因此施予離欲者，
必將獲得大果報。


New Page 3

Dhammapada XXIV

Craving

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

334:
When a person lives heedlessly,
his craving grows like a creeping vine.
He runs now here
& now there,
as if looking for fruit:
a monkey in the forest.

335-336:

If this sticky, uncouth craving
overcomes you in the world,
your sorrows grow like wild grass
after rain.

If, in the world, you overcome
this uncouth craving, hard to escape,
sorrows roll off you,
like water beads off
a lotus.

337*:

To all of you gathered here
I say: Good fortune.
Dig up craving
-- as when seeking medicinal roots, wild grass --
by the root.
Don't let Mara cut you down
-- as a raging river, a reed --
over & over again.

338:

If its root remains
undamaged & strong,
a tree, even if cut,
will grow back.
So too if latent craving
is not rooted out,
this suffering returns
again
&
again.

339-340*:

He whose 36 streams,
flowing to what is appealing, are strong:
the currents -- resolves based on passion --
carry him, of base views, away.

They flow every which way, the streams,
but the sprouted creeper stays
in place.
Now, seeing that the creeper's arisen,
cut through its root
with discernment.

341*:

Loosened & oiled
are the joys of a person.
People, bound by enticement,
looking for ease:
to birth & aging they go.

342-343*:

Encircled with craving,
people hop round & around
like a rabbit caught in a snare.
Tied with fetters & bonds
they go on to suffering,
again & again, for long.

Encircled with craving,
people hop round & around
like a rabbit caught in a snare.
So a monk
should dispel craving,
should aspire to dispassion
for himself.

344:

Cleared of the underbrush
but obsessed with the forest,
set free from the forest,
right back to the forest he runs.
Come, see the person set free
who runs right back to the same old chains!

345-347*:

That's not a strong bond
-- so say the enlightened --
the one made of iron, of wood, or of grass.
To be smitten, enthralled,
with jewels & ornaments,
longing for children & wives:
that's the strong bond,
-- so say the enlightened --
one that's constraining,
elastic,
hard to untie.
But having cut it, they
-- the enlightened -- go forth,
free of longing, abandoning
sensual ease.

Those smitten with passion
fall back
into a self-made stream,
like a spider snared in its web.
But, having cut it, the enlightened set forth,
free of longing, abandoning
all suffering & stress.

348*:

Gone to the beyond of becoming,
you let go of in front,
 let go of behind,
 let go of between.
With a heart everywhere let-go,
you don't come again to birth
& aging.

349-350*:

For a person
forced on by his thinking,
fierce in his passion,
focused on beauty,
craving grows all the more.
He's the one
who tightens the bond.
But one who delights
in the stilling of thinking,
always mindful
cultivating
a focus on the foul:
He's the one
who will make an end,
the one who will cut Mara's bond.

351-352*:

Arrived at the finish,
unfrightened, unblemished, free
of craving, he has cut away
the arrows of becoming.
This physical heap is his last.
Free from craving,
ungrasping,
astute in expression,
knowing the combination of sounds --
which comes first & which after.
He's called a
last-body
greatly discerning
great man.

353*:

All-conquering,
all-knowing am I,
with regard to all things,
unadhering.
All-abandoning,
released in the ending of craving:
having fully known on my own,
to whom should I point as my teacher?

354*:

A gift of Dhamma conquers all gifts;
the taste of Dhamma, all tastes;
a delight in Dhamma, all delights;
the ending of craving, all suffering
& stress.

355:

Riches ruin the man
weak in discernment,
but not those who seek
the beyond.
Through craving for riches
the man weak in discernment
ruins himself
as he would others.

356-359:

Fields are spoiled by weeds;
people, by passion.
So what's given to those
free of passion
bears great fruit.

Fields are spoiled by weeds;
people, by aversion.
So what's given to those
free of aversion
bears great fruit.

Fields are spoiled by weeds;
people, by delusion.
So what's given to those
free of delusion
bears great fruit.

Fields are spoiled by weeds;
people, by longing.
So what's given to those
free of longing
bears great fruit.


New Page 2

第廿五：比丘品

360.
律儀眼是好的，
律儀耳是好的，
律儀鼻是好的，
律儀舌是好的，

361.
律儀身是好的，
律儀語是好的，
律儀意是好的，
律儀諸根是好的，
律儀諸根的比丘得以解脫一切苦。

362.
制御己手、制御己足、制御己語、能夠完全自我控制、樂於修觀與平靜、獨處與知足的人是為比丘。

363.
比丘制御自己的言語，
以平靜的心善巧地說話，
能解說法的涵義。
這比丘的話是柔和甜美的。

364.
住於法、樂於法、禪修法、憶念法的比丘不會脫離正法。
（註：在此法是指saddhamma「正法」，即三十七菩提分及九出世間法。）

365.
不應輕視自己所得的，
也莫妒嫉他人所得的。
妒嫉他人的比丘不會獲得定力。

366.
若比丘所得雖少，
卻不輕視自己所得的，
諸天肯定會稱讚
這生活清淨與不怠惰的人。

367.
不視名色為「我和我的」，及不為名色的壞滅感到憂悲者是真正的比丘。

368.
住於慈愛及勤修正法的比丘將會證悟寂靜、無為與安樂的涅槃。

369.
諸比丘，汲掉這船（身）的水（邪念）。汲掉水後，船就能迅速地行駛。
在斷除貪欲與瞋恨後，你將會證悟涅槃。

370.
斷除五個（低層次的結） 、捨棄五個（高層次的結） 、及培育五個（五根） 。已脫離五種執著 的比丘被稱為「已渡過瀑流者」。

371.
修禪吧，比丘。
莫放逸、莫讓心沉迷於欲樂。
莫失念與吞（熱）鐵丸；
當你被獄火焚燒時，
莫哀號「這真是苦」。

372.
無慧者無定，無定者亦無慧。
具足定慧兩者的人，真的已近涅槃。

373.
比丘去到僻靜處（修禪），
他的心是平靜的，
能清晰地知見正法，
體驗到凡夫所無之樂。

374.
每當觀照五蘊的生滅時，他獲得喜樂。
對於智者來說，這即是朝向涅槃之道。

375-376.
對於有智慧的比丘，開始修行時應：
防護感官、知足、遵守別解脫律儀 、親近精進與生活清淨的善友、友善及行為端正。然後，在（時常）充滿喜悅之下，他將滅盡苦惱（生死輪迴）。

377.
諸比丘，如娃斯迦樹令其枯萎的花脫落一般，你們亦應捨棄貪欲與瞋恨。

378.
身語意皆平靜、善於得定、及已捨棄世俗快樂的比丘是為「寂靜者」。

379.
比丘，你應訓誡自己、檢討自己、防護自己及保持正念，如此你將生活安樂。

380.
自己的確是自己的依歸，
（他人怎能成為自己的依歸？）
自己的確是自己的依靠。
因此，你應如馬商看護良馬般地看護自己。

381.
常充滿喜悅與勤修正法的比丘將證悟寂靜、無為與安樂的涅槃。

382.
比丘雖然年輕，
若勤修正法，
亦會照耀這世間，
如無雲之月。


New Page 3

Dhammapada XXV

Monks

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

360-361*:
Restraint with the eye is good,
good is restraint with the ear.
Restraint with the nose is good,
good is restraint with the tongue.
Restraint with the body is good,
good is restraint with speech.
Restraint with the heart is good,
good is restraint everywhere.
A monk everywhere restrained
is released from all suffering & stress.

362:

Hands restrained,
feet restrained
speech restrained,
supremely restrained --
delighting in what is inward,
content, centered, alone:
he's what they call
a monk.

363*:

A monk restrained in his speaking,
giving counsel unruffled,
declaring the message & meaning:
sweet is his speech.

364:

Dhamma his dwelling,
Dhamma his delight,
a monk pondering Dhamma,
calling Dhamma to mind,
does not fall away
from true Dhamma.

365-366:

Gains:
don't treat your own with scorn,
don't go coveting those of others.
A monk who covets those of others
attains
no concentration.

Even if he gets next to nothing,
he doesn't treat his gains with scorn.
Living purely, untiring:
he's the one
that the devas praise.

367:

For whom, in name & form
in every way,
there's no sense of mine,
& who doesn't grieve
for what's not:
he's deservedly called
a monk.

368*:

Dwelling in kindness, a monk
with faith in the Awakened One's teaching,
would attain the good state,
the peaceful state:
stilling-of-fabrications ease.

369*:

Monk, bail out this boat.
It will take you lightly when bailed.
Having cut through passion, aversion,
you go from there to Unbinding.

370*:

Cut through five,
let go of five,
& develop five above all.
A monk gone past five attachments
is said to have crossed the flood.

371:

Practice jhana, monk,
and don't be heedless.
Don't take your mind roaming
in sensual strands.
Don't swallow -- heedless --
the ball of iron aflame.
Don't burn & complain: 'This is pain.'

372:

There's no jhana
for one with no discernment,
no discernment
for one with no jhana.
But one with both jhana
& discernment:
he's on the verge
of Unbinding.

373-374:

A monk with his mind at peace,
going into an empty dwelling,
clearly seeing the Dhamma aright:
his delight is more
than human.

However it is,
however it is he touches
the arising-&-passing of aggregates:
he gains rapture & joy:
that, for those who know it,
is deathless,
the Deathless.

375-376:

Here the first things
for a discerning monk
are guarding the senses,
contentment,
restraint in line with the Patimokkha.
He should associate with admirable friends.

Living purely, untiring,
hospitable by habit,
skilled in his conduct,
gaining a manifold joy,
he will put an end
to suffering & stress.

377:

Shed passion
& aversion, monks --
as a jasmine would,
its withered flowers.

378:

Calmed in body,
calmed in speech,
well-centered & calm,
having disgorged the baits of the world,
a monk is called
thoroughly
calmed.

379:

You yourself should reprove yourself,
should examine yourself.
As a self-guarded monk
with guarded self,
mindful, you dwell at ease.

380:

Your own self is
your own mainstay.
Your own self is
your own guide.
Therefore you should
watch over yourself --
as a trader, a fine steed.

381*:

A monk with a manifold joy,
with faith in the Awakened One's teaching,
would attain the good state,
the peaceful state:
stilling-of-fabrications ease.

382:

A young monk who strives
in the Awakened One's teaching,
brightens the world
like the moon set free from a cloud.


New Page 2

第廿六：婆羅門品

383.
婆羅門 ，精進地斷除渴愛之流，及捨棄欲欲。婆羅門，知見有為法的止息，以成為證悟無為涅槃的阿羅漢。

384.
當婆羅門善立了二法（即止禪與觀禪），智者（婆羅門）得以滅除一切束縛。

385.
無此岸、無彼岸 、無怖畏及無煩惱者，
我稱此人為婆羅門。

386.
獨處修習禪定、無污垢、應作的皆辦、
無漏及已到達最高境界（阿羅漢果）者，
我稱此人為婆羅門。

387.
太陽日間照耀；
月亮夜間明照；
剎帝利以甲胄輝耀；
婆羅門以禪定生輝；
佛陀的光輝則晝夜不斷地普照。

388.
由於捨棄了邪惡，他被稱為婆羅門；
由於行為清淨，他被稱為婆羅門；
在滅除污垢之後，他被稱為出家人。

389.
莫攻擊婆羅門，
婆羅門不應對攻擊者發怒；
攻擊婆羅門是可恥的，
對攻擊者發怒卻更為可恥。

390.
（無怨恨心）的婆羅門利益非小。
當心不再執著喜樂，
及已斷除害人之心時，
其苦惱才會止息。

391.
不造身語意惡業、
及防護這三處者，
我稱此人為婆羅門。

392.
不論向誰聽聞正等正覺者的教法，
聽者皆應禮敬說法者，
如婆羅門禮敬聖火。

393.
並非由於髮結、或種族、或階級而令人成為婆羅門。只有證悟諦與法的人才是清淨的，才是婆羅門。
（註：諦是四聖諦；法是九出世間法。）

394.
愚痴的人，
你戴髮結有何用？
你穿皮衣有何用？
你只是外表清淨而已，
內裡卻滿是整片欲林。

395.
身穿糞掃衣、清瘦筋脈顯露、
及獨居林中修禪者，
我稱此人為婆羅門。

396.
我不會只是因為他從婆羅門族的母胎中出生即稱他為婆羅門。若還未脫離煩惱，他只算是個低下的婆羅門。只有對無污垢與無執著的人，我才稱他為婆羅門。

397.
他已斷除一切束縛、無畏、無執著及已脫離諸煩惱，我稱此人為婆羅門。

398.
他已斷除（瞋恨之）韁、
（貪欲之）皮帶、
（邪見之）繩、
（愚痴之）鎖、
及已覺知真諦，
我稱此人為婆羅門。

399.
他能忍受辱罵、歐打與困縛而無瞋、
忍辱之力有如整支軍隊的力量，
我稱此人為婆羅門。

400.
他無瞋有德、有戒行與離貪、
制御諸根、此身為最後一身，
我稱此人為婆羅門。

401.
如水不黏荷花葉，
或如在針端上的芥子，
他不執著於欲樂，
我稱此人為婆羅門。

402.
他在此生得證滅苦（涅槃）、
已放下（五蘊）這負擔、
及已解脫諸煩惱，
我稱此人為婆羅門。

403.
他有甚深的智慧、
能分辨道與非道、
已證得最高境界（即阿羅漢果），
我稱此人為婆羅門。

404.
他不與在家人交往，
也不與出家人相混，
離貪少欲，我稱此人為婆羅門。

405.
他已捨棄對一切強弱眾生動用武力，
自己不殺生，也不叫人殺生，
我稱此人為婆羅門。

406.
他對敵人亦不怨恨，
對暴力者保持平和，
無著於一切執著物，
我稱此人為婆羅門。

407.
如在針端上的芥子，
他的貪、瞋、我慢與虛偽皆已脫落，
我稱此人為婆羅門。

408.
他言語柔和，
說有益的實話，
不以言語觸怒任何人，
我稱此人為婆羅門。

409.
在這世上，無論東西是長或短，
是大或小，是好或壞，
他亦絕不會不與而取，
我稱此人為婆羅門。

410.
他不欲求今生或來世，
已解脫貪欲與煩惱，
我稱此人為婆羅門。

411.
他沒有貪欲，
已覺悟四聖諦而斷疑，
已證悟不死的涅槃，
我稱此人為婆羅門。

412.
在這世上，他已超越了善惡兩者，
無憂無貪而清淨，
我稱此人為婆羅門。

413.
如無雲之月，他清淨、澄潔與安詳，
完全滅盡了對生存之欲，
我稱此人為婆羅門。

414.
他已超越了危險的（貪欲）泥沼、艱難的（煩惱）路、生命之洋（生死輪迴）、愚痴的黑暗及四道瀑流，而到達彼岸（涅槃），修習禪定，無貪無疑無著及心寂靜，我稱此人為婆羅門。

415.
在這世上，
他已捨棄了欲樂，
離家而成為比丘，
已斷除了欲欲與生存（即：有），
我稱此人為婆羅門。

416.
在這世上，
他已捨棄了貪欲，
離家而成為比丘，
已斷除了欲欲與生存（即：有），
我稱此人為婆羅門。

417.
他已捨棄了對人生（欲樂）的執著，
已經克服了對天界（欲樂）的執著，
及完全脫離了一切執著，
我稱此人為婆羅門。

418.
他已捨棄了享受欲樂，
以及捨棄了不樂於獨處，
證得平靜及無煩惱，
已征服世界（即五蘊）及勤勇，
我稱此人為婆羅門。

419.
他遍知一切眾生的死與生、不執著、善逝及覺證四聖諦，我稱此人為婆羅門。

420.
諸天、乾達婆或人都不知他（死後）的去處。他已滅盡了煩惱，是阿羅漢，我稱此人為婆羅門。

421.
他不執著於過去、未來與現在的五蘊，
已解脫煩惱與執著，
我稱此人為婆羅門。

422.
他如牛王般無畏、聖潔、勇猛，
是增上戒定慧的尋求者，
是戰勝（三魔王）的勝利者，
無欲無煩惱、覺證四聖諦，
我稱此人為婆羅門。
（註：三個魔王是kilesamara「煩惱魔」、maranamara「死魔」、與devaputtamara「天子魔」。）

423.
他能知過去世，
能看到天界與惡道，
已到了最後一生，
通過道智成為阿羅漢，
已圓滿地成就了一切，
我稱此人為婆羅門。

《法句經》至此完畢。

Buddha sasanam ciram titthatu.
願佛法長住於世。


New Page 3

Dhammapada XXVI

Brahmans

Translated from the Pali by Thanissaro Bhikkhu.
For free distribution only.

383*:
Having striven, brahman,
cut the stream.
Expel sensual passions.
Knowing the ending of fabrications,
brahman,
you know the Unmade.

384*:

When the brahman has gone
to the beyond of two things,
then all his fetters
go to their end --
he who knows.

385*:

One whose beyond or
not-beyond or
beyond-&-not-beyond
can't be found;
unshackled, carefree:
he's what I call
a brahman.

386:

Sitting silent, dustless,
absorbed in jhana,
his task done, effluents gone,
ultimate goal attained:
he's what I call
a brahman.

387:

By day shines the sun;
by night, the moon;
in armor, the warrior;
in jhana, the brahman.
But all day & all night,
every day & every night,
the Awakened One shines
in splendor.

388*:

He's called a brahman
for having banished his evil,
a contemplative
for living in consonance,
one gone forth
for having forsaken
his own impurities.

389*:

One should not strike a brahman,
nor should the brahman
let loose with his anger.
Shame on a brahman's killer.
More shame on the brahman
whose anger's let loose.

390*:

Nothing's better for the brahman
than when the mind is held back
from what is endearing & not.
However his harmful-heartedness
wears away,
that's how stress
simply comes to rest.

391:

Whoever does no wrong
in body,
speech,
heart,
is restrained in these three ways:
he's what I call
a brahman.

392*:

The person from whom
you would learn the Dhamma
taught by the Rightly
Self-Awakened One:
you should honor him with respect --
as a brahman, the flame for a sacrifice.

393-394*:

Not by matted hair,
by clan, or by birth,
is one a brahman.
Whoever has truth
& rectitude:
he is a pure one,
he, a brahman.

What's the use of your matted hair,
you dullard?
What's the use of your deerskin cloak?
The tangle's inside you.
You comb the outside.

395:

Wearing cast-off rags
-- his body lean & lined with veins --
absorbed in jhana,
alone in the forest:
he's what I call
a brahman.

396*:

I don't call one a brahman
for being born of a mother
or sprung from a womb.
He's called a 'bho-sayer'
if he has anything at all.
But someone with nothing,
who clings to no thing:
he's what I call
a brahman.

397:

Having cut every fetter,
he doesn't get ruffled.
Beyond attachment,
unshackled:
he's what I call
a brahman.

398*:

Having cut the strap & thong,
cord & bridle,
having thrown off the bar,
awakened:
he's what I call
a brahman.

399:

He endures -- unangered --
insult, assault, & imprisonment.
His army is strength;
his strength, forbearance:
he's what I call
a brahman.

400*:

Free from anger,
duties observed,
principled, with no overbearing pride,
trained, a 'last-body':
he's what I call
a brahman.

401:

Like water on a lotus leaf,
a mustard seed on the tip of an awl,
he doesn't adhere to sensual pleasures:
he's what I call
a brahman.

402*:

He discerns right here,
for himself,
on his own,
his own
ending of stress.
Unshackled, his burden laid down:
he's what I call
a brahman.

403:

Wise, profound
in discernment, astute
as to what is the path
& what's not;
his ultimate goal attained:
he's what I call
a brahman.

404:

Uncontaminated
by householders
& houseless ones alike;
living with no home,
with next to no wants:
he's what I call
a brahman.

405:

Having put aside violence
against beings fearful or firm,
he neither kills nor
gets others to kill:
he's what I call
a brahman.

406:

Unopposing among opposition,
unbound among the armed,
unclinging among those who cling:
he's what I call
a brahman.

407:

His passion, aversion,
conceit, & contempt,
have fallen away --
like a mustard seed
from the tip of an awl:
he's what I call
a brahman.

408:

He would say
what's non-grating,
instructive,
true --
abusing no one:
he's what I call
a brahman.

409:

Here in the world
he takes nothing not-given
-- long, short,
large, small,
attractive, not:
he's what I call
a brahman.

410:

His longing for this
& for the next world
can't be found;
free from longing, unshackled:
he's what I call
a brahman.

411*:

His attachments,
his homes,
can't be found.
Through knowing
he is unperplexed,
has attained the plunge
into Deathlessness:
he's what I call
a brahman.

412*:

He has gone
beyond attachment here
for both merit & evil --
sorrowless, dustless, & pure:
he's what I call
a brahman.

413:

Spotless, pure, like the moon
-- limpid & calm --
his delights, his becomings,
totally gone:
he's what I call
a brahman.

414:

He has made his way past
this hard-going path
-- samsara, delusion --
has crossed over,
has gone beyond,
is free from want,
from perplexity,
absorbed in jhana,
through no-clinging
Unbound:
he's what I call
a brahman.

415-416:

Whoever, abandoning sensual passions here,
would go forth from home --
his sensual passions, becomings,
totally gone:
he's what I call
a brahman.

Whoever, abandoning craving here,
would go forth from home --
his cravings, becomings,
totally gone:
he's what I call
a brahman.

417:

Having left behind
the human bond,
having made his way past
the divine,
from all bonds unshackled:
he's what I call
a brahman.

418:

Having left behind
delight & displeasure,
cooled, with no acquisitions --
a hero who has conquered
all the world,
every world:
he's what I call
a brahman.

419:

He knows in every way
beings' passing away,
and their re-
arising;
unattached, awakened,
well-gone:
he's what I call
a brahman.

420:

He whose course they don't know
-- devas, gandhabbas, & human beings --
his effluents ended, an arahant:
he's what I call
a brahman.

421*:

He who has nothing
-- in front, behind, in between --
the one with nothing
who clings to no thing:
he's what I call
a brahman.

422:

A splendid bull, conqueror,
hero, great seer --
free from want,
awakened, washed:
he's what I call
a brahman.

423*:

He knows his former lives.
He sees heavens & states of woe,
has attained the ending of birth,
is a sage who has mastered full-knowing,
his mastery totally mastered:
he's what I call
a brahman.


中譯序

法句經

封面

中譯序
英 譯序
英文導言

第一：雙品

第二：不放逸品

第三：心品

第四：花品

第五：愚人品

第六：智者品

第七：阿羅漢品

第八：千品

第九：惡品

第十：懲罰品

第十一：老品

第十二：自品

第十三：世間品

第十四：佛陀品

第十五：樂品

第十六：喜愛品

第十七：忿怒品

第十八：污垢品

第十九：住於法品

第二十：道品

第廿一：雜品

第廿二：地獄品

第廿三：象品

第廿四：渴愛品

第廿五：比丘品

第廿六：婆羅門品


New Page 4

法　句　經
（中英對照）


中譯序

《法句經》是上座部《經藏‧小部》裡的十五部經之一，亦是最廣為人知之經典之一。其中收集了世尊於兩百九十九個事件裡所開示的四百二十三首偈。每首皆能啟發人心、導之向善，確是善逝絕不虛言之教。

此經早已為人譯成多種語文，單只中文亦已有四五個版本。現今譯者再參考幾份英文版把它譯成中文，為的只是以淺白易懂、平實無華的文字，且不乖離原意地把世尊之言呈予讀者，以共沾法益。

為了易於辨明，在編排屬於不同故事的偈文時空一行，屬於相同故事的偈文則不空行。

在此，譯者謹以翻譯此經來禮敬世尊、正法與聖僧伽。願世尊善說的正法寶藏得以久住於世。

感謝校稿者及所有協助出版此書之人。

最後，譯者與他敬愛的母親、長輩、親人、朋友、所有的讀者及一切眾生分享翻譯此書的功德，也把此功德迴向予其已故的父親。願他們的隨喜成為他們早日獲得解脫的助緣。

譯者敬法比丘

一九九九年五月

寫於台灣月眉山靈泉禪寺


New Page 4

Introduction

By Thanissaro Bhikkhu.
For free distribution only.

The Dhammapada, an anthology of verses attributed to the Buddha, has long been recognized as one of the masterpieces of early Buddhist literature. Only more recently have scholars realized that it is also one of the early masterpieces in the Indian tradition of kavya, or belles lettres.

This translation of the Dhammapada is an attempt to render the verses into English in a way that does justice to both of the traditions to which the text belongs. Although it is tempting to view these traditions as distinct, dealing with form (kavya) and content (Buddhism), the ideals of kavya aimed at combining form and content into a seamless whole. At the same time, the early Buddhists adopted and adapted the conventions of kavya in a way that skillfully dovetailed with their views of how teaching and listening played a role in their path of practice. My hope is that the translation presented here will convey the same seamlessness and skill.

As an example of kavya, the Dhammapada has a fairly complete body of ethical and aesthetic theory behind it, for the purpose of kavya was to instruct in the highest ends of life while simultaneously giving delight. The ethical teaching of the Dhammapada is expressed in the first pair of verses: the mind, through its actions (kamma), is the chief architect of one's happiness and suffering both in this life and beyond. The first three chapters elaborate on this point, to show that there are two major ways of relating to this fact: as a wise person, who is heedful enough to make the necessary effort to train his/her own mind to be a skillful architect; and as a fool, who is heedless and sees no reason to train the mind.

The work as a whole elaborates on this distinction, showing in more detail both the path of the wise person and that of the fool, together with the rewards of the former and the dangers of the latter: the path of the wise person can lead not only to happiness within the cycle of death and rebirth, but also to total escape into the Deathless, beyond the cycle entirely; the path of the fool leads not only to suffering now and in the future, but also to further entrapment within the cycle. The purpose of the Dhammapada is to make the wise path attractive to the reader so that he/she will follow it -- for the dilemma posited by the first pair of verses is not one in the imaginary world of fiction; it is the dilemma in which the reader is already placed by the fact of being born.

To make the wise path attractive, the techniques of poetry are used to give "savor" (rasa) to the message. Ancient Indian aesthetic treatises devoted a great deal of discussion to the notion of savor and how it could be conveyed. The basic theory was this: Artistic composition expressed states of emotion or states of mind called "bhava." The standard list of basic emotions included love (delight), humor, grief, anger, energy, fear, disgust, and astonishment. The reader or listener exposed to these presentations of emotion did not participate in them directly; rather, he/she savored them as an aesthetic experience at one remove from the emotion. Thus, the savor of grief is not grief, but compassion. The savor of energy is not energy itself, but admiration for heroism. The savor of love is not love but an experience of sensitivity. The savor of astonishment is a sense of the marvelous. The proof of the indirectness of the aesthetic experience was that some of the basic emotions were decidedly unpleasant, while the savor of the emotion was to be enjoyed.

Although a work of art might depict many emotions, and thus -- like a good meal -- offer many savors for the reader/listener to taste, one savor was supposed to dominate. Writers made a common practice of announcing the savor they were trying to produce, usually stating in passing that their particular savor was the highest of all. The Dhammapada [354] states explicitly that the savor of Dhamma is the highest savor, which indicates that that is the basic savor of the work. Classic aesthetic theory lists the savor of Dhamma, or justice, as one of the three basic varieties of the heroic savor (the other two deal with generosity and war): thus we would expect the majority of the verses to depict energy, and in fact they do, with their exhortations to action, strong verbs, repeated imperatives, and frequent use of the imagery from battles, races, and conquests.

Dhamma, in the Buddhist sense, implies more than the "justice" of Dhamma in aesthetic theory. However, the long section of the Dhammapada devoted to "The Judge" -- beginning with a definition of a good judge, and continuing with examples of good judgment -- shows that the Buddhist concept of Dhamma has room for the aesthetic meaning of the term as well. Classic theory also holds that the heroic savor should, especially at the end of a piece, shade into the marvelous. This, in fact, is what happens periodically throughout the Dhammapada, and especially at the end, where the verses express astonishment at the amazing and paradoxical qualities of a person who has followed the path of heedfulness to its end, becoming "pathless" [92-93; 179-180] -- totally indescribable, transcending conflicts and dualities of every sort. Thus the predominant emotions that the verses express in Pali -- and should also express in translation -- are energy and astonishment, so as to produce qualities of the heroic and marvelous for the reader to savor. This savor is then what inspires the reader to follow the path of wisdom, with the result that he/she will reach a direct experience of the true happiness, transcending all dualities, found at the end of the path.

Classic aesthetic theory lists a variety of rhetorical features that can produce savor. Examples from these lists that can be found in the Dhammapada include: accumulation (padoccaya) [137-140], admonitions (upadista) [47-48, 246-248, et. al.], ambiguity (aksarasamghata) [97, 294-295], benedictions (asis) [337], distinctions (visesana) [19-20, 21-22, 318-319], encouragement (protsahana) [35, 43, 46, et. al.], etymology (nirukta) [388], examples (drstanta) [30], explanations of cause and effect (hetu) [1-2], illustrations (udaharana) [344], implications (arthapatti) [341], rhetorical questions (prccha) [44, 62, 143, et. al.], praise (gunakirtana) [54-56, 58-59, 92-93, et. al.], prohibitions (pratisedha) [121-122, 271-272, 371, et. al.], and ornamentation (bhusana) [passim].

Of these, ornamentation is the most complex, including four figures of speech and ten "qualities." The figures of speech are simile [passim], extended metaphor [398], rhyme (including alliteration and assonance), and "lamps" [passim]. This last figure is a peculiarity of Pali -- a heavily inflected language -- that allows, say, one adjective to modify two different nouns, or one verb to function in two separate sentences. (The name of the figure derives from the idea that the two nouns radiate from the one adjective, or the two sentences from the one verb.) In English, the closest we have to this is parallelism combined with ellipsis. An example from the translation is in verse 7 --

Mara overcomes him
as the wind, a weak tree
-- where "overcomes" functions as the verb in both clauses, even though it is elided from the second. This is how I have rendered lamps in most of the verses, although in two cases [174, 206] I found it more effective to repeat the lamp-word.

The ten "qualities" are more general attributes of sound, syntax, and sense, including such attributes as charm, clarity, delicacy, evenness, exaltation, sweetness, and strength. The ancient texts are not especially clear on what some of these terms mean in practice. Even where they are clear, the terms deal in aspects of Pali/Sanskrit syntax not always applicable to English. What is important, though, is that some qualities are seen as more suited to a particular savor than others: strength and exaltation, for example, best convey a taste of the heroic and marvelous. Of these characteristics, strength (ojas) is the easiest to quantify, for it is marked by long compounded words. In the Dhammapada, approximately one tenth of the verses contain compounds that are as long as a whole line of verse, and one verse [39] has three of its four lines made up of such compounds. By the standards of later Sanskrit verse, this is rather mild, but when compared with verses in the rest of the Pali Canon and other early masterpieces of kavya, the Dhammapada is quite strong.

The text also explicitly adds to the theory of characteristics in saying that "sweetness" is not just an attribute of words, but of the person speaking [363]. If the person is a true example of the virtue espoused, his/her words are sweet. This point could be generalized to cover many of the other qualities as well.

Another point from classic aesthetic theory that may be relevant to the Dhammapada is the principle of how a literary work is given unity. Although the text does not provide a step-by-step sequential portrait of the path of wisdom, as a lyric anthology it is much more unified than most Indian examples of that genre. The classic theory of dramatic plot construction may be playing an indirect role here. On the one hand, a plot must exhibit unity by presenting a conflict or dilemma, and depicting the attainment of a goal through overcoming that conflict. This is precisely what unifies the Dhammapada: it begins with the duality between heedless and heedful ways of living, and ends with the final attainment of total mastery. On the other hand, the plot must not show smooth, systematic progress; otherwise the work would turn into a treatise. There must be reversals and diversions to maintain interest. This principle is at work in the fairly unsystematic ordering of the Dhammapada's middle sections. Verses dealing with the beginning stages of the path are mixed together with those dealing with later stages and even stages beyond the completion of the path.

One more point is that the ideal plot should be constructed with a sub-plot in which a secondary character gains his/her goal, and in so doing helps the main character attain his or hers. In addition to the aesthetic pleasure offered by the sub-plot, the ethical lesson is one of human cooperation: people attain their goals by working together. In the Dhammapada, the same dynamic is at work. The main "plot" is that of the person who masters the principle of kamma to the point of total release from kamma and the round of rebirth; the "sub-plot" depicts the person who masters the principle of kamma to the point of gaining a good rebirth on the human or heavenly planes. The second person gains his/her goal, in part, by being generous and respectful to the first person [106-109, 177], thus enabling the first person to practice to the point of total mastery. In return, the first person gives counsel to the second person on how to pursue his/her goal [76-77, 363]. In this way the Dhammapada depicts the play of life in a way that offers two potentially heroic roles for the reader to choose from, and delineates those roles in such a way that all people can choose to be heroic, working together for the attainment of their own true well being.

Perhaps the best way to summarize the confluence of Buddhist and kavya traditions in the Dhammapada is in light of a teaching from another early Buddhist text, the Samyutta Nikaya (LV.5), on the factors needed to attain one's first taste of the goal of the Buddhist path. Those factors are four: associating with people of integrity, listening to their teachings, using appropriate attention to inquire into the way those teachings apply to one's life, and practicing in line with the teachings in a way that does them justice. Early Buddhists used the traditions of kavya -- concerning savor, rhetoric, structure, and figures of speech -- primarily in connection with the second of these factors, in order to make the teachings appealing to the listener. However, the question of savor is related to the other three factors as well. The words of a teaching must be spoken by a person of integrity who embodies their message in his/her actions if their savor is to be sweet [158, 363]. The listener must reflect on them appropriately and then put them into practice if they are to have more than a passing, superficial taste. Thus both the speaker and listener must act in line with the words of a teaching if it is to bear fruit. This point is reflected in a pair of verses from the Dhammapada itself [51-52]:

Just like a blossom,
bright colored
but scentless:
a well-spoken word
is fruitless
when not carried out.
Just like a blossom,
bright colored
& full of scent:
a well-spoken word
is fruitful
when well carried out.

Appropriate reflection, the first step a listener should follow in carrying out the well-spoken word, means contemplating one's own life to see the dangers of following the path of foolishness and the need to follow the path of wisdom. The Buddhist tradition recognizes two emotions as playing a role in this reflection. The first is samvega, a strong sense of dismay that comes with realizing the futility and meaningless of life as it is normally lived, together with a feeling of urgency in trying to find a way out of the meaningless cycle. The second emotion is pasada, the clarity and serenity that come when one recognizes a teaching that presents the truth of the dilemma of existence and at the same time points the way out. One function of the verses in the Dhammapada is to provide this sense of clarity, which is why verse 82 states that the wise grow serene on hearing the Dhamma, and 102 states that the most worthwhile verse is the meaningful one that, on hearing, brings peace.

However, the process does not stop with these preliminary feelings of peace and serenity. The listener must carry through with the path of practice that the verses recommend. Although much of the impetus for doing so comes from the emotions of samvega and pasada sparked by the content of the verses, the heroic and marvelous savor of the verses plays a role as well, by inspiring the listener to rouse within him or herself the energy and strength that the path will require. When the path is brought to fruition, it brings the peace and delight of the Deathless [373-374]. This is where the process initiated by hearing or reading the Dhamma bears its deepest savor, surpassing all others. It is the highest sense in which the meaningful verses of the Dhammapada bring peace.

* * *

In preparing the following translation, I have kept the above points in mind, motivated both by a firm belief in the truth of the message of the Dhammapada, and by a desire to present it in a compelling way that will induce the reader to put it into practice. Although trying to stay as close as possible to the literal meaning of the text, I've also tried to convey its savor. I'm operating on the classic assumption that, although there may be a tension between giving instruction (being scrupulously accurate) and giving delight (providing an enjoyable taste of the mental states that the words depict), the best translation is one that plays with that tension without submitting totally to one side at the expense of the other. To convey the savor of the work, I have aimed at a spare style flexible enough to express not only its dominant emotions -- energy and astonishment -- but also its transient emotions, such as humor, delight, and fear. Although the original verses conform to metrical rules, the translations are in free verse. This is the form that requires the fewest deviations from literal accuracy and allows for a terse directness that conforms with the heroic savor of the original. The freedom I have used in placing words on the page also allows many of the poetic effects of Pali syntax -- especially the parallelism and ellipsis of the "lamps" -- to shine through.

I have been relatively consistent in choosing English equivalents for Pali terms, especially where the terms have a technical meaning. Total consistency, although it may be a logical goal, is by no means a rational one, especially in translating poetry. Anyone who is truly bilingual will appreciate this point. Words in the original were chosen for their sound and connotations, as well as their literal sense, so the same principles -- within reasonable limits -- have been used in the translation. Deviations from the original syntax are rare, and have been limited primarily to six sorts. The first four are for the sake of immediacy: occasional use of the American "you" for "one"; occasional use of imperatives ("Do this!") for optatives ("One should do this"); substituting active for passive voice; and replacing "one who does this" with "he does this" in many of the verses defining the true brahman in Chapter 26. The remaining two deviations are: making minor adjustments in sentence structure to keep a word at the beginning or end of a verse when this position seems important (e.g., 158, 384); and changing the number from singular ("the wise person") to plural ("the wise") when talking about personality types, both to streamline the language and to lighten the gender bias of the original Pali. (As most of the verses were originally addressed to monks, I have found it impossible to eliminate the gender bias entirely, and so apologize for whatever bias remains.) In verses where I sense that a particular Pali word or phrase is meant to carry multiple meanings, I have explicitly given all of those meanings in the English, even where this has meant a considerable expansion of the verse. (Many of these verses are discussed in the notes.) Otherwise, I have tried to make the translation as transparent as possible, in order to allow the light and energy of the original to pass through with minimal distortion.

The Dhammapada has for centuries been used as an introduction to the Buddhist mindset. However, the text is by no means elementary, either in terms of content or style. Many of the verses presuppose at least a passing knowledge of Buddhist doctrine; others employ multiple levels of meaning and wordplay typical of polished kavya. For this reason, I have added notes to the translation to help draw out some of the implications of verses that might not be obvious to people who are new to either of the two traditions that the text represents.

I hope that whatever delight you gain from this translation will inspire you to put the Buddha's words into practice, so that you will someday taste the savor, not just of the words, but of the Deathless to which they point.

Preface

By Thanissaro Bhikkhu.
For free distribution only.

Another translation of the Dhammapada.

Many other English translations are already available -- the fingers of at least five people would be needed to count them -- so I suppose that a new translation has to be justified, to prove that it's not "just" another one. In doing so, though, I'd rather not criticize the efforts of earlier translators, for I owe them a great debt. Instead, I'll ask you to read the Introduction and Historical Notes, to gain an idea of what is distinctive about the approach I have taken, and the translation itself, which I hope will stand on its own merits. The original impulse for making the translation came from my conviction that the text deserved to be offered freely as a gift of Dhamma. As I knew of no existing translations available as gifts, I made my own.

The explanatory material is designed to meet with the needs of two sorts of readers: those who want to read the text as a text, in the context of the religious history of Buddhism -- viewed from the outside -- and those who want to read the text as a guide to the personal conduct of their lives. Although there is no clear line dividing these groups, the Introduction is aimed more at the second group, and the Historical Notes more at the first. The End Notes and Glossary contain material that should be of interest to both. Verses marked with an asterisk in the translation are discussed in the End Notes. Pali terms -- as well as English terms used in a special sense, such as effluent, enlightened one, fabrication, stress, and Unbinding -- when they appear in more than one verse, are explained in the Glossary.

In addition to the previous translators and editors from whose work I have borrowed, I owe a special debt of gratitude to Jeanne Larsen for her help in honing down the language of the translation. Also, John Bullitt, Charles Hallisey, Karen King, Andrew Olendzki, Ruth Stiles, Clark Strand, Paula Trahan, and Jane Yudelman offered many helpful comments that improved the quality of the book as a whole. Any mistakes that remain, of course, are my own responsibility.

Thanissaro Bhikkhu

Metta Forest Monastery
Valley Center, CA 92082-1409
December, 1997