New Page 1

此网页使用了框架，但您的浏览器不支持框架。


New Page 3

三主要道颂

    宗喀巴大师 著
    索达吉堪布 译

    敬礼诸至尊上师！

    我随己力而宣说，欲解脱者之津梁，
    诸佛经典精华义，一切菩萨所赞道。

    不贪三有之安乐，为使暇满身具义，
    勤依佛悦之正道，具缘者当喜谛听！

    无有清净出离心，求有海乐无寂法，
    贪执世间束缚众，故当首先寻出离。

    人生难得寿无常，修此可断今生执，
    无欺业果轮回苦，修此可断后世执。

    修后于诸轮回福，刹那不生羡慕心，
    日夜欲求得解脱，尔时已生出离心。

    倘若于此出离心，未以菩提心摄持，
    不成菩提乐因故，智者当发菩提心。

    思为猛烈四瀑冲，难挡业索紧束缚，
    困于我执铁网内，无明黑暗所笼罩，

    辗转投生三有中，不断感受三大苦，
    成此惨状诸慈母，是故当发殊胜心。

    不具证悟实相慧，纵修出离菩提心，
    亦不能断三有根，故当勤证缘起法。

    谁见轮涅一切法，永无欺惑之因果，
    灭除一切所缘境，此人踏上佛喜道。

    何时分别各执著，无欺缘起之显现，
    远离所许之空性，尔时证悟佛密意。

    一旦无有轮翻时，现见无欺之缘起，
    断除一切执著相，尔时见解即圆满。

    了知以现除有边，以空遣除无有边，
    缘起性空显现理，不为边执见所夺。

    如是三主要道论，自己如实通达时，
    当依静处而精进，速修永久之佛果。

    此乃多闻比丘罗桑札巴（宗喀巴）对侄儿阿旺札巴之教言。


The Three Principle Paths

By Lord Lama Je Tsongkhapa

I bow to the high and holy lamas.

1. As far as I am able I shall explain the essence of all high teachings of the Victors, the path that their holy sons commend, the entry point for the fortunate seeking freedom.

2. Listen with a pure mind; fortunate ones who have no craving for the pleasures of life, and who to make leisure and fortune meaningful strive to their minds to the path, which pleases the Victors.

3. There is no way to end, without the pure renunciation, this striving for pleasant results in the ocean of life. It is because of their hankering life as well that beings are fettered, so seek renunciation first.

4. Leisure and fortune are hard to find, life is not long; think it constantly, stop desire for this life. Think over and over how deeds and their fruits never fail, and the cycle's suffering: stop desire for the future.

5. When you have meditated thus and fell not even a moment's wish for the good things of cyclic life, and when you begin to think both night and day of achieving freedom, you have found renunciation.

6. Renunciation though can never bring the total bliss of matchless Buddhahood unless it is bound by the purest wish; and so, the wise seek the high wish for enlightenment.

7. They are swept along the four fierce river currents, chained up tight in past deeds, hard to undo, stuffed in a steel cage of grasping "self," smothered in the pitch-black ignorance.

8. In a limitless round they are born, and in their births are tortured by three sufferings without a break; think how your mothers feel, think of what is happening to them, try to develop this highest wish.

9. You may master renunciation and the wish, but unless you have the wisdom perceiving reality you cannot cut the root of cyclic life. Make efforts in ways then to perceive interdependence.

10. A person is entered the path that pleases the Buddhas when for all objects, in the cycle or beyond, he sees that cause and effect can never fail, and when for him they lose all solid appearance.

11. You have yet to realize the thought of the Able as long as two ideas seem to you disparate: the appearance of things- infallible interdependence; and emptiness- beyond taking any position.

12. At some point they have no longer alternate, come together; just seeing that interdependence never fails brings realization that destroys how you hold objects, and then your analysis with view complete.

13. In addition, the appearance prevents the existence extreme; emptiness that of non-existence, and if you see how emptiness shows cause and effect. You will never be stolen off by extreme views.

14. When you have grasped as well as essential points of each of the three principal paths explained, then go into isolation, my son, make efforts, and quickly win your ultimate wish.