New Page 1

此网页使用了框架，但您的浏览器不支持框架。


DEDICATING HIS LIFE TO PROPAGATING THE BUDDHADHARMA

奉献生命弘扬佛法——译经

    奉献生命弘扬佛法——译经
     佛经翻译委员会 提供

    罗什尊者为七佛译经度万民脱苦海
    玄奘大师替百姓求法使众生到乐邦
    ——宣公上人作

    当今这个时代，人类物质文明的高度发展，及物质生活的奢华享受，都是前所未有的。但是纵观整个世界，众生的苦难，却是有增无减，到处都是充满了战争、饥荒、旱灾等等天灾人祸。面对这种种的问题，尽管世界各国都投入大笔的经费，不断地尝试新的方法，企图解决问题，但是往往只是扬汤止沸，无法从根本上来解除人类的忧悲苦患。宣公上人曾说：
    现在这个世界可以说是坏了，唯有佛法才能救世界。大家若明白佛法了，才可以挽回这个世界的恶劫；如果人人都不明白佛法，这个世界恐怕就到灭亡的时候了。基督教讲：“这个末日不远矣!”我们要是把佛法翻译成英文，让人人都明白佛法了，人人都知道不懒惰，人人向前去发心修道，那么这个世界末日还很远很远的时候，不是不远矣，那是将来不知道到多少个大劫以后了，根本就没有一个末日了。为什么呢？佛法这一转大法轮啊，把大阳都给吸住了，太阳都落不下去了，所以没有末日了。
    有鉴于世界各国都是向西方科技看齐，而近年来，许多西方人士为了调治心性，而寻求佛法，但是不是遇不到传统正法的善知识，就是语言文化上有种种的障碍。宣公上人观察西方机缘成熟，于是将正法带到西方，从根本来挽救这个世界，上人说：
    我不为自己，我是来救美国人的。现在的美国是佛教当旺的时候，中国在春秋战国时代也很乱，当时有孔子周游列国，中国才渐渐好起来，人民才能过太平盛世的日子。现在美国很乱，国人若不信佛教，不靠佛教来改造世界，整个社会将烂掉。
    事实上，早在上人年轻时，就已经在研究，如何能令佛教的教义普及至世界各地，来挽救世界。上人说：
    我一出家的时候，就研究为什么佛教的义理这么圆满，但世界上学佛的人却那么少，是什么原因？为什么耶稣教、天主教，就能那么普及？研究之後，我才发觉这就是因为我们佛的弟子，没有把佛教的经典翻译成各国的语言文字，所以不能普及世界各地。不像天主教、耶稣教，他们将一本《圣经》翻译成各国的文字，每一个国家的人，一看就懂了。佛教的经典如果能够这样，能翻译多少国的文字，就翻译多少国的文字，那你就不求它普及，它也会普及了。所以我出家时就发愿，虽然我不懂外国语言，但是在我有生之年，我也要将佛教的经典翻译成各国的语言、文字，这是我的愿力，我愿意尽所有的能力来推动这个工作。
    佛法从印度传入中国，因为有历代高僧及祖师们不畏艰辛地取经、译经，所以东土的众生才有机缘得以明白佛法的微妙不可思议。一如上人所说：
    现在我们能明白这部经典，我们要很感谢翻译的人。如果没有翻译的人，我们到现在恐怕也见不著这一部经典，也听不见这一部经的名字。既然见不著这一部经典，听不见这部经的名字，我们又怎么照著这个经的方法去修行呢？那就没有法子可以找着这一条修行的道路，所以我们要很感谢翻译经典的人。翻译经典，从一开始翻译，传流到现在，每一代的人都得到翻译经典的人这种慈悲的教化。所以翻译经典的功德是不可思议的，是非常伟大的。现在要由你们把经典翻译到西方，这功德是无量的，这不是仅仅一生的事情，可以说是为西方的人，生生世世都留下一种恩泽。这翻译的工作，人人都可以做，所以我希望每一个人都不要落人后，赶快学中文，好把经典翻译成英文，大家都要争先恐后，要对西方的人有一种贡献。
    上人以他高瞻远瞩的眼光，洞察到挽救世界的关键所在，因此立下译经的宏愿。可是译经这个工作是非常艰巨的，过去在中国，都是国王、大臣，用国家的力量来做这个事情；现在西方没有什么政府官员拥护佛教，上人说：
    我们不敢去对任何人说这件事情，一说这件事情，人人都望洋兴叹，谁都会害怕。因为这件事情是空前没有过的，是人人所不敢做的，这个工作所需要的人力、财力、种种环境，都不是一个简单的事情，没有人敢担负起来，就是我的皈依弟子，也没有一个人真正了解这个任务的重要性。
    因此上人以他大无畏的精神，直下承当这份艰巨的工作，上人说：
    译经是一项千秋万世不朽的圣业，以我们凡夫来荷担圣人的工作，这是义务兼有意义的，既可利人，又立功德。以前翻译经典都是国王、皇帝，用国家的力量来翻译，我们现在就是民间的力量，我们要做出一点成绩来，我相信将来国家元首也都会从事这个工作。不过我们现在要把基础先打下来，在民间先做一股力量。
    尽管如此，上人并不自以为立下什么丰功伟业，他反而自谦地说：
    我是一个工人，先给大家把地扫一扫，把路平一平，将来放石子、放柏油，另有其人去做。我们现在先做人家不愿做的工作，做人家不敢做的工作，那么一点一点来开这条佛法的道路。
    上人并告诉弟子们：
    我们做这个事情，不可以敷衍，都要尽到自己真正的责任。自己能做多少，就做多少，我们就是往前去做去，我们要以佛教为己任，把弘扬佛法就做为我个人一生的责任。
    这种“舍命为佛事”的精神，是宣公上人一向所抱定的宗旨，上人一生的所行所作，无处不是这种精神的具体表现与彻底实践。而这一切无非出自于，为了利益众生的一片悲悯之心，上人说：
    我们现在用大家的智慧来翻译经典，就是几十年的光阴，我们要替后人做出一点事情，令他们可以研究佛法，有佛经看。不像我们现在，英文的佛经这么少，大家若想研究佛法，也不知道从什么地方下手。我们大家把经典都翻译过来，给西方人开一个智慧的源泉，令西方人和东方人都明白佛法。大家要抱定这一个目标，不要为我们自己来着想，是要为将来千百年之后的人做着想，令他们容易学佛法，也容易明白佛法。我们的目的是这样子，所以在这儿这么苦干，这么样辛辛苦苦的，就是为的这个事情。
    译经既然有如此重大的意义，可是一个不懂得英文，不懂得任何外国语文的人，如何把中文经典翻译成外国语文呢？上人说：
    我有这个愿力，我愿意做这件事情，以我这么一个不懂外文的人，却还如此大胆要翻译经典，单就我这个思想，佛已经欢喜了。连我不懂外文的人，都要做这件事，那么懂得外文的人，更应该实实在在、不遗余力来大力推动这项工作。
    然而西方国家是佛法的不毛之地，一般人根本就没听过佛法，所以一九六二年，上人自香港来到美国，首要任务就是讲经说法，上人讲过《金刚经》、《心经》、《六祖坛经》、《地藏经》、《楞严经》、《法华经》、《大方广佛华严经》，乃至小部头的《八大人觉经》、《佛遗教经》、《四十二章经》、《证道歌》等等，如此甚至于每天都讲经，上人说：
    我的愿力是有一口气存在，我就要讲经说法；等这口气没有了，就不讲了。
    从历史的记载中，我们知道释迦牟尼佛在世时，提倡用一般人的语言来弘扬他所宣说的道理；他不欢喜用当时其他宗教所使用的高雅文字，来保存佛教的教义。因为他希望一般受过中等教育的人士，都能够了解这些教法。秉持著同样的精神，上人在讲经说法时，也是用浅显易懂的语言文字。这就是为什么上人所讲解的经典都称“浅释”，因为希望一般人都能了解这些讲解。另一方面，也因为翻译者的中文不太好，无法了解较难的用字；而且这些西方弟子对佛法也不了解，碰到佛教名相或中文辞汇，往往需要特别加以解释，方能明白。所以，上人用浅白的文字讲解，是为了普度众生，广施教化，并且引导翻译人员做正确的翻译，也令他们对佛法有基本的认识，进而依教去行持，建立一个稳固的基础。
    事实上，圣人的语言不是凡夫的知见、智慧所能测知的。虽然上人说：“我不懂得任何外国的语言文字。”但是我们时常可以听到，当翻译者正在绞尽脑汁，不知如何翻译、不知用哪个字合适时，上人在一旁很轻松自然地，就说出一句完整的英文，或者讲出一个最恰当不过的字眼。每当快速的英语翻译进行时，就在译者把意思翻错的那一刹那，上人即刻会告诉你“No”。在上人最初讲《楞严经》时，只有四、五个人懂得中文，其余的人都要靠英文翻译。可是美国人不易教化，中间有一个时期翻译的人还罢工，没有法子，上人就自己翻译。上人说：
    我根本也不会讲英文，就听到他们讲的，我记住了几句，就翻译几句；记不住的，教他们自己去研究去。我虽然很愚痴的，但我也有的是方法。
    那么这一天上人这样子自己翻译完之后，把他们四、五个做翻译的人吓坏了，再也不敢罢工了。上人自讲、自翻译，这样一来，他们觉得罢工没有用了，也得不到什么好处，所以都不罢工了。对于上人的浅释，有些知识份子觉得太简单、太浅了；所用的文字也不够高雅，没有什么学问。上人自己也常说：“我只读过两年半书。”可是当你试着去修改上人的文字时，你将会发现到，如此浅白的文字所表达的义理，却是这么真实与深刻。而文字的结构与组织，也是很严密、很有层次的，加以修改，反而破坏了原本文字的结构。上人的国学素养与医卜星相各种学问的造诣，甚至于连大学教授都自叹弗如，他能生动活泼地运用文字，来讲述经典的道理，这都不是一个没读过书的人所能做到的事。而另外一方面，英文的文法向来比中文严谨，可是很多人在翻译上人的讲解时，都发现到，上人说法的文字结构很严密，比较容易翻译；甚至在很多地方，上人很巧妙地在中文里，运用英文文法，让对于中文了解不多的弟子们容易学习及翻译。
    最初上人讲经时，只有三个美国人听经，这三个人，一个就坐在那儿听经，一个就躺在楼板上睡觉；另外一个，这个身躺到地板上，两只脚就搭在桌子上，这么样来听经。虽然如此，上人还是忍着，也不说他们不对，还是不厌其烦地给他们讲经，因为上人是：
    有一个人他愿意听我说法，我也讲；甚至于没有人听，我还是自己对鬼来讲，对神来讲，对一切有灵性的来讲。
    就这样，慢慢地等到一九六八年暑假，就有一群美籍大学生，有读博士、硕士、学士的，共有三十多个人，从西雅图来到三藩市，请求上人开讲《楞严经》。讲了九十六天，上人把《楞严经》讲完之后，便有五位美籍大学生发心在上人座下出家，这也是美国始有僧相的纪录。
    以后陆续有许多受过良好教育的美籍知识份子皈依上人，乃至剃度。虽然这其中有一些人都是学有专长，拥有博、硕士的学位。但是他们对于翻译经典，都是一知半解，有些人对中文也不太了解。所以最初，从一九六八年到一九六九年的期间，上人就利用晚间，在佛教讲堂教弟子学中文。每天上人把《楞严经》的经文，分次写在黑板上。在晚课、讲经之前，上人依照经文的顺序，写出二十四个中文字。他就这么一笔一笔地写给在旁围观的弟子看。如此，不到一年的时间，凡是上过课的人，都能写出正确的中文笔画。同时，上人也鼓励弟子们每天就背诵《楞严经》这二十四个字。搬入金山寺(位于三藩市十五街)
    之后，上人每天都上这门语文课。在那一年里弟子们共学了梵文、中文、法文、德文、西班牙文、日文和英文这么多种语文。而这期间上人用了许多善巧方便，来鼓励老师和学生们好好地任教与学习。
    为了开发每个人本有的智慧，上人又设立了一门风格独特的课程。在这门课中，每次上课，有人会把中文先写在黑板上（后来改为中文和英文翻译并列），然后由助教先朗读一遍，再带领大家一句一句读过。至少读过三次之后，再由自愿者或被抽中的人，讲解该段文字。在讲解时，都是使用双语。通常都有十个人左右来解释，所以等到上人讲解时，已经有很多种解释，并且有很多学生都已经把课文背起来了。听过学生们的练习讲解，这时上人就知道有哪些部分是弟子还不明白，或说错的，这时他必定会把这些地方说清楚了。这样子的课，常常一上起来，就是五、六个小时不休息。后来上课方式稍有调整，在结束之前，由学生提出讲评。就这样，从此这门课定名为“主观智能推动力”。以这样的方式，上人一方面让弟子学习中、英文，同时磨练大家的耐性；更重要的是，在自己练习讲解与听别人讲解的过程中，每一个人本具的智能，都得到一种新的启示与开展。
    上人也经常告诫弟子，要拿出真正的智慧来翻译经典。并鼓励大家，如果觉得翻译得不恰当，随时都可以提出来，大家共同来研究讨论。在这样民主公开的研究讨论中，使得翻译更加确切，而过去译场的场面，也在西方国家再度重现了。上人说：
    这好像国家的宪法，前后都要三读通过，问大家有没有什么意见。我们翻译经典也要用这个方法，翻译完了，大家再一起研究研究，看看有什么问题，用大家的智慧来翻译经典，有什么看法都可以说出来。我们问的时候，要根据羯磨法，读一遍，问问大家有什么意见，可以修改。完了，再读一遍，再问；再读一遍，再问。要读三遍、问三遍，读的时候，要慢慢读，要听得清清楚楚的。我们用这个羯磨法读三遍的时候，你有意见，应该提出来；没有意见的，这是大家都同意了，以后谁也不能说，这个地方翻译得不好，当时是弄错了。我们这儿所有的人，也不能反对了。所以大家都要负责任，大家都一致同意，这个翻译才通过。我们这儿翻译，是要给以后立法的，他们都要根据我们的方法去做的。不是一个人翻译出来就是了，我们这儿是大家的力量来做这件事情。
    除了在语文方面的能力，出乎一般人的想像之外，上人对于译经的原则与作法，也是非常清楚明白的。所谓“信雅达”，忠实是最为重要的，上人也说：
    翻译经典最重要的是正确，不能和原文相反。要翻译人家的东西，一定要照人家的东西去翻译，不能加自己的意思。那个文法有不顺的地方，可以顺一顺，不需要自己再加上自己的意见去注解。
    可惜的是，以前有些人觉得上人的讲解没什么学问，或者想要标异现奇出风头，把自己或他人的意见写在出版的经典浅释里头，删除了上人原来所讲解的。其实上人之所以要浅释，就是对着初机的人来讲的，也是为了让翻译者能够从中学习，令他们对佛法有基本的认识，进而依教修行。但是上人并不执著自己的东西，他只自谦地说：
    你们要用我幼稚园的解释也可以，因为我们现在才刚开始，应该先把基础打稳，才推展及翻译其他的东西。译经工作是百年、千年的事业，以开先锋的立场来看，上人说：
    现在翻译，最好把文义通了，就可以了。我们不要像绣花那么绣得太美丽了，能过得去就可以了，将来以后的人认为不好，我们这有一个大概的，他们可以把它重新整顿过。
    翻译就是为了要让人能够明白，所以上人也提到：
    翻译要翻得简而明，不一定要用那个梵文。若英文中没有这个字，不得已才用梵文；若有，就要翻译这个国家大家容易懂的字。如果要尽用梵文，就不需要翻成中文，再翻成英文，就用梵文，不就得了吗！翻译就是要在那个地方通俗，大家一看就懂，这就够了，很普通的。你故意弄一个很深的字翻译出来，大家看了也是莫名其妙的。所以我们要用智慧来研究，哪一个字合理，就用那个字，就可以了。话是一点一点演变出来的，他们暂时不懂，将来慢慢人多看几次，他就懂了。只要觉得它这个意思够了、圆满了，就可以了。
    在忠实、文义通达的原则下，还须顾及到圆融，因为佛法是圆融无碍的，所以上人说：
    翻译经文，你不能照注解的意思翻。经文就好像海似的，注解就好像其他河流似的，怎么样流来，都可以，你不能拿河流就当海了。那个经是活的，不是死的，是圆融无碍的，不是拘于一端的，你讲得通，讲得有道理，都可以的。你不要弄得死死板板的，一定要怎么样子，你只要有那个意思存在，就可以了，不要在这个地方用太多功。你尽在那刻字窟窿，那个意思离得越远，这样永远都翻译不好的。翻译经典要翻译得很活动、很活泼，不是总这么固执不通，古古板板的，它有那个意思就可以了。
    翻译经典不只是一种技能而已，从中也开发锻练出每一个人真正的智慧，上人说：
    无论谁，用你们的智慧来翻译经典，一天一天你的智慧就大了，智慧是一天一天长出来的，就是专心致志天天那么学，它就开智慧了。
    为了令翻译正确无误，真正符合佛的心意，上人时刻叮咛弟子们：
    翻译经典一定要有正知正见，一定要主持正义，不能偏私，一点也不能顺人情说好话，要当机立断、斩钉截铁，就像法官似的，要有判案的精神。我们要拿出诚心，用我们的真知卓见，有一种决定性，用客观的态度来翻译，不要跑到那个文里边去了，翻译经典要用智慧，丝毫不可以存情感的。无论是谁说的话，若说得不对，你认为不正确，这个时候才要铁面无私，才真要拿出那个冷冰冰的面孔来翻译。你如果用情感，那就错了。当时释迦牟尼佛说这个经，为什么要说这个经？我们现在翻译，要揣摩释迦牟尼佛当时的心理、当时的思想、当时的用意在什么地方？我们用我们这个思想，来迎合佛所说经典的道理，你就得到这其中的窍妙了。
    “士之致远者，先器识而后文艺。”在上人座下，一个翻译者并不是具备语言技巧，及了解上人解释的聪明才智，就算圆满。上人还立下《译经八项基本守则》，如果能真正奉持，译经工作者才有崇高的道德涵养。所以这是所有从事译经工作的人，都应该遵守的箴规。
    译经八项基本守则是：
    一、从事翻译工作者不得抱有个人的名利。
    二、从事翻译工作者不得贡高我慢，必须以虔诚恭敬的态度来工作。
    三、从事翻译工作者不得自赞毁他。
    四、从事翻译工作者不得自以为是，对他人作品吹毛求疵。
    五、从事翻译工作者必须以佛心为己心。
    六、从事翻译工作者必须运用择法眼来辨别正确的道理。
    七、从事翻译工作者必须恳请大德长老来印证其翻译。
    八、从事翻译工作者之作品在获得印证之后，必须努力弘扬流通经、律、论，以及佛书，以光大佛教。
    从这八项基本守则，我们就可以了解到，每一个翻译工作者，都必须具有广大的心量与高洁的品格，才能担负起这个神圣的工作。上人勉励所有的译经工作者，说：
    我们都应该要存一种心包太虚、量周沙界的胸怀，无所不包，无所不容。有所怀疑的，可以提出问题来，你看哪一个对，就把你的理由说出来，我们是大家共同来商量，共同来研究，并不需要争论，不是说我胜利了，你失败了，不是这样子。我们谁也不胜，谁也不败，什么时候都是平等平等，一齐平等向前迈进。
    译经工作的时代意义是重大的，也是特别艰巨的，上人说：
    我们现在懂得中文的人也不多，有的也不太懂英文，所以我们这是在困苦艰难里头来翻译经典；虽然困苦艰难，可是我们这是预备传佛慧命、续佛法灯的，我们这种工作对将来世界人类，是有大影响的。所以我们特别要为这个神圣的工作努力，不要马马虎虎的，要郑重其事，特别严肃，特别拿这个事情当一回事情来做。我们要想，我是佛教的一份子，我若不尽我的责任，我等着谁尽呢？我们每一个人都要有这种舍我其谁、佛教整个的责任在我身上的思想。
    过去在中国译经时，纸、笔、墨等种种工具都不方便。现在比以前进步得多，我们能有机缘来参与这份工作，这都是百千万劫求之不得的。所以上人说：
    我们翻译经典的时候，都应该生法喜充满的心，不要好像有一种斗争的心，要用智慧，不要犹豫，不要用愚痴。我们要有难遭难遇的思想：我能参加这个翻译的法会，这真是万劫难逢的一个幸运的事情，心里不知有多欢喜。我们每一次在这儿翻译的时候，大家都要先静静地念：南无常住十方佛、南无常住十方法、南无常住十方僧。不是就口念，我们也一定要这么想：我皈依十方尽虚空、遍法界，无量无量无尽无尽的常住三宝，希望三宝加被我们，今我们生出正知正见，开大智慧来翻译经典。我们每一次做翻译经典的工作，每一个人都应该先这样请佛加被，然后再翻译。不是用人心来翻译经典，要用真正佛的意思。翻译的时候，要先想一想，这个意思和佛的意思相合不相合？是不是违背佛意了？当初佛说这一部经的意思在什么地方？我们要注意这一点。虽然说这也是妄想，但是你若心真则事实，你若观想真了，你就和三宝合成一体。
    虽然上人的智慧与眼光，都是超乎常人的，但是无论在什么地方，他都是走在后边，让弟子在前边。因为上人一生都是在为佛教培养人材，令佛法在西方扎下稳固基础。上人说：
    无论什么事情，我都可以一个人匹马单枪来干，可是我不那样。就我一个人，没有什么大意思，佛教是大家的，要培植出来很多人材，我是培养人材，不是培养我自己。
    所以上人就这样“流血汗、不休息”，时时刻刻在各种不同的场合，运用种种的方式来训练弟子，这么一点一滴、日积月累逐步地，为佛教界培养出许多优秀杰出的译经人才。
    法界佛教总会的译经工作，是在一九六八年开始的，当时的讲堂也就是译场，每天讲经之后，弟子们就把当天所讲的翻译成英文。直到一九七三年，上人才在三藩市华盛顿街另外成立“译经院” 。一九七七年，又合并于法界佛教大学内，成为“国际译经学院”。一九九O年上人又在加州旧金山南边的柏林根市，扩大成立国际译经学院总部。
    地址：1777 Murchison Dr. Burlingame，
     CA 94010．电话：(415)692-5912
    为了管理翻译工作的进行，上人成立佛经翻译委员会时，又同时订定了四个部门：
    (一) 翻译部， (二) 修正部， (三) 润色部， (四) 证明部。
    这四项步骤的进行，一方面提供了绝佳的方式，来持续不断训练译经大业的新血轮；更重要的是，在以佛心为己心的译经训练中，在上人法语的薰习里，众生的心性得以开展，也更坚定地走上菩提大道。
    因为佛法是教人修行的，译经的目的也是为了令众生能听闻佛法，依教修行。所以在上人领导下的佛经翻译委员会，目的就在于将佛教真实的义理传到西方社会，令西方人了解如何切实依照佛陀的教法去修行。而佛经翻译委员会本身最大的特色，也是所有从事译经工作者，都是接受正法佛教的传统薰习，并且奉献他们的一生来行持佛法，朝着言行合一的目标迈进，并不是仅止于文字上的研究；而佛经翻译委员会的出版品，也是在阐扬如何真实行持佛法，而不是文字上的空谈。
    一九九三年十一月，在上人主持之下，法界佛教总会佛经翻译委员会重新改组，确立译经出版流程。上人并表示，今后法界佛教总会出版品，均须以双语发行为主。
    目前法界佛教总会佛经翻译委员会从事译经的步骤如下(以英译为例)：
    (1)自盘带转录成卡带
    (2)誊稿(根据卡带腊写上人以中文讲解之佛经)
    (3)中文电脑输入
    (4)中文复听
    (5)中文校对(多遍)
    (6)中文顺文(多遍)
    (7)中文证明
    (8)英译
    (9)中英对照
    (10)英译顺文(多遁)
    (11)英译证明
    (12)中英对照(多遍)
    (13)中英证明
    (14)第一次电脑排版
    (15)校对(多遍)
    (16)电脑修正
    (17)第二次电脑排版
    (18)校对(多遍)
    (19)电脑修正
    (20)清样
    (21)美工
    (22)印刷
    这其中每个一步骤的进行，都是耗费无数的人力与时间，但是为求译经工作的正确无讹，每一寸光阴，每一分努力的投注都是值得的。佛经翻译委员会所有从事译经工作的出家、在家众，都是义务发心来奉献自己的力量。诚如上人所说的：
    我们这个工作，不像世间人的工作，别问“做这个工作有什么代价？将来我会有什么收获？”我们这个译经工作，什么收获也没有，完全是为佛教尽义务而工作，完全是牺牲一生的生命来给佛教工作。所以我们也不要钱，也不要名，也不贪财，也不贪色，也不贪吃，也不贪睡，我们这个工作一定要符合不争、不贪、不求、不自私、不自利、不打妄语，这六条光明大道。所以我们做这件事，也不要待遇，什么都不要，我们只要把佛经翻译出来，就够了。
    法界佛教总会佛经翻译委员会，自一九七二年开始出版英文版之经书，到目前为止，已自中文译出的佛经，及上人浅释，计有英文版、法文版、西班牙文版、越南文版、日文
    版等两百多部。中英双语对照出版的佛经、法语开示，也已发行了五部。
    法界佛教总会出版的《万佛城金刚菩提海》杂志月刊，是一份以宣扬佛教正法为目标的刊物，自一九七O年四月创刊，至今已迈入第二十六个年头。为了符合法界佛教总会向
    来一切双语的原则，这份杂志自一九九二年起改版，克服种种技术上的困难，以每篇文字都采取中英双语对照的方式出版，这在现今的佛教刊物中，是极为独特而少有的。上人曾说：
    我们每个人的自修是非常重要，若能修得证果成道，那对于佛教当然有大帮助，可是那只是一时的；如果我们能将佛经都翻译成各国的语言、文字，把佛法播送到每个人的心里，这才是永远的。弘扬佛法是很重要的任务，但是翻译经典对于佛教的弘扬更是重要。所以在此徵求志同道合的人，我们大家站在一起，用大家的智慧共同为译经工作而努力。

References:

· References of the Han Buddhist Terminology 汉传佛教术语参考资料：

1. Great Vehicle Sutras in English 英译大乘佛经 ( http://www4.bayarea.net/~mtlee/ )

2. English Buddhist Text 英文佛典 ( http://www.fodian.net/English/index.htm )

A simple explanation of the Shurangama Sutra by the Venerable Master Hsuan Hua, translated by

Buddhist Text Translation Society

Dharma Realm Buddhist University

Dharma Realm Buddhist Association &copy; 2002

the Sutra of the Past Vows of Earth Store Bodhisattva, translated from Chinese into English

by the Buddhist Text Translation Society (2000)

the Heart of Prajna Paramita Sutra, Copyright &copy; 1997 Buddhist Text Translation Society

the Sutra of the Merit and Virtue of the Past Vows of Medicine Master Vaidurya Light Tathagata, translated into English by the Buddhist Text Translation Society, Dharma Realm Buddhist University, City Of Ten Thousand Buddhas (1997)

the Chapter of On Entering the Inconceivable state of Liberation through the Practices and Vows of the Bodhisattva Samantabhadra, translated by the Buddhist Text Translation Society

the Sixth Patriarch's Dharma Jewel Platform Sutra with the commentary of Tripitaka Master Hua, translated by the Sino-American Buddhist Association, the Buddhist Text Translation Society, 1977

the Dharma Flower Sutra, Chapters 17-28, translated by the Buddhist Text Translation Society.

3. Buddhist E-dictionary (incl. Chinese<->English, Pali<->English)

佛学电子辞典 (包括汉英-英汉-英英佛教词汇 及 巴-英南传佛教辞典) (http://www.fodian.net/zxcd/default.htm and http://www.fodian.net/fodict/index.htm)

4. Sutras and Commentaries 佛教经论
( http://www.sinc.sunysb.edu/Clubs/buddhism/sutras_main.html )

5. Digital Dictionary of Buddhism 电子佛教辞典 ( http://www.acmuller.net/ddb/index.html )

6. 《妙法莲花经浅释》 宣化上人讲 上海佛学书局出版

7. 《大佛顶首楞严经浅释》 宣化上人讲 上海佛学书局出版

· References of Tibetan Buddhist Terminology 藏传佛教术语参考资料：

1. Glossary of Buddhist Terms in Lion’s Roar 狮子吼佛教术语表

( http://www.simhas.org/glossary.html )

2. Diamondway Buddhism Glossary 金刚乘佛教术语表

( http://www.diamondway-buddhism.org/kkbn-glo.htm )

3. Tibetan Buddhist Glossary 藏传佛教术语表

( http://www.arctype.com/Samatha/Glossary.html )

4. Buddhist International Appliance Resources 国际佛教联盟术语表

( http://www.b-i-a.net/resources/ )

5. The Music Instruments of Tibetan Buddhism 藏传佛教乐器

( http://www.diamondway-buddhism.org/terms/music.htm )

6. Classic Buddhist Texts on the Middle Way (Madhyamika) 中观派佛教经典文献

( http://www.gileht.com/ )

· References of Names of Tibetan Buddhism 藏传佛教人名、地名参考资料：

1. the Liberation in Our Hands in Eng. & Chin.《掌中解脱》英语版 (Mahayana Sutra & Tantra Press) 和中文版 (美国白法螺出版社)

2. the Great Treatise on the Stages of the Bodhiway by Great Master Tsong-kha-pa, translated by Dharma Master Fazun, published by the Monastery of Far-reaching Propagation, Putian, Fujian and Shanghai Buddhism Publishing House

《菩提道次第广论》 宗喀巴大师造　　法尊法师译 福建莆田广化寺/上海佛学书局出版

3. the Response Record of the Causes and Conditions of Great Master Tsong-kha-pa, Dharma Master Xiuhui, published by Shanghai Buddhism Publishing House

《宗喀巴大师应化因缘集》 台 修慧法师 撰 上海佛学书局出版


DEDICATING HIS LIFE TO PROPAGATING THE BUDDHADHARMA
THE TRANSLATION OF THE BUDDHIST CANON

DEDICATING HIS LIFE TO PROPAGATING THE BUDDHADHARMA:
THE TRANSLATION OF THE BUDDHIST CANON

Compiled by the Buddhist Text Translation Society

The Venerable Kumarajiva translated Sutras for the Seven Buddhas,
rescuing the multitudes from the sea of suffering.
Great Master Hsuan Tsang sought the Dharma on behalf of the people,
enabling living beings to reach the Land of Bliss.
----By the Venerable Master Hua

Today's highly developed material civilization and extravagant material lifestyle are unprecedented in the history of mankind. However, if we contemplate the global picture, we see that the sufferings of living beings have only increased. Wars, famines, droughts, and other manmade and natural disasters are occurring everywhere. The nations of the world invest great amounts of money and employ endless strategies in an attempt to solve these problems, but they can only provide temporary relief. They have no way to remove the ultimate cause of people's suffering. The Venerable Master once said:

Now it can be said that the world has gone bad. The only thing
that can save the world is the Buddhadharma. Only if people
understand the Buddhadharma can the evil age be turned
back. If people don't understand the Buddhadharma, then I
am afraid this world will reach the time when it will be de-
stroyed. The Christians say, "The Last Day (Day of Judgment)
is not far off!" If we translate the Buddhadharma into English,
if everyone understands the Buddhadharma, if everyone
knows better than to be lazy, and if people press forward and
resolve to cultivate, then the Last Day will be very far away in
the future; it will be hard to say how many great eons away. In
fact, there won't even be a "Last Day"! Why not? Because as
soon as the great Dharma Wheel of the Buddhadharma is set
in motion, even the sun will be pulled in and won't be able to
set, so there won't be any final day.

The countries of the world have all sought to emulate Western science and technology. And yet, in recent years many Westerners, wishing to regulate the mind, have sought out the Buddhadharma.
However, teachers who are grounded 'in the orthodox Buddhist tradition were hard to find, and there were the barriers of language and culture. Observing the ripening of conditions in the West, the Venerable Master brought the orthodox Dharma to the West and began to solve the problems of the world from the root. The Venerable Master said:

I don't do things for myself. I came here to rescue Americans.
Now is the time when Buddhism should be flourishing in
America. During the Spring and Autumn period and the War-
ring States period, China was in a state of chaos. During those
times, Confucius traveled around the states. China gradually
became better and its people lived in peace and prosperity.
Right now the United States is very chaotic. If Americans
don't believe in Buddhism and don't rely on Buddhism to
change and reshape the world, the whole society will crumble.

In his youth, the Venerable Master had already begun to study how to make the Buddhist teachings available to all parts of the world in order to save the world. The Venerable Master said:

When I left the home-life, I wanted to find out why such a
perfect teaching as Buddhism was studied by so few people in
the world. Why were Protestantism and Catholicism so
widespread? After looking into it, I discovered that the reason
Buddhism has not spread throughout the world is because we,
the disciples of the Buddha, have not translated the Buddhist
scriptures into the languages of each and: every nation.
Catholicism and Protestantism, on the other hand, have had
the Bible translated into the languages of all countries. The
people of every country can read it and immediately under-
stand it. If we can do this with the Buddhist scriptures, translating
them into as many languages as we are able, Buddhism
will become a universal teaching even without our wishing it.
So, I made a vow when I left the home-life that, even though
I don't know any other language, as long as I'm alive, I will
see to it that the Buddhist scriptures are translated into the
languages of all countries. That's my vow. I'm willing to exhaust
my abilities to promote this work.

The transmission of the Buddhadharma from India to China was made possible through the valiant and tireless efforts of generations of high Sanghans and Patriarchs to obtain the Sutras and to translate them. Due to their efforts, the people of China have had the opportunity to understand the subtle, wonderful, and inconceivable Buddhadharma. Just as the Venerable Master said:

For everything we understand of this Sutra, We should give
great thanks to the translator. If he had never existed, we
would be unable to see the Sutra or even to hear its name. If
that were the case, how would we be able to cultivate according
to the methods prescribed in it? it would be impossible to
find its path of cultivation. Therefore, We should thank the
person who translated the Sutra, since from that time up to
the present moment, every generation has benefited from his
compassionate teaching and transforming. The merit of
translating Sutras is inconceivable. It is extremely vast. Now
it is up to you to translate the Sutras into the languages of the
West. The merit derived by the people who take part in this
work will be without limit, for it will benefit not only their
own lives, but will be cause for the gratitude of generations of
people in the West. Everyone can be included in the work of
translation; I hope no one will fall behind. You should
quickly learn Chinese and translate the Sutras into English.
Everyone should be eager to make a contribution to the people
of the West.

With his vision for the future, the Venerable Master clearly saw the key to saving the world. That's why he made the vast vow of translating the Buddhist canon. However, the work of translating
Sutras is extremely difficult. In the past, the emperors and ministers of China used the country's resources to accomplish this task. Nowadays, there is hardly any government official in the West giving support to Buddhism. The Venerable Master said,

I dare not bring up this matter with anyone, because as soon
as I mention it, everyone feels overwhelmed by the immensity
of the task. Everyone is frightened, because this is something
that has never been done before, something that nobody dares
to do. The manpower, financial resources, and various conditions
required by this project are not simple matters. No one
dares to take on this responsibility. Even among my disciples
who have taken refuge with me, there is no one who truly
understands the importance of this undertaking.

The Venerable Master, with his great courageous spirit, took this difficult and great task upon himself. He said,

The work of translating the Sutras is sacred work, and it will
last for endless generations. We are common people doing the
work of sages. Not only is this our duty, it is also very meaningful,
for we can benefit others and establish merit. In the
past, the kings and emperors used their imperial authority
and the strength of the government to carry out the translation
of the Sutras. Now we are merely using our strength as
ordinary citizens. If we can produce some results, I believe
the national leaders will also become involved in this work in
the future. Right now, we must first lay a foundation. We
must first gather strength among the people.

Even so, the Venerable Master never thought of himself as having initiated some greatly meritorious endeavor. Instead, he humbly said,
I'm just a worker who sweeps the ground and levels the road
for everyone. In the future, there will be others who can lay
the gravel and pour on the asphalt. Right now, we can do the
work that nobody wants to do, the work that no one dares to
do. Bit by bit, we will open up this road of the Buddhadharma.

The Venerable Master also told disciples,

We cannot be negligent in doing this work. We must do our best
to carry out our real responsibilities. However much we can do,
we should do that much. Let's keep pressing forward and work-
ing. We should take Buddhism as our own responsibility. The
propagation of the Buddhadharma should be our personal duty
in life.

The spirit of "renouncing our lives to do the Buddha's work" was the Venerable Master's lifelong attitude. Every act in his life was a genuine manifestation and ultimate realization of that spirit. It all came forth from a compassionate wish to benefit living beings. The Venerable Master said,

We are using everyone's wisdom to translate the Sutras. Even
if it takes several decades, we have to do something of value for
the people of the future. We want them to be able to study the
Buddhadharma and read the Sutras. It won't be like now, when
there are only a few Sutras in English and those who want to
study the Buddhadharma don't even know where to begin. Let
us all translate the Sutras and open the source of wisdom for the
people of the West, so that Easterners and Westerners can all
come to understand the Buddhadharma. Everyone should make
that his or her goal. We shouldn't think on our own behalf; we
should think on behalf of the people who live hundreds and
thousands of years in the future. We want to make it easy for
them to study the Buddhadharma and understand the Buddhad-
harma. That's our goal. That's why we are making such strenu-
ous efforts and undergoing so much hardship here.

The translation of Sutras has such great significance, and yet, how can a person who doesn't even know English or any language other than Chinese manage to translate the Chinese Sutras into other languages? The Venerable Master said,

I have this vow: and I want to do this work. Even though I don't
know any other language, I'm bold enough to want to translate
the Sutras. The mere thought of wanting to do this has already
made the Buddhas happy. Even a person like myself who
doesn't know any foreign language wants to do this work, how
much more should people who do know other languages honestly
devote themselves to carrying out this task..

In the countries of the West, the Buddha's teachings are virtually unknown. Most people have never even heard of the Buddhadharma. When the Venerable Master left Hong Kong and came to America in 1962, his first task was to lecture on the Sutras and speak the Dharma. The Master lectured on the Vajra Sutra, the Heart Sutra, the Sixth Patriarch's Sutra, the Earth Store Sutra, the Shurangama Sutra, the Dharma Flower Sutra, the Flower Adornment [Avatamsaka] Sutra, and even on such short texts as the Sutra of the Eight Awakenings of Great People, the Sutra of the Buddha's Final Teaching, the Sutra in Forty-two Sections, the Song of Enlighten-merit, and others. The Venerable Master was lecturing on the Sutras almost every single day. He said,

My vow is that as long as I have one breath left, I will
lecture on the Sutras and speak the Dharma. When I have
no more breath, I will stop speaking.

From the records of history, we know that Shakyamuni Buddha advocated transmitting his teachings in the languages of the people. He was not in favor of the body of his teachings being preserved in the lofty languages used by other religions of the time. He wanted ordinary people with an average education to be able to understand his teachings. In that same spirit, the Venerable Master, in explaining the Sutras and speaking the Dharma, carefully kept his language simple.

The Master's published commentaries on texts from the Buddhist canon were called "simple explanations" [in the Chinese] because he hoped that the most ordinary person could understand his explanations. Another reason was that the translators who interpreted his lectures were not proficient enough in Chinese to understand a more difficult explanation. As Westerners with little understanding of the Buddhadharma, they needed special help in understanding the Buddhist terminology and the Chinese vocabulary. Thus, the Venerable Master's simple commentaries were aimed at universally rescuing living beings, teaching and transforming on a vast scale, and guiding the translators so they could translate the texts correctly. The commentaries also provided the translators with a basic knowledge of the Buddhadharma, according to which they could practice
and develop a solid foundation.

The words of a sage are not something that ordinary people can fathom with their understanding and wisdom. The Venerable Master used to say, "I don't know any other language." Yet many times, when the translator had racked his brains and couldn't come up with a translation or when he didn't know which word to use, we would hear the Master spontaneously speak a suitable phrase or word in English. During the rapid English translations of the Master's lectures, if the translator happened to interpret something incorrectly, the Master would immediately catch it and tell him, "No." When the Venerable Master first lectured on the Shurangama Sutra, there were only four or five people in the audience who understood Chinese. All of the others relied on the English translation. Americans were difficult to teach, however, and there was a time when all the
translators went on strike. Having no recourse, the Venerable Master translated for himself. The Master said,
Basically, I don't know how to speak English. From listening
to them speak, I had picked up a few phrases, and I
translated those phrases. What I couldn't remember, I told
them to investigate on their own. Even though I'm very
stupid, I do have my ways.

After the Venerable Master translated for himself that day, his four or five translators were so alarmed that they didn't dare go on strike again. Seeing the Master give his lecture and do his
own translation, they decided that going on strike was useless. They couldn't gain any advantages from it. Therefore, they ended their strike.

There are some intellectuals who consider the Venerable Master's commentaries too simple and too shallow. They think the Master's words are not sophisticated and erudite enough. The Master himself often said, "I only had two and a half years of formal schooling." If you try to edit the Venerable Master's words, however, you will discover that despite their simplicity, these words convey extremely genuine and profound ideas. The Master's sentences are so well-structured that to edit them would only destroy their original phrasing. His erudition in the Chinese classics and his knowledge of medicine, divination, astrology, physiognomy, and so forth surpass that of university professors. In explaining the doctrines of the Sutras, the Venerable Master's use of language is dynamic and profoundly moving. An uneducated person would not be capable of this. Generally speaking, English sentences are much more structured grammatically than Chinese sentences. Yet many people, in translating the Venerable Master's lectures, have found that the Master's sentences are very well-structured and easy to translate. In fact, the Master often ingeniously used English grammatical structure in his Chinese, making it easier for disciples who
were not proficient in Chinese to learn and to translate.

When the Venerable Master first began lecturing on the Sutras, only three Americans came to listen. Of these three, one would sit down, one would recline on the steps and doze off, and one would lie on the ground with his feet propped up on a table. That's how they listened to the lecture. But the Master endured it and didn't criticize them. He patiently explained the Sutras to them, for as he once said,

As long as there's a single person who wants to hear me
speak the Dharma, I will speak. Even if no humans are listening,
I will still lecture to the ghosts, to the spirits, and to all
supernatural beings.

The Master continued in this way until the summer of 1968, when a group of more than thirty American college students, including candidates for doctorate, Master's, and Bachelor's degrees, traveled from Seattle to San Francisco and requested the Venerable Master to lecture on the Shurangama Sutra. When the Master finished lecturing on the Shurangama Sutra after ninety-six days, five American college Students resolved to leave the home-life under the Master. This marked the beginning of the Sangha in America. After that, many highly educated American intellectuals came to take refuge or to leave the home-life under the Venerable Master. Although some of these people were professionals in their fields and possessed doctorate or Master's degrees, they were amateurs when it came to the translation of Sutras, and some of them understood little or no Chinese. Therefore, in the early period from 1968 to 1969, the Master gave nightly Chinese lessons to his disciples at the Buddhist Lecture Hall. Every evening before the evening recitation and lecture, the Master wrote out a portion of the Shurangama Sutra on the blackboard. He would write out twenty-four Chinese characters from the Sutra (in sequence), stroke by stroke while his disciples gathered around and watched. In that way, in less than a year, those who attended those classes could write Chinese characters in their proper stroke orders. At the same time, the Master encouraged his disciples to memorize those twenty-four characters a day from the Shurangama Sutra. After the move to Gold Mountain Monastery (located then on Fifteenth Street in San Francisco), the Master set up language classes every day of the week. During that year, his disciples studied Sanskrit, Chinese, French, German, Spanish, Japanese, and English. The Master used many expedients to encourage the teachers to teach and the students to learn those languages.

In order to bring forth each person's inherent wisdom, the Venerable Master set up a course with a special class format. For every class, the lesson was written on the board in Chinese (and later in
Chinese and English). Then the teaching assistant would read the lesson, sentence by sentence, directing the class to repeat each sentence. After at least three readings, students would then volunteer or else be selected at random to explain the lesson. Each explanation would be bilingual. Often ten or more students would give explanations, so by the time the Venerable Master went up to explain the lesson, it was possible that many different interpretations had been given and many of the students already had the lesson memorized. Having heard the practice explanations, the Master would be aware of the places in the lesson that the students had been unable to explain or had explained incorrectly and would be sure those passages were clarified. These lessons often lasted five to six hours uninterrupted. Later the format of the class was expanded slightly to include student critiques at the end of the lesson. The name Developing Inherent Wisdom was given to this course. This class format gave students a chance to learn both Chinese and
English. It also trained everyone to have patience. More importantly, through the practice of giving lectures and listening to others' lectures, each person's inherent wisdom was inspired and developed in new ways.

The Venerable Master frequently reminded his disciples to use their true wisdom to translate the Sutras. He also said that if they felt something had been translated inappropriately, they could bring it up at any time and everyone could study it and discuss it together. Such open and democratic discussions allowed for more accurate translations. In this way, the style of the translation centers of the past was brought to Western countries. The Venerable Master said,

Before a nation's constitution is formally ratified, it must be
read three times, and each time people are asked if they have
objections. We should adopt this method in the translation of
Sutras. After the translation is completed, everyone should
study it and see if there are problems. Everyone's wisdom
should be used in translating the Sutras. All opinions can be
brought up. When we ask for opinions, we should follow the
procedure for holding karmavachanas (formal Sangha meetings).
That is, after the translation is read once through, everyone
is asked to give their opinions and the translation is
revised. After that, it is read another time and people are
asked again. Then, it is read and people are asked for a final
time. There must be three readings, and people must be asked
three times. The text should be read slowly so that it can be
heard clearly and distinctly. When the three readings are
done in accord with karmavachana procedure, those who have
opinions should bring them up. If there are no opinions, that
means everyone is in agreement. In the future, no one can say,
"This part is not translated well. It was done wrong at the time."
None of us can object then. So everyone has to be responsible.
Only when everyone is in unanimous agreement can the translation
pass. As we do our translations here, we want to set up a
pattern for the people of the future. They will have to follow our
method. It won't do for one person to come out with his own
translation. We are using everyone's strength to carry out this work.
In addition to having language abilities that surpassed most people's imaginations, the Venerable Master had an extremely thorough and clear understanding of the principles and methodology of Sutra translation. Of the three principles of faithfulness, elegance, and clarity of meaning, faithfulness is foremost. The Venerable Master said,
In translating the Sutras, nothing is more important than accuracy
(correctness). The translation cannot be at odds with the
original text. When translating someone else's work, you must
translate that person's words faithfully. You cannot add your
own ideas. If the grammar is awkward, you may smooth it out,
but there is no need to add your own interpretations.

It's a pity that some people felt the Venerable Master's explanations were lacking in erudition or else they wanted to get into the spotlight themselves, so they inserted their own or others' opinions into the published commentaries on the Sutras and left out the Master's original explanation. The Master gave those "simple explanations" for the sake of beginners, as well as to allow translators to learn from them, gain a basic knowledge of the Buddhadharma, and cultivate accordingly. The Master wasn't attached to his own words. He modestly said,

You can use my kindergarten-level explanations if you want.
Since we are just beginning, we should first lay a firm foundation.
After that, we can expand our scope and translate other things.

The translation of the Buddhist canon is an endeavor that may take a hundred years or a thousand years. From his standpoint as a trailblazer, the Venerable Master said,

In our present translations, it will be enough if the meaning is
clear and understandable. We shouldn't embellish our work so
it is as beautiful as embroidery. As long as it's passable, that's
enough. In the future, if people think it's unsatisfactory, we will
have given them a general translation which they can rework.

The Sutras are translated so that people can understand them. The Venerable Master pointed out,

Sutra translations should be simple and clear. You don't necessarily
have to use Sanskrit. If the term doesn't exist in English, then
use the Sanskrit word if you must. If it does exist in English,
we should use words that people in this country, can understand
with ease. If we use Sanskrit words everywhere, then
there's no need to translate the Sutra into Chinese, and then
into English. You might as well use the Sanskrit version! The
purpose of translating a work is to popularize it, to make it so
that people can understand it as soon as they read it. It's enough
if we can do that. It should be very ordinary. If you deliberately
find a very difficult word to use in the translation, people will
be mystified when they read it. We should use our wisdom to
investigate the matter. If a word is fitting, we can use it. That's
enough. The evolution of language takes place bit by bit. People
may not understand something for the time being, but gradually,
after they look at it a few more times, they will come to
understand. As long as the meaning is felt to be sufficient and
complete, that's good enough.

While following the principles of faithfulness and clarity of meaning, it is also necessary to pay heed to the principle of "perfect harmony of all differences," because the Buddhadharma is perfectly fused without obstruction. In this regard the Venerable Master said,

In translating the text of the Sutra, you cannot translate according
to the meaning of the commentary. The text of the Sutra is
like the ocean, while the commentaries are like rivers that can
flow into the ocean in any way they please. You shouldn't treat
the rivers as the ocean. The Sutra is alive, not dead. It is perfectly-
fused and unobstructed. It is not restricted to a single
meaning. Any interpretation is acceptable, as long as it is logical
and makes sense. Don't make it so rigid and insist that it
has to be a certain way. As long as the meaning is conveyed,
that's enough. Don't spend too much effort on this aspect. If
you spend all your time quibbling over the words themselves,
you'll get farther and farther away from the meaning and you'll
never come up with a good translation. In translating Sutras,
you have to be very flexible and dynamic. You can't always be
so obstinate and fixed in your ideas. As long as the meaning is
there, it's enough.

The translation of Sutras is not merely a kind of skill. It can also develop and train each person's genuine wisdom. The Venerable Master said,

No matter who you are, if you use your wisdom to translate
Sutras, your wisdom will become greater day by day. The
growth of wisdom takes place day after day. If you concentrate
your mind and devote yourself to studying every day, your wisdom
will open up.

To ensure that the translations would be accurate and genuinely in accord with the Buddha's intent, the Venerable Master repeatedly bade his disciples:

We must have proper views and proper knowledge when we
translate Sutras, and we must maintain a sense of righteousness.
You can't be partial or speak nice words to please people.
You have to make quick decisions and speak with determination
and courage, like a judge. We should have the spirit of a
judge deciding court cases. We have to bring forth sincerity,
use correct and penetrating views, and be decisive. We should
translate in an objective manner and not get caught up in the
language. We have to use wisdom when we translate Sutras,
without harboring the least bit of emotion. No matter whose
words they are, if you think they're wr0ng, then at that point
you have to be inflexibly just and impartial. You have to be
cold and emotionless when you translate. If you listen to your
emotions, you’ll go wrong, Why did Shakyamuni Buddha
speak this Sutra? When we translate, we have to imagine
Shakyamuni Buddha's frame of mind. What he was thinking?
What were his intentions at the time? We have to use our
own thoughts to comprehend the principles that the Buddha
expounded in the Sutras. In doing so, we will attain the won-
deerfly subtle meaning.

"If a person wants to have far-reaching achievement, he must first cultivate virtue, and only then apply himself to literature and art." Under the Venerable Master's standards, even if one possesses linguistic skills and is intelligent enough to understand the Master's explanations, one still can't be considered a well-rounded translator. The Master set down the Eight Guidelines for the Translation of Buddhist Texts. If translators can actually follow these guidelines, they will be endowed with noble integrity. All those involved in the work of translation should honor these rules.

The Eight Guidelines for the Translation of Buddhist Texts are:
1. A translator must free him/herself from motives of personal
fame and reputation.
2. A translator must cultivate a sincere and reverent attitude that is free from arrogance and conceit.
3. A translator must refrain from aggrandizing his/her work
and denigrating that of others.
4. A translator must not establish him/herself as the standard of
correctness and suppress the work of others with his/her fault-finding.
5. A translator must take the Buddha-mind as his/her own mind.
6. A translator must use the wisdom of Dharma-Selecting Vision to determine true principles.
7. A translator must request Virtuous Elders of the ten directions to certify his/her translations.
8. A translator must endeavor to propagate the teachings by
printing Sutras, Shastra texts, Vinaya texts, and other Buddhist texts when the translations are certified as being correct.

From these Eight Guidelines, we can see that every person who takes part in the translation work must be broad-minded and of lofty integrity. Only then will he or she be able to take on this sacred work.. The Venerable Master exhorted those doing the translation work with the following words:

The measure of our minds should encompass all of space and
pervade worlds as :numerous as grains of sand, excluding
nothing and including everything. If you have doubts, bring them
up. If you feel that a certain point is correct, you can explain your
reason. Everyone is here to discuss and investigate together. We
don't need to argue. It's not a case of one person winning and
another losing. No one wins and no one loses. At all times, everyone
is level and equal. United and equal, we advance together.

The work of translating the Buddhist canon is of great significance to this entire age. It is also difficult and laborious. The Venerable Master said,

We do not have many people who understand Chinese, and some
of us don't know English very well either. Thus, we are translating
the Sutras under very trying and difficult conditions. Despite
the hardships, we are prepared to transmit the Buddha's wisdom-
life and pass on the lamp of the Buddhadharma. The kind of
work that we're doing will have great impact on mankind in the
future. Therefore, we want to do this sacred work with special
diligence. Don't be sloppy and casual. Take it seriously. Be especially
solemn and do this work in all seriousness. We have to think:
"I am a member of Buddhism. If I don't fulfill this responsibility,
whom do I expect to fulfill it?" Every one of us has to think,
"If I don't do it, who will? The entire responsibility for
Buddhism lies with me."

When Sutras were being translated in China in the past, it was very difficult to obtain paper, brushes, ink, and other tools. Modern times are much more advanced, and the opportunity' we have to take part in this work is rare in a hundred million ages. So the Venerable Master said,

When we translate Sutras, our hearts should be filled with the joy
of the Dharma. You shouldn't have thoughts of fighting. Use
wisdom. Don't be indecisive. Don't use stupidity. We should
think of how rare this opportunity is: "That I can take part in this
Sutra Translation Assembly is truly a fortunate event that is hard
to encounter in ten thousand eons. It's impossible to describe my
happiness." Each time we translate a Sutra here, everyone should
first very quietly recite, "Homage to the eternally dwelling Buddhas
of the ten directions. Homage to the eternally dwelling
Dharma of the ten directions. Homage to the eternally dwelling
Sangha of the ten directions." That doesn't mean reciting it verbally.
In your minds you should have this thought, "I take refuge
with the limitlessly limitless, infinitely infinite, eternally
dwelling Triple Jewel of the ten directions to the exhaustion of
empty space throughout the Dharma Realm. We hope that the
Triple Jewel will aid us and enable us to have proper knowledge
and proper views, and open great wisdom, so that we can translate
Sutras." Every time we do the work of translating Sutras,
each person should first request the aid of the Buddhas. Don't
use the human mind to translate Sutras; you should use the true
intention of the Buddha. When you translate, ask yourself, "Is
this meaning in accord with what the Buddha meant, or is it in
opposition to what the Buddha meant? At the time when the
Buddha spoke this Sutra, what was his intention?" That's what
you should pay attention to. Although you could say this is a false
thought, if your mind is true, what you do will be genuine. If your
contemplation is true, you will unite with the substance of the
Triple Jewel.

Even though the Venerable Master's wisdom and vision surpassed that of ordinary people, no matter where he was, he always walked in back and let his disciples walk in front. That was because throughout his life, the Master was always training talented people for Buddhism in order to lay a solid foundation for Buddhism in the West. The Master said,
No matter what it is, I could do it single-handedly, but I don't.
If I did it all by myself, there wouldn't be much meaning in it.
Buddhism belongs to everyone. We have to train a lot of talented
people. My aim is to train others, not train myself.

In that way, the Venerable Master "shed blood and sweated without pausing to rest." At all times and many different settings, he used various methods to train his disciples. Bit by bit, step by step, over the days and months he trained many excellent and talented translators for Buddhism.

The work of translating Sutras, under the auspices of the Dharma Realm Buddhist Association, began in 1968. The lecture hall at that time also served as a translation center, for after the Venerable Master finished lecturing on the Sutra, his disciples would translate the lecture into English on the same day. In 1973, the Venerable Master formally established the Institute for the
Translation of Buddhist Texts on Washington Street in San Francisco. In 1977, it was incorporated into Dharma Realm Buddhist University as the International Translation Institute. In 1990, the
Master expanded and moved the International Translation Institute to the city of Burlingame, south of San Francisco. The address is
1777 Murchison Drive, Burlingame, CA 94010. Tel: (415) 692-5912.

When the Buddhist Text Translation Society was established, the Master set' up Four Committees to govern the translation process: (1) Translating Committee, (2) Reviewing Committee, (3) Editing Committee, and (4) Certifying Committee. These Four Committees provide an excellent means for training newcomers in the translation process. More importantly, as people practice taking the Buddha's mind as their own mind in translation and as they immerse themselves in the Venerable Master's words of Dharma, their minds expand and mature and they advance more resolutely upon the path to Bodhi.

The purpose of translating Sutras is to give living beings a chance to hear the Buddhadharma and cultivate in accord with it. The Buddhist Text Translation Society (BTTS), under the Venerable Master's guidance, is dedicated to making the genuine principles of the Buddhadharma available in the West, so that Westerners will be able to put the Buddha's teachings directly into practice.
The salient attribute of BTTS is that those who are involved in the work of translation have steeped themselves in the orthodox Buddhist tradition They have devoted their lives to the actual practice of the Buddha's teachings and not to mere academic study. For this reason, the publications of BTTS put an emphasis on what the principles of the Buddha's teachings mean in terms of actual practice, rather than in terms of intellectual conjecture.

In January of 1993, the Buddhist Text Translation Society was reorganized under the Venerable Master's direction, and the translation and publication process was formally defined. The Master
instructed that future publications of Dharma Realm Buddhist Association (DRBA) be bilingual.

The steps of the translation process currently used by the DRBA Buddhist Text Translation Society are given below. (English is the language used in this example.)
1. Transfer (file Master's lecture) from reel-to-reel tapes to cassette tapes
2. Transcription (of the Master's Chinese lecture from cassette tapes)
3. Chinese data entry
4. Checking Chinese transcription
5. Proofreading the Chinese (several times)
6. Polishing the Chinese (several times)
7. Certifying the Chinese
8. Translation into English
9. Bilingual review
10. Polishing English translation (several times)
11. Certifying the English
12. Bilingual review (several times)
13. Bilingual certification
14. Initial layout on computer
15. Proofreading (several times)
16. Corrections on computer
17. Second layout
18. Proofreading (several times)
19. Corrections on computer
20. Sample (silver-print)
21. Artwork/graphics
22. Printing

Every step of the above process takes an immeasurable amount of time and energy. However, ever5, second of time and every bit of effort invested in producing translations that are as accurate and free of errors as possible is worth it. All of the Sangha members and laypeople involved in the work of BTTS contribute their efforts as volunteers. As the Venerable Master said,

The work we do is not like the work of worldly people. Don't
ask, "What kind of compensation will I get for doing this
work? What will I gain from it in the future?" The translation
work we are doing offers no worldly gains whatsoever. We
are working for Buddhism entirely on a volunteer basis. We
are devoting our entire lives to work for Buddhism. Therefore,
we want neither money nor reputation. We're not greedy
or wealth, nor are we greedy for sex, food, or sleep. In our
work, we must accord with the six great, bright paths of not
contending, not being greedy, not seeking, not being selfish,
not pursuing personal advantage, and not lying. When we
carry out this work, we don't ask for a reward, or for anything
at all. We simply want to translate the Buddhist Sutras, and
that is enough.

Since 1972, the Buddhist Text Translation Society has been publishing translations of Buddhist texts. To date, the Society has published over two hundred volumes of translations of the Venerable Master's commentaries on the scriptures in English, French, Spanish, Vietnamese, and Japanese. Five volumes of the Venerable Master's commentaries and Dharma talks have been published in bilingual (Chinese and English) format.

The Buddhist Monthly--Vajra Bodhi Sea is a monthly journal of orthodox Buddhism which has been published by the Dharma Realm Buddhist Association since April 1970 and is already in the beginning of its twenty-sixth year. To conform with the bilingual standards of the Association, the journal overcame various technical difficulties and has presented every article in bilingual format, with Chinese and English side by side, since 1992. Among Buddhist periodicals today, such a bilingual layout is a unique feature. The Venerable Master said,

Certainly our personal cultivation is also extremely important.
If we can cultivate and realize the fruition of enlightenment,
of course we will be able to help Buddhism in a great
way. Even so, this is only a temporary contribution. If we can
translate the Sutras into the language of every country and
deliver the Buddhadharma into every person's heart, that is a
lasting achievement. Propagating the Dharma is a very important
task, but the translation of Sutras is even more important
in terms of the propagation of Buddhism as a whole. I
hereby seek out those who share the same aspirations as I
have. Let us all stand together and work hard in cooperation
to translate the Sutras, using everyone's wisdom.

References:

· References of the Han Buddhist Terminology 汉传佛教术语参考资料：

1. Great Vehicle Sutras in English 英译大乘佛经 ( http://www4.bayarea.net/~mtlee/ )

2. English Buddhist Text 英文佛典 ( http://www.fodian.net/English/index.htm )

A simple explanation of the Shurangama Sutra by the Venerable Master Hsuan Hua, translated by

Buddhist Text Translation Society

Dharma Realm Buddhist University

Dharma Realm Buddhist Association &copy; 2002

the Sutra of the Past Vows of Earth Store Bodhisattva, translated from Chinese into English

by the Buddhist Text Translation Society (2000)

the Heart of Prajna Paramita Sutra, Copyright &copy; 1997 Buddhist Text Translation Society

the Sutra of the Merit and Virtue of the Past Vows of Medicine Master Vaidurya Light Tathagata, translated into English by the Buddhist Text Translation Society, Dharma Realm Buddhist University, City Of Ten Thousand Buddhas (1997)

the Chapter of On Entering the Inconceivable state of Liberation through the Practices and Vows of the Bodhisattva Samantabhadra, translated by the Buddhist Text Translation Society

the Sixth Patriarch's Dharma Jewel Platform Sutra with the commentary of Tripitaka Master Hua, translated by the Sino-American Buddhist Association, the Buddhist Text Translation Society, 1977

the Dharma Flower Sutra, Chapters 17-28, translated by the Buddhist Text Translation Society.

3. Buddhist E-dictionary (incl. Chinese<->English, Pali<->English)

佛学电子辞典 (包括汉英-英汉-英英佛教词汇 及 巴-英南传佛教辞典) (http://www.fodian.net/zxcd/default.htm and http://www.fodian.net/fodict/index.htm)

4. Sutras and Commentaries 佛教经论
( http://www.sinc.sunysb.edu/Clubs/buddhism/sutras_main.html )

5. Digital Dictionary of Buddhism 电子佛教辞典 ( http://www.acmuller.net/ddb/index.html )

6. 《妙法莲花经浅释》 宣化上人讲 上海佛学书局出版

7. 《大佛顶首楞严经浅释》 宣化上人讲 上海佛学书局出版

· References of Tibetan Buddhist Terminology 藏传佛教术语参考资料：

1. Glossary of Buddhist Terms in Lion’s Roar 狮子吼佛教术语表

( http://www.simhas.org/glossary.html )

2. Diamondway Buddhism Glossary 金刚乘佛教术语表

( http://www.diamondway-buddhism.org/kkbn-glo.htm )

3. Tibetan Buddhist Glossary 藏传佛教术语表

( http://www.arctype.com/Samatha/Glossary.html )

4. Buddhist International Appliance Resources 国际佛教联盟术语表

( http://www.b-i-a.net/resources/ )

5. The Music Instruments of Tibetan Buddhism 藏传佛教乐器

( http://www.diamondway-buddhism.org/terms/music.htm )

6. Classic Buddhist Texts on the Middle Way (Madhyamika) 中观派佛教经典文献

( http://www.gileht.com/ )

· References of Names of Tibetan Buddhism 藏传佛教人名、地名参考资料：

1. the Liberation in Our Hands in Eng. & Chin.《掌中解脱》英语版 (Mahayana Sutra & Tantra Press) 和中文版 (美国白法螺出版社)

2. the Great Treatise on the Stages of the Bodhiway by Great Master Tsong-kha-pa, translated by Dharma Master Fazun, published by the Monastery of Far-reaching Propagation, Putian, Fujian and Shanghai Buddhism Publishing House

《菩提道次第广论》 宗喀巴大师造　　法尊法师译 福建莆田广化寺/上海佛学书局出版

3. the Response Record of the Causes and Conditions of Great Master Tsong-kha-pa, Dharma Master Xiuhui, published by Shanghai Buddhism Publishing House

《宗喀巴大师应化因缘集》 台 修慧法师 撰 上海佛学书局出版