New Page 3

此网页使用了框架，但您的浏览器不支持框架。


佛遗教经

姚秦三藏法师鸠摩罗什译

释迦牟尼佛，初转法轮，度阿若憍陈如；最后说法，度须跋陀罗。所应度者，皆已度讫。于娑罗双树间，将入涅槃。是时中夜，寂然无声，为诸弟子略说法要。

汝等比丘！于我灭后，当尊重珍敬波罗提木叉，如闇遇明，贫人得宝当知此则是汝等大师，若我住世无异此也，持净戒者。不得贩卖贸易，安置田宅，畜养人民奴卑畜生，一切种植及诸财宝，皆当远离，如避火坑。不得斩伐草木，垦土掘地。合和汤药，占相吉凶，仰观星宿，推步盈虚，历数算计，皆所不应，节身时食，清净自活，不得参预世事，通致使命，咒术仙药，结好贵人，亲厚媟慢，皆不应作。当自端心，正念求度，不得包藏瑕疵，显异惑众，于四供养，知量知足，趣得供事，不应畜积。

此则略说持戒之相，戒是正顺解脱之本，故名波罗提木叉。因依此戒，得生诸禅定，及灭苦智慧。是故比丘，当持净戒，勿令毁缺。若能持净戒，是则能有善法。若无净戒，诸善功德皆不得生。是以当知，戒为第一安隐功德住处。

汝等比丘！已能住戒，当制五根，勿令放逸，入于五欲。譬如牧牛之人，执杖视之，不令纵逸，犯人苗稼。若纵五根，非唯五欲，将无涯畔，不可制也。亦如恶马，不以辔制，将当牵人墬于坑陷。如被劫贼，苦止一世，五根贼祸，殃及累世，为害甚重，不可不慎。是故智者制而不随，持之如贼，不令纵逸，假令纵之，皆亦不久见其磨灭。此五根者，心为其主，是故汝等，当好制心。心之可畏，甚于毒蛇、恶兽、怨贼、大火越逸，未足喻也。譬如有人，手执蜜器，动转轻躁，但观其蜜，不见深坑。譬如狂象无钩，猿猴得树腾跃踔踯，难可禁制，当急挫之，无令放逸。纵此心者，丧人善事，制之一处，无事不办。是故比丘，当勤精进，折伏汝心。

汝等比丘！受诸饮食，当如服药，于好于恶，勿生增减。趣得支身，以除饥渴。如蜂采华，但取其味，不损色香。比丘亦尔，受人供养，趣自除恼，无得多求，坏其善心。譬如智者，筹量牛力所堪多少，不令过分，以竭其力。

汝等比丘！昼则勤心修习善法，无令失时，初夜后夜，亦勿有废。中夜诵经，以自消息，无以睡眠因缘，令一生空过，无所得也。当念无常之火，烧诸世间，早求自度，勿睡眠也。诸烦恼贼，常伺杀人，甚于怨家，安可睡眠，不自警寤。烦恼毒蛇，睡在汝心，譬如黑蚖，在汝室睡，当以持戒之钩，早摒除之。睡蛇既出，乃可安眠。不出而眠，是无惭人也。惭耻之服，于诸庄严，最为第一。惭如铁钩，能制人非法，是故常当惭愧，无得暂替。若离惭耻，则失诸功德。有愧之人，则有善法；若无愧者，与诸禽兽无相异也。

汝等比丘！若有人来，节节支解，当自摄心，无令嗔恨，亦当护口，勿出恶言。若纵恚心，即自妨道，失功德利。忍之为德，持戒苦行，所不能及，能行忍者，乃可名为有力大人。若其不能欢喜忍受恶骂之毒，如饮甘露者，不名入智慧人也。所以者何，嗔恚之害，则破诸善法，坏好名闻。今世后世，人不喜见。当知嗔心，甚于猛火，常当防护，无令得入。劫功德贼，无过嗔恚，白衣受欲，非行道人，无法自制，嗔犹可恕。出家行道，无欲之人，而怀嗔恚，甚不可也。譬如清冷云中，霹雳起火，非所应也。

汝等比丘！当自摩头，已舍饰好，著坏色衣，执持应器，以乞自活，自见如是。若起憍慢，当疾灭之。增长憍慢，尚非世俗白衣所宜，何况出家入道之人，为解脱故，自降其身而行乞耶。

汝等比丘，谄曲之心与道相违，是故宜应质直其心。当知谄曲，但为欺诳，入道之人，则无是处。是故汝等，宜当端心，以质直心为本。汝等比丘，当知多欲之人，多求利故，苦恼亦多。少欲之人，无求无欲，则无此患。直尔少欲，尚宜修习，何况少欲，能生诸功德。少欲之人，则无谄曲以求人意，亦复不为诸根所牵。行少欲者，心则坦然，无所忧畏，触事有余，常无不足。有少欲者，则有涅槃，是名少欲。

汝等比丘！若欲脱诸苦恼，当观知足。知足之法，即是当乐安隐之处。知足之人，虽卧地上，犹为安乐；不知足者，虽处天堂，亦不称意。不知足者，虽富而贫；知足之人，虽贫而富。不知足者，常为五欲所牵，为知足者之所怜愍，是名知足。

汝等比丘，欲求寂静无为安乐，当离愦闹，独处闲居，静处之人，帝释诸天，所共敬重，是故当舍己众他众，空闲独处，思灭苦本。若乐众者，则受众恼，譬如大树众鸟集之，则有枯折之患。世间缚者，没于众苦，譬如老象溺泥，不能自出，是名远离。

汝等比丘，若勤精进，则事无难者，是故汝等当勤精进。譬如小水长流，则能穿石。若行者之心，数数懈废，譬如钻火，未热而息，虽欲得火，火难可得，是名精进。

汝等比丘，求善知识，求善护助，无如不忘念。若有不忘念者，诸烦恼贼则不能入。是故汝等，常当摄念在心。若失念者，则失诸功德。若念力坚强，虽入五欲贼中，不为所害。譬如著铠入阵，则无所畏，是名不忘念。

汝等比丘！若摄心者，心则在定。心在定故，能知世间生灭法相，是故汝等，常当精勤修习诸定。若得定者，心则不散，譬如惜水之家，善治堤塘。行者亦尔，为智慧水故，善修禅定，令不漏失，是名为定。

汝等比丘，若有智慧，则无贪著。常自省察，不令有失，是则于我法中，能得解脱。若不尔者，既非道人，又非白衣，无所名也。实智慧者，则是度老病死海坚牢船也，亦是无明黑暗大明灯也，一切病者之良药也，伐烦恼树之利斧也。是故汝等，当以闻思修慧而自增益。若人有智慧之照，虽是肉眼，而是明见人也，是名智慧。

汝等比丘，若种种戏论，其心则乱，虽复出家，犹未得脱。是故比丘，当急舍离乱心戏论。若汝欲得寂灭乐者，唯当善灭戏论之患，是名不戏论。

汝等比丘！于诸功德，常当一心，舍诸放逸，如离怨贼。大悲世尊，所说利益，皆已究竟。汝等但当勤而行之。若于山间，若空泽中，若在树下，闲处静室，念所受法，勿令忘失，常当自勉，精进修之，无为空死，后致有悔。我如良医！知病说药，服与不服，非医咎也。又如善导，导人善道，闻之不行，非导过也。

汝等若于苦等四谛有所疑者，可疾问之，毋得怀疑，不求决也。尔时世尊，如是三唱，人无问者，所以者何？众无疑故。时阿免楼驼，观察众心，而白佛言：‘世尊！月可令热，日可令冷，佛说四谛，不可令异。佛说苦谛实苦，不可令乐。集真是因，更无异因，苦若灭者，即是因灭。因灭故果灭，灭苦之道，实是真道。更无余道。世尊！是诸比丘，于四谛中，决定无疑。’

于此众中，所作未办者，见佛灭度，当有悲感。若有初入法者，闻佛所说，即皆得度。譬如夜见电光，即得见道。若所作已办，已度苦海者，但作是念：‘世尊灭度，一何疾哉！’

阿免楼驼虽说此语，众中皆悉了达四圣谛义。世尊欲令此诸大众皆得坚固，以大悲心，复为众说：‘汝等比丘，勿怀悲恼，若我住世一劫，会亦当灭。会而不离，终不可得。自利利他，法皆具足，若我久住，更无所益。应可度者，若天上人间，皆悉已度。其未度者，皆亦已作得度因缘。自今以后，我诸弟子，展转行之，则是如来法身，常在而不灭也。是故当知，世皆无常，会必有离，勿怀忧恼，世相如是。当勤精进，早求解脱；以智慧明，灭诸痴暗。’

世实危脆、无坚牢者，我今得灭，如除恶病。此是应舍之身，罪恶之物，假名为身，没在老病生死大海，何有智者，得除灭之，如杀怨贼，而不欢喜。

汝等比丘！常当一心，勤求出道。一切世间动不动法，皆是败坏不安之相。汝等且止，勿得复语，时将欲过，我欲灭度，是我最后之所教诲。


Sutra on the Buddha

Sutra on the Buddha's Bequeathed Teaching

Translation into Chinese by Tripitaka Master Kumarajiva of Yao Qin Dynasty (ca. A.D.400)

Provisional Translation into English by The Buddhist Text Translation Society, Dharma Realm Buddhist University, City Of Ten Thousand Buddhas(1999 )

*********************

When Shakyamuni Buddha first turned the Wheel of Dharma, he crossed over the Venerable Ajnatakaundinya.

The very last time he spoke the Dharma, he crossed over the Venerable Subhadhra.

All of those whom he should have crossed over had already been crossed over.

He lay between the Twin Sala trees and was about to enter Nirvana.

At this time, in the middle period of the night, all was quiet, without any sound.

Then for the sake of all of his disciples, he spoke on the essentials of the Dharma.

******************

All of you Bhikshus ! After my Nirvana, you should revere and honor the Pratimoksha.

It is like finding a light in darkness, or like a poor person obtaining a treasure.

You should know that it is your great teacher, and is not different from my actual presence in the world.

Those of you who uphold the pure precepts should not buy, sell or trade.

You should not covet fields or buildings, or keep servants or raise animals.

You should stay far away from all kinds of agriculture and wealth as you would avoid a pit of fire.

You should not cut down grass or trees, plow fields or dig the earth.

Nor may you compound medicines, prophesize good and evil, observe the constellations, cast horoscopes by the waxing and waning of the moon, or compute astrological fortunes.

All of these activities are improper.

Regulate yourselves by eating at the appropriate time and by living in purity.

You should not participate in worldly affairs or act as an envoy,

Nor should you become involved with magical spells and elixirs of immorality, or with making connections with high ranking people, being affectionate towards them and condescending towards the lowly.

With an upright mind and proper mindfulness you should seek to cross over.

Do not conceal your faults or put on a special appearance to delude the multitudes.

Know your limits and be content with the four kinds of offerings.

When you receive offerings, do not store them up.

This is a general explanation of the characteristics of upholding the precepts.

The precepts are the root of proper freedom; therefore they are called the Pratimoksha (lit. The root of freedom).

By relying on these precepts, you will give rise to all dhyana concentrations, and reach the wisdom of the cessation of suffering.

For this reason, Bhikshus, you should uphold the pure precepts and not allow them to be broken.

If a person is able to uphold the pure precepts, he will, as a result, be able to have good dharmas.

If one lacks the pure precepts, no good merit and virtue can arise.

Therefore you should know that the precepts are the dwelling place for the foremost and secure merit and virtue.

******************

All of you Bhikshus ! If you are already able to abide by the precepts,

You should restrain the five sense organs, and do not allow them to enter the five desires as they please.

It is like a person tending cattle who carries a staff while watching them, not allowing them to run loose and trample othersỖs spouting grains.

If you let your five sense organs run loose, not only will the five desires become boundless, they will be uncontrollable.

They are like a violent horse unrestrained by reins who drags a person along so that he falls into a pit.

If you are robbed or injured you will suffer for only a single life,

but the injury from the plundering done by the five sense organs brings misfortunes which extend for many lives.

Because their harm is extremely heavy, it is impermissible to be careless.

For this reason wise people restrain the five sense organs and do not go along with them.

They restrain them like thieves who are not allowed to run loose.

If you let them run loose for a while, before long you will observe their destruction.

Since the five sense organs have the mind as their ruler,

You should restrain the mind well.

Your mind is as dangerous as an extremely poisonous snake, a savage beast or a hateful robber.

A great fire rushing upon you is still not a satisfactory analogy for the mind.

It is like a person carrying a container of honey who, as he moves along in haste, only pays attention to the honey, and does not notice a deep pit.

It is like a mad elephant without a barb, or a monkey in a tree jumping about, which are both difficult to restrain.

You should hasten to control it and not allow it to run loose.

Those who allow their minds to wander freely lose the goodness that people do.

By restraining it in one place there is no affair which cannot be completed.

For this reason, Bhikshus, you should vigorously subdue your mind.

*****************

All of you Bhikshus ! You should accept various kinds of food and drink as if you were taking medicine.

Whether they be good or bad, do not take more or less of them,

but use them to cure hunger and thirst and to maintain the body.

Bhikshus should be the same way as bees gathering from flowers, only taking the pollen without harming their form or scent.

Receive peoplesỖ offerings to put an end to distress, but do not seek to obtain too much and spoil their good hearts.

Be like a wise man, who having estimated the load that suits the strength of his ox, does not exceed that amount and exhaust its strength.

******************

All of you Bhikshus ! During the day, with a vigorous mind, cultivate the Dharma and donỖt allow the opportunity to be lost.

In the first and last periods of the night also do not be lax,

and during the middle period of the night, chant Sutras to make yourself well informed.

Do not let the causes and conditions of sleep cause your single life to pass in vain, so that you donỖt obtain anything at all.

You should be mindful of the fire of impermanence which burns up all the world.

Seek to cross yourself over and do not sleep.

The Ổthieves of afflictionsỖ are always about to kill you even more than your mortal enemies.

How can you sleep ?

How can you not rouse yourself to awaken ?

The poisonous serpent of afflictions is sleeping in your mind; just as if a black viper were asleep in your room.

You must use the hook of precepts to quickly remove it.

When the sleeping snake is gone, then you can rest at ease.

Those who sleep even though the snake hasnỖt yet gone, are without shame.

The clothing of shame, among all adornments, is the very best.

Shame can be compared to an iron barb which can restrain people from doing evil.

Therefore you should always have a sense of shame, and not be without it even for a moment,

for if you have no sense of shame you will lose all of your merit and virtue.

Those who have shame have good dharmas;

one without it is no different from the birds and beasts.

******************

All of you Bhishus ! Even if a person dismembered you piece by piece, your mind should be self-contained. Do not allow yourself to become angry.

Moreover, you should guard your mouth and not give rise to evil speech.

If you allow yourself to have thoughts of anger, you will hinder your own Way, and lose the merit and virtue you have gained.

Patience is a virtue which neither upholding the precepts nor the ascetic practices are able to compare with.

One who is able to practice patience can be called a great person who has strength;

If you are unable to happily and patiently undergo the poison of malicious abuse, as if drinking sweet dew, you cannot be called a wise person who has entered the Way.

Why is this ?

The harm from anger ruins all good dharmas and destroys oneỖs good reputation.

People of the present and of the future will not even wish to see this person.

You should know that a heart of anger is worse than a fierce fire.

You should always guard against it, and not allow it to enter you,

for of the thieves which rob oneỖs merit and virtue, none surpass anger.

Anger may be excusable in lay people who indulge in desires, and in people who do not cultivate the Way, who are without the means to restrain themselves,

but for people who have left home-life, who cultivate the Way and are without desires, harboring anger is impermissible.

Without a clear, cool cloud, there should not be a sudden blazing clash of thunder.

*****************

All of you Bhishus ! You should rub your heads, for you have relinquished fine adornments, you wear the garments of a Buddhist monk, and you carry the alms bowl to use in begging for your livelihood; look at yourself in this way.

If thoughts of arrogance arise you should quickly destroy them, because arrogance and pride are not appropriate even among the customs of lay people, how much the less for a person who has left the home-life and entered the Way.

For the sake of liberation, you should humble yourself and receive alms for your food.

******************

All of you Bhikshus ! Thoughts of flattery are contradictory to the Way.

Therefore you should have a straightforward disposition of mind.

You should know that flattery is only deceit, so people who have entered the Way should not flatter.

For this reason, all of you should have an upright mind, and take a straightforward disposition as your basis.

******************

All of you Bhikshus ! You should know that people with many desires suffer much, because they constanly seek for their own benefits.

People who reduce their desires, who are free of seeking or longing, donỖt have so much trouble.

Straight-away reduce your desires and cultivate appropriately.

One who reduces desires can increase merit.

People who reduce their desires, do not flatter in order to get what they want from others.

Moreover they are not dragged along by their sense organs.

People who reduce their desires have, as a consequence, a mind which is peaceful, without worry or fear.

When situations arise, they are ever satisfied and never discontent.

One who reduces his desires can realize Nirvana.

This is my teaching on reducing desires.

*****************

All of you Bhikshus ! If you wish to be free from all suffering and difficulty, you should know contentment.

The dharma of contentment is the dwelling of blessings, happiness, and peace.

People who are content, although they might sleep on the ground are peaceful and happy.

Those who are not content, although they might abide in the heavens, are still dissatisfied.

Those who are not content, even if they are wealthy, still they are poor.

Those who are content, although they might be poor, they are truly rich.

Those who are discontent are always dragged along by their five sense organs, and are pitied by those who are content.

This is my teaching on contentment.

******************

All of you Bhikshus ! Seek quietude, unconditioned peace, and happiness.

You should be apart from confusion and disturbances, and dwell alone in seclusion.

People who dwell in quietude are revered by the heavenly ruler Shakra and all the gods.

For this reason you should leave your own group and other groups; dwell alone in seclusion.

Contemplate the root of sufferingỖs end.

If you delight in crowds, you will undergo much affliction.

It is like when a flock of birds gathers in a great tree, the tree is in danger of collapsing.

One who is bound to the world drowns in a multitude of suffering, like an old elephant sunk in mud, who is unable to get himself out.

This is my teaching on seclusion.

******************

All of you Bhikshus ! If you are vigorous, no affair will be difficult for you;

For this reason all of you should be vigorous.

It is like a small stream flowing for a long time which is able to bore through stones.

If, on the other hand, the mind of one who cultivates frequently becomes lax,

It is like trying to make a fire by friction but resting before you get any heat;

Though you want to make a fire, the fire is hard to get.

This is my teaching on vigor.

******************

All of you Bhikshus ! Seeking for a Good and Wise Advisor, or for a wholesome benefactor, does not compare with mindfulness.

If you do not neglect mindfulness, none of the Ổthieves of the afflictionsỖ can enter your mind.

For this reason all of you constantly collect the thoughts in your mind.

If you lose mindfulness you will lose all merit.

If your power of mindfulness is firm and strong, though you mingle with the thieves of the five desires, they cannot harm you.

It is like joining a battle-wearing armor, thus you have nothing to fear.

This is my teaching on mindfulness.

All of you Bhikshus ! If you collect your thoughts, your mind will be concentrated.

If your mind is concentrated, you can know the arising and ceasing of all dharmaỖs appearances.

For this reason, all of you should constantly and vigorously cultivate concentration.

If you attain concentration your mind will not be scattered.

It is like a household that uses its water sparingly and is able to regulate its irrigation ditches.

One who cultivates concentration is also the same way; for the sake of the water of wisdom he cultivates dhyana concentration, so it doesnỖt leak away.

This is my teaching on concentration.

******************

All of you Bhikshus ! If you have wisdom, you will be free of greed or attachment.

Always examine yourselves, and do not allow yourselves to have faults,

this way you can gain liberation within my Dharma.

If you never examine yourself, I donỖt know what to call you, for you neither a cultivator of the way nor a layperson.

One with wisdom rides in a secure boat for crossing over the ocean of birth, old age, sickness, and death.

Wisdom is also like a big bright lamp in the darkness of ignorance,

a good medicine for those who are sick, and a sharp ax for cutting down the tree of afflictions.

For this reason all of you should increasingly benefit yourselves by learning, considering, and cultivating wisdom.

Even though a person only has flesh eyes, if he has illuminating wisdom, he has clear understanding.

This is my teaching on wisdom.

******************

All of you Bhikshus ! If you indulge in all sorts of idle discussions, your mind will be scattered.

and even though you have left the home-life, you will not attain liberation.

For this reason, Bhikshus ! you should quickly renounce scattered thoughts and idle discussions.

If you want to attain the happiness of still tranquillity, you only need to eliminate the error of frivolous debate.

This is my teaching on not having idle discussions.

*******************

All of you Bhikshus ! With respect to merit, you should always be single-minded.

Relinquish laziness as you would avoid a hateful thief.

The World Honor One has now finished his compassionate teaching for your benefit.

All of you need only to practice it diligently.

Whether you are in the mountains, in a desolate marsh, beneath a tree, or in a quiet dwelling, be mindful of the Dharma you have received and do not forget it.

You should always exert yourself and practice it vigorously.

You donỖt want to reach the time of death and be filled with remorse because you spent your life in vain.

I am like a good doctor who understands illnesses and prescribes medicines.

Whether you take it or not is not the doctorỖs responsibility.

Moreover I am like a virtuous guide who points out a good road.

If you who hear of it do not walk down that road, it is not the guideỖs fault.

All of you Bhikshus ! If you have doubts about suffering and the other Four Truths, you may quickly ask about them now.

Do not habor doubts and fail to clear them up.

At that time the World Honor One repeated this three times, yet no one asked him a question.

And why was this ?

Because the assembly did not harbor any doubts.

At that time, Venerable Aniruddha contemplated the minds of the assembly and said to the Buddha, ỔWorld Honor One, the moon might grow hot and the sun could grow cold, but the Four Truths proclaimed by the Buddha could not be otherwise.

The Truth of Suffering taught by the Buddha is actually suffering, and cannot become happiness.

Accumulation is truly the cause of suffering, besides which there is no other cause.

If one wants to destroy suffering, the cause of suffering must be destroyed, because if the cause is destroyed then the result is destroyed.

The path leading to the destruction of suffering is truly the real path, besides which there is no other path.

World Honored One, all of these Bhikshus are certain and have no doubts about the Four Truths.Ỗ

ỔWhen those in this assembly who have not yet done what should be done see the Buddha cross over to Nirvana they will certainly feel sorrow.

Those who have newly entered the Dharma and heard what the Buddha taught, will all cross over.

They have seen the Way, like a flash of lightning in the night.

But those who have already done what was to be done, who have already crossed over the ocean of suffering, will only have this thought :

ỔWhy has the World Honored One crossed over to Nirvana so soon ?Ỗ

Although Aniruddha spoke these words, everyone in the assembly had already understood the meaning of the Four Holy Truths.

The World Honored One wanted everyone in that great assembly to be firm and secure,

so with a mind of great compassion he spoke again for their sake.

All of you Bhikshus ! Do not be grieved or distressed.

If I were to live in the world for an eon, my association with you would still come to an end.

A meeting without a separation can never be.

The Dharma for benefiting oneself and others is complete.

If I were to live longer it would be of no further benefit.

All of those who could be crossed over, whether in the heavens or among humans, have already crossed over, and

all of those who have not yet crossed over have already created the causes and conditions for crossing over.

From now on all of my disciples must continuously practice.

Then the Thus Come OneỖs Dharma body will always be enduring and indestructible.

You should know therefore, that everything in the world is impermanent.

Meetings necessarily have separations, so do not harbor grief.

Every appearance in the world is like this; be vigorous, seek liberation right away !

Destroy the darkness of delusion with the brightness of wisdom.

The world is truly dangerous and unstable, it is not reliable.

Birth and death have ceases for me, as if a chronic illness has been cured at last.

This evil, malign falsely-named object drowns in the ocean of birth, old age, sickness and death. Let this body go !

How can one who is wise and not be happy when he gets rid of it, like killing a hateful thief ?

All of you Bhikshus ! You should always single-mindedly and diligently seek the way out of all the moving and unmoving dharmas of the world, for they are all decaying, unfixed appearances.

All of you ! Here I stop; there is nothing more to say.

Time is passing away, and I want to cross over to Nirvana.

These are my very last instructions.

*****************

End of The Sutra on the Buddha's Bequeathed Teaching